Erstellen einer Sammelmappe

  1. Klicken Sie im Menü Datei auf Sammelmappe erstellen.

  2. Um eine leere Sammelmappe zu erstellen, doppelklicken Sie auf der Registerkarte Allgemein auf das Symbol Leere Sammelmappe.

  3. Um einer Sammelmappe ein bereits vorhandenes Dokument hinzuzufügen, klicken Sie auf [image] .

    Um einer Sammelmappe ein neues Dokument hinzuzufügen, klicken Sie auf [image] .

Tipp Bei jedem Start von Office Sammelmappe wird automatisch eine neue, leere Sammelmappe erstellt.


Erstellen einer Sammelmappen-Vorlage

  1. Wenn Sie bereits eine Sammelmappe erstellt haben, die Sie für andere Projekte verwenden möchten, klicken Sie im Menü Datei auf Sammelmappe öffnen, und öffnen Sie die entsprechende Sammelmappe.

    Um eine neue, leere Sammelmappe zu erstellen, klicken Sie im Menü Datei auf Sammelmappe erstellen.

  2. Wenn Sie bereits ein Dokument erstellt haben, das Sie für andere Projekte verwenden möchten, fügen Sie dieses Dokument der Sammelmappen-Vorlage hinzu.

    Wie wird's gemacht?

    Um einen neuen Abschnitt zu erstellen, fügen Sie ein neues Dokument der Sammelmappen-Vorlage hinzu.

    Wie wird's gemacht?

  3. Fahren Sie mit dem Hinzufügen neuer oder bereits vorhandener Dokumente fort, bis die Sammelmappe die gewünschten Abschnitte umfasst.

  4. Klicken Sie im Menü Datei auf Sammelmappe speichern unter.

  5. Klicken Sie im Feld Dateityp auf Sammelmappen-Vorlagen.

  6. Doppelklicken Sie in der Liste mit den Ordnern und Dateien auf den Ordner für den gewünschten Sammelmappen-Typ.

  7. Geben Sie im Feld Dateiname den Namen für die Vorlage ein.

Anmerkung Stellen Sie sicher, dass Sie Sammelmappen-Vorlagen im Vorlagenordner speichern, damit sie zum Erstellen einer neuen Sammelmappe im Dialogfeld Sammelmappe erstellen aufgeführt werden.


Erstellen von Kopf- und Fußzeilen für eine Sammelmappe

  1. Klicken Sie im Menü Datei auf Sammelmappe Seite einrichten und dann auf die Registerkarte Kopf-/Fußzeile.

  2. Klicken Sie im Feld Kopfzeile oder Fußzeile auf die Kopf- bzw. Fußzeile, die Sie der Sammelmappe hinzufügen möchten.

  3. Um die Kopf- bzw. Fußzeile anzupassen, klicken Sie auf Anpassen.

  4. Klicken Sie auf das Feld Linker Bereich, Mittlerer Bereich oder Rechter Bereich.

  5. Klicken Sie auf die darüber liegenden Schaltflächen, um die gewünschten Felder einzufügen.

    Informationen zu den Schaltflächen und Feldern erhalten Sie, indem Sie auf [image] klicken.

  6. Um einer Kopf- bzw. Fußzeile Text hinzuzufügen, nehmen Sie im Feld Linker Bereich, Mittlerer Bereich oder Rechter Bereich die entsprechende Eingabe vor.

Anmerkung Für jede Sammelmappe kann nur eine benutzerdefinierte Kopf- bzw. Fußzeile erstellt werden. Beim Erstellen einer zweiten wird die erste überschrieben.


Erstellen benutzerdefinierter Dateieigenschaften für die aktive Sammelmappe oder den aktiven Abschnitt

  1. Wenn Sie für die aktive Sammelmappe benutzerdefinierte Dateieigenschaften festlegen möchten, klicken Sie im Menü Datei auf Sammelmappe Eigenschaften.

    Um benutzerdefinierte Dateieigenschaften für den aktiven Abschnitt festzulegen, klicken Sie im Menü Abschnitt auf Abschnittseigenschaften.

  2. Klicken Sie auf die Registerkarte Anpassen.

  3. Geben Sie im Feld Name eine Bezeichnung für die benutzerdefinierte Dateieigenschaft ein, oder wählen Sie einen Namen aus der Liste aus.

  4. Klicken Sie im Feld Typ auf den gewünschten Eigenschaftentyp.

  5. Geben Sie im Feld Wert einen Wert für die Eigenschaft ein.

    Der eingegebene Wert muss mit der im Feld Typ getroffenen Auswahl übereinstimmen. Wenn Sie z. B. im Feld Typ auf Zahlen klicken, müssen Sie im Feld Wert eine Zahl eingeben. Werte, die nicht dem Eigenschaftentyp entsprechen, werden als Text gespeichert.

  6. Klicken Sie auf Anfügen.


 Öffnen einer bereits vorhandenen Sammelmappe

Öffnen einer bereits vorhandenen Sammelmappe

  1. Klicken Sie im Menü Datei auf Sammelmappe öffnen.

  2. Klicken Sie auf der Umgebungsleiste auf eine Verknüpfung oder im Feld Suchen in auf das Laufwerk, den Ordner oder die Internetadresse mit der Sammelmappe.

  3. Öffnen Sie in der Liste mit den Dateien und Ordnern durch Doppelklicken den Ordner mit der gewünschten Sammelmappe.

  4. Doppelklicken Sie auf die zu öffnende Sammelmappe.

    Informationen zum Ändern des Ordners, in dem Sammelmappendateien gespeichert bzw. geöffnet werden, erhalten Sie, indem Sie auf [image] klicken.

Tipps

  • Um eine Datei zu öffnen, die Sie kürzlich verwendet haben, klicken Sie auf der Umgebungsleiste auf Verlauf.

  • Um eine Sammelmappe im World Wide Web rasch zu öffnen, geben Sie im Feld Dateiname die Webadresse der zu öffnenden Sammelmappe ein und drücken die EINGABETASTE.

    Geben Sie z. B. http://www.jemand.homepage/meinepage.obd ein.

  • Um in einer FTP-Site eine Sammelmappe zu öffnen, klicken Sie im Feld Suchen in auf FTP-Speicherort. Falls keine FTP-Sites angezeigt werden, klicken Sie auf FTP-Adressen hinzufügen/ändern, um eine Site hinzuzufügen. Doppelklicken Sie in der Liste der FTP-Sites auf die gewünschte Site und dann auf den Speicherort, an dem sich die gewünschte Sammelmappe befindet. Doppelklicken Sie anschließend auf die Sammelmappe.

  • Um eine Sammelmappe in einem Netzwerk unter Verwendung einer UNC-Adresse zu öffnen, geben Sie im Feld Dateiname die UNC-Adresse der gewünschten Sammelmappe ein und drücken dann die EINGABETASTE. Geben Sie z. B. \\Computer1\Dateien\Sammelmappe.obd ein, um eine Sammelmappe auf dem Server-Computer1 im freigegebenen Verzeichnis Dateien zu öffnen.


 Löschen eines Abschnitts

Löschen eines Abschnitts

  1. Markieren Sie den zu löschenden Abschnitt.

    Wie wird's gemacht?

  2. Klicken Sie im Menü Abschnitt auf Löschen.

Tipp Um einen Abschnitt schnell zu löschen, doppelklicken Sie im linken Ausschnitt auf den Abschnitt, und klicken Sie dann im Kontextmenü auf Löschen.


 Speichern einer Sammelmappe

Speichern einer Sammelmappe

  • Klicken Sie im Menü Datei auf Sammelmappe speichern. Wenn Sie den Namen oder das Verzeichnis der Sammelmappe ändern möchten, klicken Sie auf Sammelmappe speichern unter.

Tipps

  • Um eine Sammelmappe in einer HTTP-Site zu speichern, klicken Sie auf der Umgebungsleiste auf Webordner. Klicken Sie in der Ordnerliste auf den Ordner, in dem Sie die Sammelmappe speichern möchten, und anschließend auf Speichern.

  • Um eine Sammelmappe in einer FTP-Site zu speichern, klicken Sie im Feld Speichern in auf FTP-Speicherort. Falls keine FTP-Sites angezeigt werden, klicken Sie auf FTP-Adressen ändern/hinzufügen, um eine Site hinzuzufügen. Doppelklicken Sie zunächst in der Liste der FTP-Sites auf die gewünschte Site und dann auf den Speicherort, an dem Sie die Sammelmappe speichern möchten. Damit Sie eine Sammelmappe in einer FTP-Site speichern können, muss ein Intranet vorhanden sein, oder Sie müssen Zugang zu einer Internetsite haben, die das Speichern von Dateien unterstützt. Ferner benötigen Sie die entsprechenden Zugriffsrechte.


 Speichern eines Abschnitts als separates Dokument

Speichern eines Abschnitts als separates Dokument

  1. Markieren Sie den Abschnitt, den Sie als separates Dokument speichern möchten.

    Wie wird's gemacht?

  2. Klicken Sie im Menü Abschnitt auf Als Datei speichern.

  3. Geben Sie den neuen Namen und Speicherort der Datei ein.

Anmerkung Ein als separates Dokument gespeicherter Abschnitt wird nicht aus der Sammelmappe entfernt.


Speichern aller Abschnitte als separate Dokumente

  1. Doppelklicken Sie im Arbeitsplatz, im Windows-Explorer oder auf dem Desktop auf die Sammelmappendatei, deren Abschnitte als separate Dokumente gespeichert werden sollen.

  2. Klicken Sie im Kontextmenü auf Lösen.

    Die Abschnitte in der Sammelmappe werden als separate Dokumente im gleichen Ordner wie die Sammelmappe gespeichert. Die Sammelmappe wird nicht geändert.

Anmerkung Sie können jeden einzelnen Abschnitt in einer Sammelmappe als separates Dokument speichern. Klicken Sie hierauf, wenn Sie Informationen zum Speichern eines Abschnitts als separates Dokument wünschen.


Ändern des Ordners, in dem Sammelmappen-Dateien gespeichert bzw. geöffnet werden

  1. Klicken Sie im Menü Datei auf Sammelmappe Optionen.

  2. Klicken Sie auf Ändern.

  3. Klicken Sie in der Liste mit den Ordnern auf den Ordner, in dem die Sammelmappen-Dateien geöffnet bzw. gespeichert werden sollen.


Festlegen der Dateieigenschaften für die aktive Sammelmappe oder den aktiven Abschnitt

  1. Um die Dateieigenschaften für die aktive Sammelmappe festzulegen, klicken Sie im Menü Datei auf Sammelmappe Eigenschaften.

    Um die Dateieigenschaften für den aktiven Abschnitt festzulegen, klicken Sie im Menü Abschnitt auf Abschnitt-Eigenschaften.

  2. Klicken Sie auf die Registerkarte Datei-Info.

  3. Geben Sie in den Dateieigenschaftenfeldern die gewünschten Informationen ein.

Anmerkungen

  • Informationen zum Erstellen benutzerdefinierter Dateieigenschaften für die aktive Sammelmappe erhalten Sie, indem Sie auf [image] klicken.

  • Die Dateieigenschaften werden der Sammelmappe erst bei ihrer Speicherung zugeordnet.


Hinzufügen eines neuen Dokumentes zu einer Sammelmappe

  1. Klicken Sie im Menü Abschnitt auf Anfügen.

  2. Um der Sammelmappe ein leeres Dokument hinzuzufügen, doppelklicken Sie in der Registerkarte Allgemein auf das Symbol für den gewünschten Dokumenttyp.

    Um ein neues, auf einer Vorlage basierendes Dokument hinzuzufügen, klicken Sie auf die Registerkarte für den gewünschten Dokumenttyp, und doppelklicken Sie dann auf die Vorlage, mit der das Dokument erstellt werden soll.


 Hinzufügen eines bereits vorhandenen Dokumentes zu einer Sammelmappe

Hinzufügen eines bereits vorhandenen Dokumentes zu einer Sammelmappe

  • Ziehen Sie das Dokument vom Windows-Explorer, Arbeitsplatz oder Desktop in den linken Ausschnitt des Sammelmappen-Fensters.

Anmerkung Ist das Sammelmappen-Fenster nicht in zwei Ausschnitte unterteilt, klicken Sie auf Ein-/Ausblenden des linken Ausschnitts [image] .


 Ändern einer Sammelmappenvorlage

Ändern einer Sammelmappenvorlage

  1. Klicken Sie im Menü Datei auf Sammelmappe öffnen.

  2. Klicken Sie auf der Umgebungsleiste oder im Feld Suchen in auf eine Verknüpfung und anschließend auf das Laufwerk, das den Ordner Anwendungsdaten für Ihren Ordner mit dem Benutzerprofil enthält. Klicken Sie hierauf, wenn Sie mehr über Ihr Benutzerprofil erfahren möchten.

  3. Doppelklicken Sie in der Liste mit den Dateien und Ordnern auf den folgenden Pfad:

    Stammverzeichnis\BS\Profiles\Benutzername\Anwendungsdaten\Microsoft\Vorlagen

    wobei Stammverzeichnis ein Serververzeichnis oder ein Verzeichnis auf einem Laufwerk ist, von dem aus sich alle anderen Verzeichnisse verzweigen (z. B. c:\), BS das Betriebssystemverzeichnis (z. B. Windows oder Winnt) und Benutzername Ihr Benutzername.

  4. Doppelklicken Sie auf den Ordner, in dem sich die Sammelmappenvorlage befindet.

    Befindet sich die gewünschte Sammelmappenvorlage in einem anderen Ordner als in Vorlagen, dann öffnen Sie den anderen Ordner.

  5. Doppelklicken Sie auf die zu ändernde Sammelmappenvorlage.

  6. Fügen Sie Abschnitte ein, löschen Sie Abschnitte, oder ordnen Sie sie neu an.

  7. Um das Format oder den Inhalt eines bestimmten Abschnitts zu ändern, klicken Sie im linken Ausschnitt auf diesen Abschnitt und nehmen dann die gewünschten Änderungen vor.

  8. Klicken Sie in der Sammelmappe auf Speichern [image] .


 Ein- oder Ausblenden eines Abschnitts

Ein- oder Ausblenden eines Abschnitts

  • Um einen Abschnitt auszublenden, klicken Sie im linken Fenster auf den Abschnitt und dann im Menü Abschnitt auf Ausblenden.

    Um einen ausgeblendeten Abschnitt anzuzeigen, klicken Sie im Menü Abschnitt auf Abschnitt einblenden und dann auf den Namen des Abschnitts.


 Anfertigen einer Kopie eines Abschnitts

Anfertigen einer Kopie eines Abschnitts

  1. Markieren Sie den zu kopierenden Abschnitt.

    Wie wird's gemacht?

  2. Klicken Sie im Menü Abschnitt auf Duplizieren.

  3. Doppelklicken Sie im Feld Einfügen nach auf den Abschnitt, hinter dem der kopierte Abschnitt hinzugefügt werden soll.


 Zusammenstellen und Organisieren von zusammenhängenden Dateien mit Microsoft Office Sammelmappe

Zusammenstellen und Organisieren von zusammenhängenden Dateien mit Microsoft Office Sammelmappe

Diese Seite enthält Informationen zu den folgenden Themen:

Was ist Microsoft Office Sammelmappe?

Verwenden von Microsoft Office Sammelmappe

Weitere Informationen

Was ist Microsoft Office Sammelmappe?

Microsoft Office Sammelmappe hält – wie eine Büroklammer – inhaltlich zusammengehörige Dokumente zusammen. Wenn Ihnen beispielsweise ein Microsoft Word-Dokument, ein Microsoft Excel-Arbeitsblatt und Microsoft PowerPoint-Folien vorliegen, die zusammen einen Bericht bilden, legen Sie sie in einer Sammelmappe ab, um sie gemeinsam bearbeiten zu können. Auf diese Weise können Sie einen einheitlichen Stil sowie eine fortlaufende Seitennummerierung für alle Dokumente in der Sammelmappe festlegen und die Dokumente drucken. Natürlich können Sie die Dokumente auch einzeln bearbeiten.

Zurück zum Anfang

Verwenden von Microsoft Office Sammelmappe

Um Microsoft Office Sammelmappe zu starten, zeigen Sie im Windows-Menü Start auf Programme, zeigen auf Office Tools und klicken dann auf Microsoft Sammelmappe. Wird Microsoft Sammelmappe nicht angezeigt, müssen Sie es installieren. Wie wird's gemacht?

Beim Arbeiten in einer Sammelmappe werden im linken Fenster die Dokumente angezeigt, aus denen sich die Sammelmappe zusammensetzt, und im rechten Fenster das Dokument, das Sie gerade bearbeiten. Um das linke Fenster aus- bzw. einzublenden, klicken Sie auf Ein-/Ausblenden des linken Ausschnitts [image] .

Sie können eine Sammelmappe basierend auf einer Vorlage erstellen. Die Dokumente, die Sie der Sammelmappe hinzufügen, die sogenannten Abschnitte, können neue, leere oder bereits vorhandene Dokumente sein.

Ordnen Sie die Dokumente in einer Sammelmappe durch Ziehen und Ablegen an. Um beispielsweise das erste Dokument in einer Sammelmappe zum letzten Dokument zu machen, ziehen Sie das betreffende Dokumentsymbol im linken Fenster ganz nach unten. Um einer Sammelmappe ein Dokument hinzuzufügen, übertragen Sie das Dokument durch Ziehen und Ablegen aus einem Windows-Ordner in das linke Fenster der Sammelmappe. Wenn Sie ein Dokument in eine andere Sammelmappe verschieben möchten, ziehen Sie es in das linke Fenster der betreffenden Sammelmappe.

Sie können eine Vorschau auf ein einzelnes Dokument, ausgewählte Dokumente oder eine vollständige Sammelmappe anzeigen sowie einzelne, ausgewählte oder alle Dokumente drucken. Darüber hinaus können Sie für alle Dokumente in der Sammelmappe die gleiche Kopf- und Fußzeile drucken oder für die einzelnen Dokumente unterschiedliche Kopf- und Fußzeilen erstellen.

Um ein bestimmtes Dokument zu bearbeiten, klicken Sie auf das Dokumentsymbol im linken Fenster. Anschließend können Sie das Dokument im rechten Fenster im entsprechenden Programm bearbeiten, z. B. in Word.

Zurück zum Anfang

Weitere Informationen

Erstellen einer Sammelmappe

Öffnen einer bereits vorhandenen Sammelmappe

Erstellen einer Sammelmappenvorlage

Ein- oder Ausblenden eines Abschnitts

Drucken einer Sammelmappe

Drucken von Kopf- bzw. Fußzeilen in einer Sammelmappe

Zurück zum Anfang


 Sammelmappen im Internet

Sammelmappen im Internet

Wenn Sie auf das Internet zugreifen können (z. B. über ein Modem, ein Internetkonto bei einem Internetdienstanbieter oder über das Netzwerk Ihrer Firma), können Sie Dokumente im World Wide Web oder in anderen Internetinformationsquellen vom Dialogfeld Öffnen der Microsoft Office-Programme aus öffnen. Sie können zudem der Liste verfügbarer Internetsites FTP-Sites hinzufügen. Wenn Ihre Firma über ein Intranet verfügt, können Sie auch dort Dokumente öffnen. Darüber hinaus ist es möglich, Dokumente vom Dialogfeld Speichern unter der Office-Programme aus zu speichern, wenn Sie über die entsprechenden Zugriffsrechte verfügen und die FTP-Site das Speichern von Dateien unterstützt.

Die Symbolleiste Web steht in allen Office-Programmen zur Verfügung und erleichtert Ihnen das Durchsuchen von Dokumenten, die Hyperlinks enthalten. Auch das Menü Wechseln zu ist in der Menüleiste in Office Sammelmappe verfügbar. Verwenden Sie die Symbolleiste Web oder das Menü Wechseln zu, um eine Startseite oder Suchseite im Webbrowser zu öffnen. Mit der Symbolleiste Web können Sie außerdem für Sie interessante Dokumente aus dem World Wide Web dem Ordner Favoriten hinzufügen, um schnell auf sie zugreifen zu können. Die Symbolleiste Web enthält eine Liste mit den letzten 25 Dokumenten, zu denen Sie mit Hilfe der Symbolleiste Web oder eines Hyperlinks gesprungen sind, so dass Sie problemlos zu ihnen zurückkehren können.


 Öffnen der Websuchseite in Office Sammelmappe

Öffnen der Websuchseite in Office Sammelmappe

  • Klicken Sie im Menü Wechseln zu auf Im Web suchen [image] .

Anmerkung Mit Hilfe einer Suchseite können Sie auf einfache Weise andere Internetsites oder Sammelmappen in einem Intranet auffinden oder zu ihnen wechseln. Auf vielen Suchseiten können Sie nach Themen oder Stichwörtern suchen, andere enthalten lediglich eine übersichtliche Liste mit Hyperlinks zu ausgewählten Internetsites oder Sammelmappen in einem Intranet. Klicken Sie hierauf [image] , um Informationen darüber zu erhalten, wie Sie die Suchseite ändern.


 Öffnen der Webstartseite in Office Sammelmappe

Öffnen der Webstartseite in Office Sammelmappe

  • Klicken Sie im Menü Wechseln zu auf Startseite [image] .

Anmerkung Wenn Sie einen World Wide Web-Browser starten, wird die Startseite als erste Seite im Browser angezeigt. Sie können als Startseite jede beliebige Website oder eine Sammelmappe auf der lokalen Festplatte festlegen. Eine Startseite kann Hyperlinks zu anderen Dokumenten auf dem Computer, im Netzwerk oder im World Wide Web enthalten. Klicken Sie hierauf [image] , um Informationen darüber zu erhalten, wie Sie die Startseite ändern.


 Ändern der Webstartseite in Office Sammelmappe

Ändern der Webstartseite in Office Sammelmappe

  1. Öffnen Sie die Sammelmappe, die Sie als Startseite verwenden möchten.

  2. Klicken Sie im Menü Wechseln zu auf Startseite festlegen.

  3. Klicken Sie auf Ja.

Anmerkungen

  • Wenn Sie die Startseite in einem der Microsoft Office-Programme ändern, wird die in den Office-Programmen verwendete neue Startseite auch in Microsoft Internet Explorer verwendet.

  • In Internet Explorer können keine Sammelmappen angezeigt werden.


 Ausblenden aller Symbolleisten mit Ausnahme der Symbolleiste Web in Office Sammelmappe

Ausblenden aller Symbolleisten mit Ausnahme der Symbolleiste Web in Office Sammelmappe

Um das folgende Verfahren durchführen zu können, müssen Sie die Symbolleiste Web einblenden. Klicken Sie dazu im Menü Wechseln zu auf Web-Symbolleiste anzeigen.

  • Klicken Sie auf der Symbolleiste Web auf Nur Web-Symbolleiste anzeigen [image] .

Tipp Um die ausgeblendeten Symbolleisten erneut einzublenden, klicken Sie nochmals auf Nur Web-Symbolleiste anzeigen [image] auf der Symbolleiste Web.


 Ändern der Websuchseite in Office Sammelmappe

Ändern der Websuchseite in Office Sammelmappe

  1. Öffnen Sie die Sammelmappe, die Sie als Suchseite verwenden möchten.

  2. Klicken Sie im Menü Wechseln zu auf Suchseite bestimmen.

  3. Klicken Sie auf Ja.


 Hinzufügen der aktiven Sammelmappe zum Ordner Favoriten in Office Sammelmappe

Hinzufügen der aktiven Sammelmappe zum Ordner Favoriten in Office Sammelmappe

Wenn Sie eine Sammelmappe im Internet, im World Wide Web, im Intranet oder auf der lokalen Festplatte öffnen, fügen Sie die Sammelmappe dem Ordner Favoriten hinzu, so dass Sie ihn erneut öffnen können, ohne sich an den beim ersten Öffnen der Sammelmappe eingegebenen Pfad erinnern zu müssen.

Um das folgende Verfahren durchführen zu können, müssen Sie die Symbolleiste Web einblenden. Klicken Sie dazu im Menü Wechseln zu auf Web-Symbolleiste anzeigen.

  1. Öffnen Sie die Sammelmappe, die Sie dem Ordner Favoriten hinzufügen möchten.

  2. Klicken Sie im Menü Favoriten (Symbolleiste Web) auf Zu Favoriten hinzufügen.

  3. Klicken Sie auf Anfügen.


 Abbrechen eines zeitintensiven Sprunges in Office Sammelmappe

Abbrechen eines zeitintensiven Sprunges in Office Sammelmappe

Um das folgende Verfahren durchführen zu können, müssen Sie die Symbolleiste Web einblenden. Klicken Sie dazu im Menü Wechseln zu auf Web-Symbolleiste anzeigen.

  • Klicken Sie auf der Symbolleiste Web auf Aktuellen Sprung abbrechen [image] .

Anmerkung Die Schaltfläche Aktuellen Sprung abbrechen steht nur dann zur Verfügung, wenn Sie eine Datei geöffnet haben oder zu einer Datei springen, die sich im Internet, im World Wide Web oder dem Intranet Ihrer Firma befindet und nicht auf der Festplatte oder im Netzwerk.


 Drucken einer Sammelmappe

Drucken einer Sammelmappe

Sie können alle Abschnitte, einen einzelnen Abschnitt oder mehrere markierte Abschnitte in einer Sammelmappe drucken.

Was möchten Sie tun?

Alle Abschnitte drucken

Einen Abschnitt drucken

Markierte Abschnitte drucken


 Drucken von Kopf- bzw. Fußzeilen in einer Sammelmappe

Drucken von Kopf- bzw. Fußzeilen in einer Sammelmappe

Sie können alle oder mehrere Abschnitte in einer Sammelmappe mit der gleichen, sowie einen Abschnitt mit einer anderen Kopf- bzw. Fußzeile drucken. Sie können eine Sammelmappe auch ohne Kopf- und Fußzeilen drucken.

Wählen Sie in der Registerkarte Kopf-/Fußzeile im Dialogfeld Sammelmappe Seite einrichten (Menü Datei) die gewünschten Optionen zum Erstellen derselben Kopf- und Fußzeilen für alle oder mehrere Abschnitte in einer Sammelmappe aus. Möchten Sie alle unterstützten Abschnitte mit derselben Kopf- bzw. Fußzeile drucken, werden lediglich die sichtbaren Abschnitte, die Sammelmappen-Kopf- und Fußzeilen unterstützen, mit den erstellten Kopf- bzw. Fußzeilen gedruckt.

Wenn Sie mit Hilfe der Optionen in der Registerkarte Kopf-/Fußzeile eine Sammelmappen-Kopf- bzw. Fußzeile für markierte Abschnitte erstellen, werden nichtmarkierte Abschnitte mit ihren individuellen Kopf- bzw. Fußzeile gedruckt.

Sie können ausgeblendete Abschnitte oder Abschnitte, die keine Kopf- und Fußzeilen unterstützen, nicht mit einer Kopf- bzw. Fußzeile drucken. Darüber hinaus ist es nicht möglich, ein Dokument, das in einer früheren Version eines Microsoft Office-Programms (z. B. Microsoft Word 7.0) erstellt wurde, mit einer Sammelmappen-Kopf- bzw. Fußzeile zu drucken. Sie können jedoch mit Hilfe der Kopf- und Fußzeilenbefehle für diesen Abschnitt einen einzelnen Abschnitt mit einer Kopf- bzw. Fußzeile drucken.

Was möchten Sie tun?

Alle Abschnitte mit der gleichen Kopf- bzw. Fußzeile drucken

Mehrere Abschnitte mit der gleichen Kopf- bzw. Fußzeile drucken

Einen Abschnitt mit einer anderen Kopf- bzw. Fußzeile drucken

Eine Sammelmappe ohne Kopf- und Fußzeilen drucken


Ändern der Seitennummerierung für zu druckende Seiten

  1. Klicken Sie im Menü Datei auf Sammelmappe Seite einrichten und dann auf die Registerkarte Druckoptionen.

  2. Wählen Sie unter Seitennummerierung die gewünschten Optionen aus.

Anmerkung Es werden nur die Abschnitte mit Seitenzahlen gedruckt, die über eine Kopf- bzw. Fußzeile mit einem Feld für die Seitenzahl verfügen. Informationen zum Anpassen von Kopf- und Fußzeilen erhalten Sie, indem Sie auf [image] klicken.


Ändern des Seitenformats in einem Abschnitt

  1. Klicken Sie im Menü Abschnitt auf Seitenformat.

  2. Wählen Sie die gewünschten Optionen aus.


Seitenweises Anzeigen einer Sammelmappe vor dem Drucken

  • Klicken Sie im Menü Datei auf Sammelmappe Seitenansicht.


Seitenweises Anzeigen eines Abschnitts vor dem Drucken

  • Klicken Sie im Menü Abschnitt auf Sammelmappe Seitenansicht.

Anmerkung Wenn dieser Befehl nicht verfügbar ist, wird die Seitenansicht für den aktuellen Abschnitt nicht unterstützt. Um den Abschnitt vor dem Drucken seitenweise anzeigen zu lassen, klicken Sie im Menü Abschnitt auf Programmansicht, und sehen Sie den Abschnitt in dem Programm ein, in dem er erstellt wurde.


Installieren oder Entfernen einzelner Komponenten

Wenn Sie Office Sammelmappe ursprünglich von einem Netzwerkdateiserver oder von einem freigegebenen Ordner installiert haben, müssen Sie den Vorgang von diesem aus durchführen.

  1. Beenden Sie alle Programme.

  2. Klicken Sie auf die Windows-Schaltfläche Start, zeigen Sie auf Einstellungen, und klicken Sie auf Systemsteuerung.

  3. Doppelklicken Sie auf das Symbol Software [image].

  4. Wenn Sie Sammelmappe als Teil von Microsoft Office installiert haben, klicken Sie auf der Registerkarte Installieren/Deinstallieren auf Microsoft Office 2000 und dann auf Hinzufügen/Entfernen.

    Haben Sie Sammelmappe einzeln installiert, dann klicken Sie auf der Registerkarte Installieren/Deinstallieren auf Sammelmappe und dann auf Hinzufügen/Entfernen.

  5. Folgen Sie den Anweisungen auf dem Bildschirm.

Anmerkungen

  • Wenn Sie Sammelmappe von CD-ROM installiert und danach das CD-ROM-Laufwerk einem anderen Laufwerksbuchstaben zugeordnet haben, installieren Sie Sammelmappe von der CD-ROM neu. Falls Sie Sammelmappendateien von der CD-ROM ausführen, müssen Sie Sammelmappe deinstallieren und dann von der CD-ROM neu installieren.


Problembehandlung bei Sammelmappen

Wobei benötigen Sie Hilfe?

Ein Dokument kann nicht hinzugefügt werden.

Eine Sammelmappe kann nicht gesendet oder gemeinsam genutzt werden.

Eine Sammelmappe kann nicht gedruckt werden.

Die Schaltfläche Ein-/Ausblenden des linken Ausschnitts wird nicht angezeigt.

Die Sammelmappe wird mit der falschen Kopf- bzw. Fußzeile gedruckt.

Die Sammelmappe wird mit den falschen Seitenzahlen gedruckt.

Eine Sammelmappe kann im Internet nicht geöffnet werden.

Die Schaltfläche Aktuelle Seite aktualisieren auf der Symbolleiste Web ist nicht verfügbar.

Die Dateistatistik für die Sammelmappe ist nicht korrekt.


Problembehandlung bei Abschnitten in einer Sammelmappe

Wobei benötigen Sie Hilfe?

Ein Abschnitt kann nicht gefunden werden.

Ein Abschnitt kann nicht geöffnet werden.

Die Vorschau auf einen Abschnitt kann nicht angezeigt werden.

Die Kopf- und Fußzeilen in der Sammelmappe werden für Word-Abschnitte nicht angezeigt bzw. nicht korrekt gedruckt.

Ein Standardbefehl aus dem Menü Datei wird nicht angezeigt.

Ein in einem Abschnitt enthaltenes Makro kann nicht bearbeitet werden.

In den Word-Abschnitten fehlen die Makros und AutoText-Einträge.

In der Statusleiste werden keine Informationen zum aktuellen Abschnitt angezeigt.

Im Microsoft-Excel-Abschnitt können die an der Bildschirmansicht vorgenommenen Änderungen nicht gespeichert werden.


Freigeben einer Sammelmappe für andere Benutzer

Sie können eine Sammelmappe freigeben, indem Sie sie im Netzwerk speichern, so dass andere Benutzer Zugriff auf sie haben. Wenn mehrere Benutzer gleichzeitig an einer Sammelmappe arbeiten, können Sie die von diesen Personen vorgenommenen Änderungen mit Hilfe des Aktenkoffers zusammenführen.

  1. Speichern Sie die Sammelmappendatei im Netzwerk, so dass andere Benutzer darauf zugreifen können.

  2. Weisen Sie die Benutzer, die Zugriff auf die Sammelmappe haben, an, diese in den lokalen Aktenkoffer zu kopieren. Dadurch erhalten alle Benutzer die Möglichkeit, die Kopie der Sammelmappe in ihrem lokalen Aktenkoffer zu öffnen und zu bearbeiten.

    Weitere Informationen zum Aktenkoffer finden Sie in der Windows-Hilfe.

  3. Alle Benutzer, die an der Sammelmappe arbeiten, können ihre Kopien aktualisieren, indem Sie im Menü Aktenkoffer auf Aktualisieren klicken. Mit diesem Befehl können die bearbeiteten Versionen in die freigegebene Sammelmappe kopiert bzw. Änderungen an der freigegebenen Sammelmappe auf die lokalen Kopien im Aktenkoffer übertragen werden.

Anmerkung Die Kopf- bzw. Fußzeilen im Aktenkoffer, die über die Registerkarte Kopf-/Fußzeile im Dialogfeld Sammelmappe Seitenformat (Menü Datei) erstellt wurden, werden beim Aktualisieren einer freigegebenen Sammelmappenkopie mit Hilfe des Aktenkoffers nicht geändert.


Bearbeiten eines Abschnitts außerhalb der Sammelmappe

  1. Markieren Sie die Abschnitte, die Sie außerhalb der Sammelmappe bearbeiten möchten.

    Wie wird's gemacht?

  2. Klicken Sie im Menü Abschnitt auf Programmansicht.

  3. Um nach der Bearbeitung eines Abschnitts in einem anderen Programm zur Sammelmappe zurückzukehren, klicken Sie in dem anderen Programm im Menü Datei auf Schließen & zurückkehren zu Sammelmappenname.


 Markieren eines Abschnitts

Markieren eines Abschnitts

Um einen anderen als den vorherigen oder nächsten Abschnitt markieren zu können, muss der linke Ausschnitt eingeblendet sein. Ist dies nicht der Fall, klicken Sie auf Ein-/Ausblenden des linken Ausschnitts [image] .

Zweck | Verfahren
Markieren eines Abschnitts | Klicken Sie auf das Abschnittssymbol.
Markieren angrenzender Abschnitte | Klicken Sie auf das Symbol des ersten Abschnitts, halten Sie die UMSCHALTTASTE gedrückt, und klicken Sie dann auf das Symbol des letzten Abschnitts.
Markieren nichtzusammen- hängender Abschnitte | Halten Sie STRG gedrückt, und klicken Sie auf die entsprechenden Abschnittssymbole.
Markieren aller Abschnitte in der Sammelmappe | Klicken Sie im Menü Abschnitt auf Alles markieren.

Tipps

  • Um den nächsten oder den vorherigen Abschnitt zu markieren, klicken Sie im Menü Abschnitt auf Nächster Abschnitt oder Vorheriger Abschnitt.

  • Um die Markierung von allen Abschnitten aufzuheben, klicken Sie im Menü Abschnitt auf Auswahl aufheben.


 Verschieben eines Abschnitts

Verschieben eines Abschnitts

Sie können Abschnitte innerhalb einer Sammelmappe neu anordnen und sie in eine andere Sammelmappe oder einen beliebigen Speicherort auf dem Computer verschieben. Sie können z. B. Abschnitt 1 unterhalb von Abschnitt 2 anordnen oder einen Abschnitt in den Windows-Explorer, den Arbeitsplatz oder auf den Desktop verschieben, um ihn in eine Datei umzuwandeln, deren Format von dem Programm, in dem der Abschnitt erstellt wurde, unterstützt wird.

Was möchten Sie tun?

Verschieben eines Abschnitts innerhalb einer Sammelmappe

Verschieben eines Abschnitts in eine andere Sammelmappe

Verschieben eines Abschnitts an eine andere Stelle außerhalb der Sammelmappe


 Umbenennen eines Abschnitts

Umbenennen eines Abschnitts

  1. Markieren Sie den Abschnitt, den Sie umbenennen möchten.

    Wie wird's gemacht?

  2. Klicken Sie im Menü Abschnitt auf Umbenennen.

  3. Geben Sie einen neuen Namen für den Abschnitt ein.

  4. Drücken Sie die EINGABETASTE.

Tipp Um einen Abschnitt schnell umzubenennen, klicken Sie im linken Ausschnitt auf den Abschnittsnamen, und geben Sie dann einen neuen Namen ein.


Felder für Kopf- bzw. Fußzeilen

Schaltfläche | Eingefügtes Feld
Seitenzahl einfügen | &[Seite]
Abschnittsnummer einfügen | &[Abschnittsnummer]
Abschnittsnamen einfügen | &[Abschnittsname]
Anzahl der Abschnitte einfügen | &[Gesamtzahl der Abschnitte]
Sammelmappen-Namen einfügen | &[Sammelmappen-Name]
Datum einfügen | &[Datum]
Uhrzeit einfügen | &[Uhrzeit]

Tipp Sie können das Feld für die Abschnittsnummer mit dem für die Seitenzahl kombinieren, um sie gemeinsam zu drucken, z. B. Abschnitt 2 Seite 8. Sie können auch das Feld für die Abschnittsnummer mit dem für die Gesamtanzahl der Abschnitte kombinieren, um sie gemeinsam zu drucken, z. B. Abschnitt 3 von 12.


 Formatieren der Kopf- und Fußzeilen in einer Sammelmappe

Formatieren der Kopf- und Fußzeilen in einer Sammelmappe

  1. Klicken Sie im Menü Datei auf Sammelmappe Seite einrichten und dann auf die Registerkarte Kopf-/Fußzeile.

  2. Klicken Sie für die Kopf- bzw. Fußzeile auf Anpassen.

  3. Wählen Sie im Feld Linker Bereich, Mittlerer Bereich, oder Rechter Bereich Text aus, und klicken Sie dann auf Zeichen [image] .

  4. Wählen Sie die gewünschten Optionen aus.

Tipp Um die Kopf- und Fußzeilen in einem einzelnen Abschnitt der Sammelmappe zu formatieren, verwenden Sie den entsprechenden für diesen Abschnitt verfügbaren Befehl. Verwenden Sie z. B. für einen Microsoft Excel-Abschnitt die Registerkarte Kopfzeile/Fußzeile im Dialogfeld Seitenformat (Menü Abschnitt). Handelt es sich um einen Word-Abschnitt, klicken Sie im Menü Ansicht auf den Befehl Kopf- und Fußzeile.


Ein- oder Ausblenden der Statusleiste

  1. Klicken Sie im Menü Datei auf Sammelmappe Optionen.

  2. Aktivieren oder deaktivieren Sie das Kontrollkästchen Statusleiste anzeigen.

Anmerkung In der Statusleiste von Office Sammelmappe werden lediglich Informationen zu den Sammelmappenabschnitten angezeigt. Die Statusleisten des Programms, in dem der Abschnitt erstellt wurde, werden ausgeblendet.


 Ein- oder Ausblenden des linken Ausschnitts des Sammelmappen-Fensters

Ein- oder Ausblenden des linken Ausschnitts des Sammelmappen-Fensters

  • Klicken Sie auf Ein-/Ausblenden des linken Ausschnitts [image] .

Anmerkung Wird die Schaltfläche Ein-/Ausblenden des linken Ausschnitts nicht angezeigt, aktivieren Sie das Kontrollkästchen Linkes Fenster und Schaltfläche anzeigen im Dialogfeld Sammelmappe Optionen (Menü Datei).


Im Word-Abschnitt fehlen die Makros und AutoText-Einträge

Die in einem Microsoft Word-Dokument verwendbaren Makros, AutoText-Einträge und benutzerdefinierten Befehlseinstellungen, z. B. Symbolleisten und Tastenkombinationen, werden in der dem Dokument beigefügten Dokumentvorlage oder der Vorlage Normal gespeichert. Wenn diese Einstellungen nicht so eingerichtet sind, dass sie auf jedem Computer in Ihrem Netzwerk für Sie verfügbar sind, und Sie verschieben die Sammelmappe von dem Computer, auf dem die Dokumente erstellt wurden, findet Word die Vorlagen nicht. Um diese Elemente in den Dokumenten einer Sammelmappe verfügbar zu machen, platzieren Sie Kopien der Vorlagen in dem Ordner mit der Sammelmappe auf dem neuen Computer. Möglicherweise kann Ihr Systemadministrator Ihre Einstellungen so einrichten, dass sie immer verfügbar sind, wenn Sie sich bei einem beliebigen Computer anmelden. Klicken Sie hierauf, wenn Sie mehr über das Verwenden Ihrer Einstellungen auf einem anderen Computer erfahren möchten.


 Verteilen von Sammelmappen an andere Benutzer

Verteilen von Sammelmappen an andere Benutzer

Senden Sie eine Sammelmappe über E-Mail, wenn andere Benutzer gleichzeitig eine Kopie der Datei erhalten sollen.

Es empfiehlt sich, die Sammelmappe weiterzuleiten und nicht zu senden, wenn andere Personen eine Kopie der Sammelmappe nacheinander auf dem Bildschirm überarbeiten sollen. Sie können die Sammelmappe nacheinander an die Empfänger senden, so dass für jeden Empfänger die zuvor von anderen vorgenommenen Korrekturen ersichtlich sind, oder an alle Empfänger gleichzeitig. Während die Sammelmappe weitergeleitet wird, können Sie ihren Status verfolgen. Wenn alle Empfänger die Sammelmappe überarbeitet haben, wird sie automatisch an Sie zurückgesendet.

Legen Sie die Sammelmappe in einem öffentlichen Ordner in Microsoft Exchange ab, wenn andere Benutzer auf die Sammelmappe zugreifen sollen, Sie die Sammelmappe jedoch nicht über E-Mail senden möchten. Sie können die Sammelmappe auch in einem Microsoft Outlook-Ordner veröffentlichen.

Um Sammelmappen über E-Mail zu senden oder weiterzuleiten, benötigen Sie eines der folgenden E-Mail-Programme:

  • Microsoft Exchange, Microsoft Outlook (oder ein anderes mit MAPI [Messaging Application Programming Interface] kompatibles E-Mail-System).

  • Lotus cc:Mail (oder ein anderes mit VIM [Vendor Independent Messaging] kompatibles E-Mail-System).

Um Sammelmappen zu veröffentlichen, benötigen Sie Microsoft Exchange Server.

Anmerkung Das Senden und Weiterleiten von Sammelmappen mit E-Mail über elektronische E-Mail-Gateways verursacht u. U. Probleme.

Was möchten Sie tun?

Eine Sammelmappe senden

Eine Sammelmappe weiterleiten

Eine Sammelmappe in einem Microsoft Exchange-Ordner veröffentlichen


Erstellen eines Verteilers

  1. Öffnen Sie die Sammelmappe, die Sie weiterleiten möchten.

  2. Ist der Sammelmappe kein Verteiler beigefügt, zeigen Sie im Menü Datei auf Senden an, und klicken Sie dann auf Verteiler-Empfänger.

  3. Um die Empfänger auszuwählen, an die die Sammelmappe weitergeleitet werden soll, klicken Sie auf Adresse.

  4. Geben Sie im Feld Namen eingeben oder aus Liste auswählen einen Empfängernamen ein, und klicken Sie dann auf An. Klicken Sie nach der Eingabe des letzten Empfängernamens im Feld An auf OK.

    Sie können als Empfänger ein Gruppenalias auswählen. Alle Mitglieder des Gruppenalias gelten jedoch als ein Empfänger. Um die Sammelmappe nacheinander an die Mitglieder des Gruppenalias weiterzuleiten, senden Sie sie an die einzelnen Mitglieder der Gruppe und nicht an das Alias. Sie können die Reihenfolge, in der die Empfänger die weitergeleitete Sammelmappe erhalten, ändern, indem Sie die Empfängernamen in der Liste umstellen. Wählen Sie den Namen des Empfängers, den Sie in der Liste nach oben oder nach unten verschieben möchten, aus, und klicken Sie dann auf den entsprechenden Pfeil.

  5. Wählen Sie weitere Verteileroptionen aus.

    Um Hilfe zu einer Option anzuzeigen, klicken Sie auf das Fragezeichen [image] und dann auf die Option.

  6. Um die Sammelmappe weiterzuleiten, klicken Sie auf Weiterleiten.

    Um das Dialogfeld zu schließen, ohne die Sammelmappe weiterzuleiten, klicken Sie auf Verteiler hinzufügen. Um die Sammelmappe zu einem späteren Zeitpunkt weiterzuleiten, öffnen Sie die Sammelmappe, zeigen Sie im Menü Datei auf Senden an, und klicken Sie dann auf Nächster Empfänger.

Anmerkung Wenn Sie eine Sammelmappe weiterleiten, wird sie als Anlage einer E-Mail-Nachricht gesendet.


Bearbeiten des Verteilers einer weitergeleiteten Sammelmappe

  1. Öffnen Sie die Sammelmappe mit dem zu bearbeitenden Verteiler.

  2. Zeigen Sie im Menü Datei auf Senden an, und klicken Sie dann auf Weitere Empfänger.

  3. Wenn Sie mit der Weiterleitung einer Sammelmappe begonnen haben, ändern Sie die gewünschten Verteileroptionen.

    Wenn Sie der Empfänger einer weitergeleiteten Sammelmappe sind, können Sie die Reihenfolge der Empfänger, die die Sammelmappe noch nicht eingesehen haben, ändern. Wählen Sie den Namen des Empfängers aus, den Sie in der Liste umstellen möchten, und klicken Sie dann auf den entsprechenden Pfeil zum Verschieben.

  4. Um die Sammelmappe weiterzuleiten, klicken Sie auf Weiterleiten.

    Um das Dialogfeld zu schließen, ohne die Sammelmappe weiterzuleiten, klicken Sie auf Verteiler hinzufügen.


Senden einer Sammelmappe per E-Mail

  1. Öffnen Sie die zu sendende Sammelmappe.

  2. Ist der Sammelmappe kein Verteiler beigefügt, zeigen Sie im Menü Datei auf Senden an, und klicken Sie dann auf Mailempfänger (als Anlage). Adressieren und senden Sie die Nachricht an Empfänger, die die Sammelmappe erhalten sollen.

    Ist der Sammelmappe ein Verteiler beigefügt, zeigen Sie im Menü Datei auf Senden an, und klicken Sie dann auf Nächster Empfänger. Klicken Sie auf OK.


Weiterleiten einer Sammelmappe

Wenn Sie mit der Weiterleitung der Sammelmappe beginnen, müssen Sie einen Verteiler erstellen.

Wie wird's gemacht?

Wenn Sie der Empfänger einer weitergeleiteten Sammelmappe sind, gehen Sie folgendermaßen vor.

  1. Öffnen Sie die weiterzuleitende Sammelmappe.

  2. Um die Sammelmappe an die nächste Person auf dem Verteiler weiterzuleiten, zeigen Sie im Menü Datei auf Senden an, und klicken Sie dann auf Nächster Empfänger. Klicken Sie auf Dokument weiterleiten an Empfängername.

    Um die Sammelmappe an eine Person weiterzuleiten, die nicht auf dem Verteiler aufgeführt wird, zeigen Sie im Menü Datei auf Senden an, und klicken Sie dann auf Weitere Empfänger.

Tipp Eine weitergeleitete Sammelmappe ist eine Anlage in einer E-Mail-Nachricht. Um eine weitergeleitete Sammelmappe zu öffnen, gehen Sie nach den Anweisungen für das eingesetzte E-Mail-Programm vor. Wenn Sie Microsoft Exchange verwenden, doppelklicken Sie zum Öffnen der weitergeleiteten Sammelmappe auf das Sammelmappen-Symbol.


Wie kann eine Sammelmappe ohne Microsoft Exchange weitergeleitet werden?

Sie können Sammelmappen online weiterleiten, indem Sie ein 32-Bit-E-Mail-Programm einsetzen, das mit MAPI (Messaging Application Programming Interface) kompatibel ist, oder ein 16-Bit-E-Mail-Programm verwenden, das mit VIM (Vendor Independent Messaging) kompatibel ist. Der Einsatz von Microsoft Exchange ist nicht erforderlich. Wenn das E-Mail-Programm mit MAPI oder VIM kompatibel ist, werden die Befehle Verteilerempfänger und Mailempfänger (als Anlage) angezeigt, wenn Sie im Menü Datei auf Senden an klicken.

Wenn das E-Mail-Programm nicht mit MAPI oder VIM kompatibel ist, besteht die Möglichkeit, Sammelmappen manuell zu verteilen, indem Sie sie im Netzwerk oder auf Diskette speichern.


Die Befehle Mailempfänger (als Anlage) und Verteilerempfänger werden im Untermenü Senden an im Menü Datei nicht angezeigt

Stellen Sie sicher, dass Microsoft Exchange, Microsoft Outlook oder ein beliebiges 32-Bit-E-Mail-Programm installiert wurde, das mit MAPI (Messaging Application Programming Interface) kompatibel ist, bzw. Lotus cc:Mail oder ein beliebiges 16-Bit-E-Mail-Programm, das mit VIM (Vendor Independent Messaging) kompatibel ist. Wenden Sie sich zur Installation des korrekten E-Mail-Programms an den Systemadministrator.

Wenn Sie Microsoft Exchange oder ein kompatibles E-Mail-Programm installiert haben, überprüfen Sie, ob sich die Datei Mapi32.dll im Windows-Systemordner befindet.

Wenn Sie Lotus cc:Mail oder ein kompatibles E-Mail-Programm installiert haben, überprüfen Sie, ob sich die Dateien Mapivi32.dll, Mapivitk.dll und Mvthksvr.exe im Windows-Systemordner befinden.


Welche Programme werden zum Senden und Weiterleiten von Sammelmappen per E-Mail benötigt?

Um Sammelmappen über E-Mail zu senden oder weiterzuleiten, benötigen Sie eines der folgenden E-Mail-Programme:

  • Microsoft Exchange, Microsoft Outlook (oder ein anderes mit MAPI [Messaging Application Programming Interface] kompatibles Mail-System).

  • Lotus cc:Mail (oder ein anderes mit VIM [Vendor Independent Messaging] kompatibles Mail-System).

Anmerkung Das Senden und Weiterleiten von Sammelmappen mit E-Mail über elektronische E-Mail-Gateways verursacht u. U. Probleme.


Verschieben eines Abschnitts in eine andere Sammelmappe

  1. Ordnen Sie die Sammelmappen-Fenster so an, dass Sie sowohl den linken Ausschnitt der Sammelmappe mit dem zu verschiebenden Abschnitt als auch den linken Ausschnitt der Sammelmappe, in den der Abschnitt verschoben werden soll, einsehen können.

  2. Markieren Sie die zu verschiebenden Abschnitte.

    Wie wird's gemacht?

  3. Ziehen Sie die Abschnitte an die neue Position im linken Ausschnitt der Ziel-Sammelmappe.


Eine Sammelmappe kann nicht gedruckt werden

Der Drucker kann eine Sammelmappe möglicherweise nicht als einen Druckauftrag drucken. Um die Abschnitte einer Sammelmappe als einzelne Druckaufträge und dennoch die gesamte Sammelmappe in einem Vorgang zu drucken, klicken Sie im Menü Datei auf Sammelmappe Optionen, und deaktivieren Sie dann das Kontrollkästchen Sammelmappe als einen Druckauftrag drucken. Dieses Kontrollkästchen sollten Sie jedoch nur deaktivieren, wenn das Drucken einer Sammelmappe Probleme bereitet.


Verschieben eines Abschnitts innerhalb einer Sammelmappe

  1. Klicken Sie im Menü Abschnitt auf Anordnen.

  2. Klicken Sie im Feld Abschnitte anordnen auf den zu verschiebenden Abschnitt, und klicken Sie dann so lange auf Nach-Oben oder Nach-Unten, bis sich der Abschnitt an der gewünschten Stelle befindet.


 Verwenden Ihrer Einstellungen auf einem anderen Computer

Verwenden Ihrer Einstellungen auf einem anderen Computer

In diesem Hilfethema finden Sie Informationen zu folgenden Fragen:

Was ist ein Benutzerprofil?

Wie können meine Einstellungen auf jedem Computer im System verfügbar gemacht werden?

Weitere Informationen

Was ist ein Benutzerprofil?

Ein Benutzerprofil ist eine Sammlung von Einstellungen, mit denen individuelle Voreinstellungen und Optionen für einen bestimmten Benutzer definiert werden, darunter personalisierte Dateien, wie z. B. benutzerdefinierte Wörterbücher, benutzerdefinierte Vorlagen oder AutoKorrektur- und AutoFormat-Listen. Individuelle Voreinstellungen und Optionen speziell für einen Benutzer, z. B. installierte Anwendungen, Desktopsymbole und Farboptionen, sind in einem Benutzerprofil enthalten. Das Betriebssystem konfiguriert anhand der Informationen in Ihrem Benutzerprofil Ihren Computer jedes Mal, wenn Sie sich anmelden.

Zurück zum Anfang

Wie können meine Einstellungen auf jedem Computer im System verfügbar gemacht werden?

Ihr Systemadministrator muss Ihr Benutzerprofil so konfigurieren, dass es Ihnen überall zur Verfügung steht, d. h. auf die Art und Weise, dass Ihre auf einem Server gespeicherten Einstellungen auf jedem Computer verfügbar sind, bei dem Sie sich anmelden. Dies ist besonders dann nützlich, wenn Sie sich von unterschiedlichen Standorten in Ihrer Firma aus bei Computern anmelden oder Ihren Computer mit einer anderen Person gemeinsam benutzen. Wenn Sie sich anmelden, wird Ihr Benutzerprofil vom Server auf den Computer übertragen, bei dem Sie sich angemeldet haben. Ihr Benutzerprofil ist nur auf dem Betriebssystem gültig, für das es erstellt wurde, d. h. ein Windows NT 4.0-Benutzerprofil kann nicht auf einem Windows 95-Computer verwendet werden. Beim Abmelden wird Ihr Benutzerprofil auf den Server zurückkopiert, so dass jegliche Änderungen, die durchgeführt wurden, während Sie angemeldet waren, bei der nächsten Anmeldung verfügbar sind.

Zurück zum Anfang

Weitere Informationen

Verzeichnis für Ihre Einstellungen

Zurück zum Anfang


Verschieben eines Abschnitts an eine andere Stelle außerhalb der Sammelmappe

  1. Ordnen Sie die Sammelmappen-Fenster so an, dass der Speicherort, an den Sie den Abschnitt verschieben möchten, z. B. Windows-Explorer, Arbeitsplatz oder der Desktop, angezeigt wird.

  2. Markieren Sie die zu verschiebenden Abschnitte.

    Wie wird's gemacht?

  3. Ziehen Sie die Abschnitte zu ihrem neuen Speicherort.


Drucken eines Abschnitts mit einer anderen Kopf- bzw. Fußzeile

  1. Markieren Sie den Abschnitt, der mit einer anderen Kopf- bzw. Fußzeile gedruckt werden soll.

    Wie wird's gemacht?

  2. Verwenden Sie die für diesen Sammelmappen-Abschnitt zur Verfügung stehenden Kopf- und Fußzeilenbefehle. Handelt es sich z. B. um einen Microsoft Excel-Abschnitt, klicken Sie im Menü Abschnitt auf Seitenformat und dann auf die Registerkarte Kopfzeile/Fußzeile.

Anmerkung Wenn Sie einer Sammelmappe ein bereits vorhandenes Dokument hinzufügen, bleiben die Kopf- und Fußzeilen im Dokument erhalten.


Drucken mehrerer Abschnitte mit derselben Kopf- bzw. Fußzeile

  1. Klicken Sie im Menü Datei auf Sammelmappe Seite einrichten und dann auf die Registerkarte Kopf-/Fußzeile.

  2. Klicken Sie unter Kopf-/Fußzeilen für Sammelmappe übernehmen auf Nur folgende Abschnitte.

  3. Aktivieren Sie die Kontrollkästchen für die gewünschten Abschnitte.

Tipp Manche Abschnitte unterstützen keine Kopf- und Fußzeilen. Um die Abschnitte anzuzeigen, die Kopf- und Fußzeilen unterstützen, klicken Sie im Menü Datei auf Sammelmappe Seitenansicht.


Drucken aller Abschnitte mit derselben Kopf- bzw. Fußzeile

  1. Klicken Sie im Menü Datei auf Sammelmappe Seite einrichten und dann auf die Registerkarte Kopf-/Fußzeile.

  2. Klicken Sie unter Kopf-/Fußzeilen für Sammelmappe übernehmen auf Alle unterstützten Abschnitte.


 Eine Sammelmappe kann im Internet nicht geöffnet werden

Eine Sammelmappe kann im Internet nicht geöffnet werden

Sie müssen Zugriff auf das Internet haben (z. B. über ein Modem, ein Internetkonto, einen Internetdienstanbieter oder über das Netzwerk einer Firma), um Dateien auf einer FTP-Site oder im World Wide Web öffnen zu können. Informationen zum Einrichten eines Internetzugriffs erhalten Sie im Microsoft Office 2000 Resource Kit. Klicken Sie hierauf, wenn Sie das Office Resource Kit erwerben möchten.

Wenn Sie über einen Internetzugriff verfügen, ist die Site möglicherweise ausgelastet. Versuchen Sie, die Sammelmappe zu einem späteren Zeitpunkt zu öffnen.


Ablegen einer Sammelmappe in einem Microsoft Exchange-Ordner

  1. Öffnen Sie die Sammelmappe, die Sie veröffentlichen möchten.

  2. Zeigen Sie im Menü Datei auf Senden an, und klicken Sie dann auf Exchange-Ordner.

  3. Klicken Sie in der Ordnerliste auf den Ordner, in dem Sie die Sammelmappe veröffentlichen möchten.


Drucken eines Abschnitts

  1. Markieren Sie den zu druckenden Abschnitt.

    Wie wird's gemacht?

  2. Klicken Sie im Menü Abschnitt auf Drucken.

  3. Wählen Sie die gewünschten Optionen aus.


Drucken aller Abschnitte

  1. Klicken Sie im Menü Datei auf Sammelmappe drucken.

  2. Klicken Sie auf Alle sichtbaren Abschnitte.

Tipp Um bei jedem Druckvorgang aus Office Sammelmappe alle angezeigten Abschnitte zu drucken, klicken Sie auf Alle sichtbaren Abschnitte in der Registerkarte Druckoptionen im Dialogfeld Sammelmappe Seite einrichten (Menü Datei).


Drucken einer Sammelmappe ohne Kopf- und Fußzeilen

  1. Klicken Sie im Menü Datei auf Sammelmappe Seite einrichten und dann auf die Registerkarte Kopf-/Fußzeile.

  2. Klicken Sie auf Alle unterstützten Abschnitte.

  3. Klicken Sie im Feld Kopfzeile auf [Keine].

  4. Klicken Sie im Feld Fußzeile auf [Keine].

Anmerkung Wenn die einzelnen Abschnitte eigene Kopf- und Fußzeilen haben, werden diese gedruckt.


Drucken markierter Abschnitte

  1. Markieren Sie die zu druckenden Abschnitte.

    Wie wird's gemacht?

  2. Klicken Sie im Menü Datei auf Sammelmappe drucken.

  3. Klicken Sie auf Markierte Abschnitte im linken Fenster.

Tipp Um bei jedem Druckvorgang aus Office Sammelmappe lediglich markierte Abschnitte zu drucken, klicken Sie auf Markierte Abschnitte im linken Fenster in der Registerkarte Druckoptionen im Dialogfeld Sammelmappe Seite einrichten (Menü Datei).


 Speicherort Ihrer Einstellungen

Speicherort Ihrer Einstellungen

In welchem Verzeichnis die Einstellungen in Ihrem Benutzerprofil gespeichert werden, hängt davon ab, welches Betriebssystem Sie verwenden und wie Ihr Systemadministrator Ihr Benutzerprofil auf dem Server konfiguriert hat. Ihr Benutzerprofil befindet sich in folgendem Verzeichnis:

Stammverzeichnis\BS\Profiles\Benutzername

wobei Stammverzeichnis ein Serververzeichnis oder ein Verzeichnis auf einem Laufwerk ist, von dem aus alle anderen Verzeichnisse sich verzweigen (z. B. c:\), BS das Betriebssystemverzeichnis (z. B. Windows oder Winnt) und Benutzername Ihr Benutzername.

Alle Einstellungen und Microsoft Office-spezifischen Dateien befinden sich im Ordner Anwendungsdaten in dem Ordner mit Ihrem Benutzerprofil. Ihr Systemadministrator muss Ihr Benutzerprofil so konfigurieren, dass es Ihnen überall zur Verfügung steht und Sie diese Dateien von jedem beliebigen Computer aus verwenden können, bei dem Sie sich anmelden.


 Die Schaltfläche Ein-/Ausblenden des linken Ausschnitts wird nicht angezeigt

Die Schaltfläche Ein-/Ausblenden des linken Ausschnitts wird nicht angezeigt

Um die Schaltfläche Ein-/Ausblenden des linken Ausschnitts [image] einzublenden, aktivieren Sie das Kontrollkästchen Linkes Fenster und Schaltfläche anzeigen im Dialogfeld Sammelmappe Optionen (Menü Datei).


Im Microsoft Excel-Abschnitt können die an der Bildschirmansicht vorgenommenen Änderungen nicht gespeichert werden

Einige der an der Bildschirmansicht vorgenommenen Änderungen (Registerkarte Ansicht, Befehl Optionen, Menü Extras) für einen Microsoft Excel-Abschnitt gehen beim Schließen und erneuten Öffnen der Sammelmappe verloren.


Die Kopf- und Fußzeilen der Sammelmappe werden in den Word-Abschnitten nicht ordnungsgemäß angezeigt oder gedruckt

Wenn Sie in einer Sammelmappe eine Kopf- bzw. Fußzeile einfügen, die mehrere Zeilen umfasst und Text in verschiedenen Bereichen (links, Mitte oder rechts) enthält, wird diese Kopf- bzw. Fußzeile in den Word-Abschnitten der Sammelmappe nicht ordnungsgemäß angezeigt oder gedruckt. Um die Kopf- bzw. Fußzeile in den Word-Abschnitten zu korrigieren, klicken Sie im Dialogfeld Sammelmappe Seite einrichten (Menü Datei) in der Registerkarte Kopf-/Fußzeile auf Nur folgende Abschnitte. Deaktivieren Sie im darunter liegenden Feld die Kontrollkästchen für die Word-Abschnitte, und klicken Sie dann auf OK. Erstellen Sie anschließend mit Hilfe des Befehls Kopf- und Fußzeile im Menü Ansicht für die einzelnen Word-Abschnitte in der Sammelmappe die korrekten Kopf- bzw. Fußzeilen.


Die Sammelmappe wird mit der falschen Kopf- bzw. Fußzeile gedruckt

  • Sie können ein Dokument, das in einer früheren Version eines Office-Programms erstellt wurde, z. B. Microsoft Word, Version 7.0, nicht mit einer Sammelmappen-Kopf- bzw. Fußzeile drucken. Um ein solches Dokument mit einer Kopf- oder Fußzeile zu drucken, verwenden Sie die entsprechenden Befehle für diesen Abschnitt. Um die Sammelmappen-Kopf- bzw. Fußzeile auf ein in einer früheren Version eines Office-Programms erstelltes Dokument zu übertragen, speichern Sie dieses Dokument im Dateiformat der aktuellen Version des Office-Programms, und fügen Sie es anschließend in der Sammelmappe ein.

  • Um alle angezeigten Abschnitte, die in einer aktuellen Version eines Office-Programms erstellt wurden, mit derselben Kopf- bzw. Fußzeile zu drucken, klicken Sie auf Alle unterstützten Abschnitte in der Registerkarte Kopf-/Fußzeile im Dialogfeld Sammelmappe Seite einrichten (Menü Datei).

  • Wenn Sie ein bereits vorhandenes Dokument in einer Sammelmappe einfügen, bleiben die ursprünglichen Kopf- bzw. Fußzeilen im Dokument erhalten. Um diesen Abschnitt mit derselben Kopf- bzw. Fußzeile wie einige andere Abschnitte zu drucken, klicken Sie auf Nur folgende Abschnitte in der Registerkarte Kopf-/Fußzeile im Dialogfeld Sammelmappe Seite einrichten (Menü Datei), und aktivieren Sie dann die Kontrollkästchen für die gewünschten Abschnitte.

  • Um die Kopf- bzw. Fußzeile in einem Abschnitt zu ändern, markieren Sie den Abschnitt, und verwenden Sie dann die Kopf- und Fußzeilenbefehle für diesen Sammelmappen-Abschnitt. Klicken Sie z. B. bei einem Microsoft Excel-Abschnitt im Menü Abschnitt auf Seitenformat und dann auf die Registerkarte Kopfzeile/Fußzeile.

  • Um die Sammelmappe ohne Kopf- und Fußzeilen zu drucken, klicken Sie in den Feldern Kopfzeile und Fußzeile in der Registerkarte Kopf-/Fußzeile im Dialogfeld Sammelmappe Seite einrichten (Menü Datei) auf [Keine].


Die Sammelmappe wird mit den falschen Seitenzahlen gedruckt

Wenn Sie in dem Programm, in dem der Abschnitt erstellt wurde, die Seitennummerierung zurücksetzen, wird der Abschnitt in der Sammelmappe mit diesen anstatt mit den in der Registerkarte Druckoptionen im Dialogfeld Sammelmappe Seite einrichten (Menü Datei) vorgenommenen Einstellungen für die Seitennummerierung gedruckt. Haben Sie beispielsweise für ein in der Sammelmappe enthaltenes Word-Dokument festgelegt, dass die Nummerierung auf der ersten Seite mit 1 beginnt, wird diese Einstellung nicht durch die Sammelmappen-Einstellung für die Seitennummerierung überschrieben. Um in einer Sammelmappe nach einem Abschnitt mit zurückgesetzten Seitenzahlen zu suchen, drucken Sie alle Abschnitte nacheinander in der richtigen Reihenfolge. Markieren Sie jeden Abschnitt einzeln, und klicken Sie dann im Menü Abschnitt auf Drucken. Auf diese Weise können Sie die Seitennummerierung der einzelnen Abschnitte überprüfen.


 Beim Anmelden sind meine Einstellungen nicht verfügbar

Beim Anmelden sind meine Einstellungen nicht verfügbar

Möglicherweise ist das Benutzerprofil für das Betriebssystem nicht gültig Ein Benutzerprofil ist nur auf dem Betriebssystem gültig, für das es erstellt wurde. Ein in Microsoft Windows 2000 erstelltes Benutzerprofil kann beispielsweise nicht auf einem Computer verwendet werden, auf dem Microsoft Windows 95 läuft. Wenn Ihr Benutzerprofil in Windows 95 erstellt wurde und Sie sich an einem Windows 2000-Computer anmelden, werden Ihre Einstellungen nicht angezeigt. Melden Sie sich an einem Computer an, auf dem das Betriebssystem verwendet wird, in dem das Benutzerprofil erstellt wurde.

Der Computer ist u. U. nicht für mehrere Benutzer konfiguriert Wenn Sie sich an einem Windows 95-Computer anmelden, ist dieser vielleicht nicht so konfiguriert, dass Einstellungen für mehrere Benutzer möglich sind. Um einen Windows 95-Computer so einzurichten, dass mehrere Benutzer individuelle Einstellungen festlegen können, führen Sie die folgenden Schritte aus:

  1. Zeigen Sie im Windows-Menü Start auf Einstellungen, und klicken Sie auf Systemsteuerung.

  2. Doppelklicken Sie auf das Symbol Kennwörter, und klicken Sie auf die Registerkarte Benutzerprofile.

  3. Klicken Sie auf Benutzer können die Vorgaben und Desktop-Einstellungen ändern. Beim Anmelden werden die individuellen Einstellungen des Benutzers wiederhergestellt.

Möglicherweise ist Ihr Benutzerkonto nicht aktiviert Es kann sein, dass Ihr Systemadministrator Ihr Benutzerkonto im Netzwerk nicht für die Verwendung von Roamingbenutzerprofilen konfiguriert hat. Wenn Ihre Einstellungen bei der Anmeldung nicht angezeigt werden, wenden Sie sich an Ihren Systemadministrator.

Sie sind möglicherweise bei mehreren Computern gleichzeitig angemeldet In diesem Fall sind die Änderungen, die Sie an Ihren Einstellungen an einem Computer vornehmen, aufgrund von Unterschieden zwischen den Betriebssystemen u. U. nicht sofort auf einem anderen Computer verfügbar. Bei Windows 95- oder Windows NT 4.0-Computern werden die Änderungen, die Sie auf dem Computer durchgeführt haben, von dem Sie sich zuletzt abgemeldet haben, in Ihr Benutzerprofil kopiert und bei der nächsten Anmeldung verwendet. Bei Windows 2000-Computern werden die Änderungen, die Sie an Ihren Einstellungen vornehmen, sofort angezeigt, da Ihr Benutzerprofil in regelmäßigen Abständen auf den Server kopiert wird.


Die Dateistatistik für die Sammelmappe ist nicht korrekt

Die Informationen in der Registerkarte Statistik im Dialogfeld Eigenschaften von Sammelmappe (Menü Datei) werden nicht automatisch aktualisiert. Um die Sammelmappe-Statistik zu aktualisieren, markieren Sie einen Abschnitt der Sammelmappe, klicken Sie im Menü Abschnitt auf Abschnitt-Eigenschaften und dann auf die Registerkarte Statistik. Wiederholen Sie dieses Verfahren für alle Sammelmappen-Abschnitte, und speichern Sie anschließend die Sammelmappe.


 Die Schaltfläche Aktuelle Seite aktualisieren auf der Symbolleiste Web ist nicht verfügbar

Die Schaltfläche Aktuelle Seite aktualisieren auf der Symbolleiste Web ist nicht verfügbar

Wenn Sie in einer Sammelmappe arbeiten, ist die Schaltfläche Aktuelle Seite aktualisieren auf der Symbolleiste Web nicht verfügbar. Wenn Sie in einer Sammelmappe arbeiten, die sich in einem Netzwerk oder im Internet befindet, und die Sammelmappe längere Zeit geöffnet war, können Sie sie schließen und dann erneut öffnen, um sicherzustellen, dass Sie über die neuesten Informationen verfügen.


In der Statusleiste werden keine Informationen zum aktuellen Abschnitt angezeigt

In der Statusleiste einer Sammelmappe werden Informationen zu den in der Sammelmappe enthaltenen Abschnitte angezeigt. Die Statusleisten der Programme, in denen die Abschnitte erstellt wurden, werden der Übersichtlichkeit halber ausgeblendet. Deshalb ist es nicht möglich, Abschnittsinformationen einzusehen, wie die Anzahl der Seiten, oder die AutoBerechnen-Funktion in Microsoft Excel zu verwenden. Um die zum Erstellen eines Abschnitts verwendeten Statusleisten einzublenden, klicken Sie im Menü Abschnitt auf Programmansicht.


Ein Dokument kann nicht hinzugefügt werden

Der gewünschte Dokumenttyp wird von Office Sammelmappe nicht unterstützt oder ist unter Microsoft Windows nicht ordnungsgemäß registriert. Wird der Dokumenttyp von Office Sammelmappe unterstützt (z. B. ein Microsoft Excel-Tabellenblatt oder Diagramm, ein Microsoft Word-Dokument oder eine Microsoft PowerPoint-Präsentation), müssen Sie das Programm unter Umständen neu installieren, um das Dokument korrekt zu registrieren.


Ein in einem Abschnitt enthaltenes Makro kann nicht bearbeitet werden

Office Sammelmappe unterstützt nicht die Bearbeitung von Makros in den einzelnen Abschnitten. Um ein Makro zu bearbeiten, markieren Sie den Abschnitt mit dem Makro, und klicken Sie dann im Menü Abschnitt auf Programmansicht. Office Sammelmappe öffnet den Abschnitt als separates Dokument, so dass Sie das Makro bearbeiten können.


Ein Standardbefehl aus dem Menü Datei wird nicht angezeigt

Die Menüs von Office Sammelmappe werden durch die Menüs des Programms, in dem ein Abschnitt erstellt wurde, ergänzt. Um die Menüs zu vereinheitlichen, werden in Office Sammelmappe einige der Befehle der Quellanwendung in das Menü Abschnitt verschoben. Es kann in seltenen Fällen vorkommen, dass ein Befehl aus der Quellanwendung in Office Sammelmappe nicht zur Verfügung steht. Verwenden Sie in einem solchen Fall den Befehl Programmansicht im Menü Abschnitt, um den Abschnitt als separates Dokument zu drucken.

Anmerkung In einem Microsoft Excel-Abschnitt stehen die Befehle Arbeitsmappe freigeben und Änderungen verfolgen (Menü Extras) auch dann nicht zur Verfügung, wenn Sie den Abschnitt außerhalb der Sammelmappe als separate Datei einsehen.


 Ein Abschnitt kann nicht gefunden werden

Ein Abschnitt kann nicht gefunden werden

  • Werden die Symbole für die einzelnen Abschnitte in einer Sammelmappe nicht im linken Ausschnitt des Sammelmappen-Fensters angezeigt, klicken Sie auf Ein-/Ausblenden des linken Ausschnitts [image] . Wird die Schaltfläche Ein-/Ausblenden des linken Ausschnitts nicht angezeigt, markieren Sie das Kontrollkästchen Linkes Fenster und Schaltfläche anzeigen im Dialogfeld Sammelmappe Optionen (Menü Datei).

  • Der gewünschte Abschnitt ist möglicherweise ausgeblendet. Klicken Sie im Menü Abschnitt auf Abschnitt einblenden, und wählen Sie dann in der Liste den einzublendenden Abschnitt aus.

  • In der Sammelmappe sind mehr Abschnitte enthalten als im linken Ausschnitt angezeigt werden können. Verwenden Sie die Bildlaufschaltflächen für den linken Ausschnitt, um nach einem bestimmten Ausschnitt zu suchen. Wenn Sie den Abschnitt nach wie vor nicht finden können, doppelklicken Sie mit der rechten Maustaste auf die Bildlaufschaltflächen, und klicken Sie dann im Kontextmenü auf Weitere Abschnitte, um eine Liste mit zusätzlichen Abschnitten einzublenden.


Ein Abschnitt kann nicht geöffnet werden

  • Stellen Sie sicher, dass das Programm, in dem der Abschnitt erstellt wurde, installiert ist und ordnungsgemäß ausgeführt wird.

  • Der auf dem Computer verfügbare Arbeitsspeicher reicht unter Umständen nicht aus. Schließen Sie einige Anwendungen, und versuchen Sie erneut, den Abschnitt zu öffnen.


Ein Abschnitt kann vor dem Drucken nicht eingesehen werden

  • Der Abschnitt ist möglicherweise ausgeblendet. Klicken Sie im Menü Abschnitt auf Abschnitt einblenden, und wählen Sie dann den gewünschten Abschnitt in der Liste mit den ausgeblendeten Abschnitten aus.

  • Der Abschnitt wurde nicht markiert, und Sie haben in der Registerkarte Druckoptionen im Dialogfeld Sammelmappe Seite einrichten (Menü Datei) auf Markierte Abschnitte im linken Fenster geklickt. Markieren Sie den entsprechenden Abschnitt, bevor Sie die Sammelmappe vor dem Drucken einsehen, oder klicken Sie auf Alle sichtbaren Abschnitte.

  • Der Abschnitt ist möglicherweise in dem Programm geöffnet, in dem er erstellt wurde. Schließen Sie den Abschnitt in der Anwendung, bevor Sie ihn in der Sammelmappe vor dem Drucken einsehen.

  • Bei dem Abschnitt handelt es sich unter Umständen um einen Abschnittstyp, der in der Sammelmappe nicht seitenweise angezeigt werden kann. Um diesen Abschnitt vor dem Drucken einzusehen, markieren Sie ihn, und klicken Sie dann im Menü Abschnitt auf Programmansicht. Verwenden Sie die Vorschau des Programms, in dem der Abschnitt erstellt wurde.


Eine Sammelmappe kann nicht gesendet oder gemeinsam genutzt werden

  • Überprüfen Sie die Netzwerkverbindungen, um sicherzustellen, dass auf alle relevanten Netzwerkserver zugegriffen werden kann.

  • Stellen Sie sicher, dass die Software, die Sie zur gemeinsamen Nutzung von Dateien verwenden (z. B. Microsoft Exchange Server, E-Mail und das LAN), installiert ist und ordnungsgemäß ausgeführt wird.

  • Überprüfen Sie die Namen der Benutzer oder Computer für alle Mail- und sonstigen Verteiler.

  • Die Sammelmappendatei ist möglicherweise zu umfangreich, um über E-Mail gesendet zu werden. Geben Sie die Sammelmappe stattdessen zur gemeinsamen Nutzung frei, indem Sie die Datei im Netzwerk speichern, in einem allen Benutzern zugänglichen Ordner ablegen oder die Sammelmappenabschnitte als separate Dokumente speichern, die einzeln über E-Mail verteilt werden können.


Problembehandlung beim Senden und Weiterleiten von Sammelmappen per E-Mail

Wobei benötigen Sie Hilfe?

Wie kann eine Sammelmappe ohne Microsoft Exchange weitergeleitet werden?

Welche Programme werden zum Senden und Weiterleiten von Sammelmappen über E-Mail benötigt?

Die Befehle E-Mail-Empfänger und Verteiler-Empfänger werden im Untermenü Senden an (Menü Datei) nicht angezeigt.