Verfügbare Outlook-Funktionen beim Verwenden von Microsoft Exchange Server

Nachrichtenrückruf Zurückrufen einer Nachricht von den Empfängern, die sie noch nicht gelesen haben, und gegebenenfalls Ersetzen der zurückgerufenen Nachricht durch eine neue.

Abstimmung Anfordern und Auszählen von Antworten auf eine Multiplechoiceabfrage, die in einer Nachricht gesendet wurde. Vereinigen der Abstimmungsbenachrichtigungen in der ursprünglichen Nachricht.

Offlineordner und Offlineadressbuch Synchronisieren von Ordnern und des Adressbuchs an einem Remotestandort mit den Ordnern auf einem Microsoft Exchange Server-Computer beim Arbeiten im Offlinemodus, damit die Informationen immer auf dem neuesten Stand sind.

Zugriffsrechte für Stellvertretung und Ordnerberechtigungen Erteilen der Zugriffsrechte für Stellvertretung an eine andere Person, die dann in Ihren Microsoft Outlook-Ordnern arbeiten und Nachrichten in Ihrem Auftrag senden kann. Oder Erteilen der Berechtigung an einen Kollegen zum Lesen, Ändern oder Erstellen von Elementen in Ihren Öffentlichen und Persönlichen Ordnern auf einem Microsoft Exchange Server-Computer.

Gruppenterminplanung Planen einer Besprechung und Reservieren eines Tagungsortes und der Geräte. Anzeigen der Frei-/Gebucht-Zeiten für Besprechungsteilnehmer und Ressourcen.

Öffentliche Ordner Sammeln, Organisieren und Freigeben von Dateien und Microsoft Outlook-Elementen für andere Personen aus Ihrem Team oder Ihrer Organisation. Teilnehmen an öffentlichen Onlinediskussionen mit anderen Personen oder Freigeben einer Kontakt- oder Aufgabenliste mit einer Gruppe.

Organisieren von Webseiten in einem Öffentlichen Ordner Sammeln von Webseiten für die Freigabe in einer Gruppe und um zu verfolgen, wie oft diese Webseiten besucht werden, wann sie aktualisiert werden, wer ihr Besitzer ist usw.

Abwesenheits-Assistent Verwalten von E-Mail-Nachrichten während der Abwesenheit vom Büro. Einrichten einer automatischen Antwort auf ankommende Nachrichten, mit der den Absendern mitgeteilt wird, dass Sie nicht da sind.


Planen einer Onlinebesprechung mit Microsoft Exchange Conferencing

  1. Klicken Sie im Menü Datei auf Neu und dann auf Besprechungsanfrage.

  2. Aktivieren Sie das Kontrollkästchen Diese Onlinebesprechung über, und wählen Sie in der Liste den Eintrag Microsoft Exchange Conferencing.

  3. Klicken Sie auf An.

  4. Geben Sie in der Liste Namen eingeben oder aus Liste auswählen die Namen der einzelnen Teilnehmer ein, und klicken Sie auf Erforderlich oder Optional.

  5. Wählen Sie in der Liste Namen eingeben oder aus Liste auswählen eine Exchange Conferencing-Ressource aus, und klicken Sie auf Ressourcen.

    Die Namen von Exchange Conferencing-Ressourcen enthalten in der Regel das Wort "Konferenz", z. B. "Datenkonferenz Tokio".

  6. Klicken Sie auf OK.

  7. Geben Sie im Feld Betreff eine Beschreibung für die Konferenz ein.

  8. Wenn Sie eine Erinnerung einrichten möchten, aktivieren Sie das Kontrollkästchen Erinnerung und geben den gewünschten Zeitpunkt ein.

  9. Klicken Sie auf Senden.


Einrichten des Übermittlungsortes und der Übermittlungsmethode für E-Mail-Nachrichten

In Abhängigkeit von der jeweiligen Situation gibt es verschiedene Möglichkeiten, Outlook zu konfigurieren, um E-Mail-Nachrichten zu senden und zu empfangen. Sie können den Sende- und Empfangsordner für Nachrichten sowie die verwendete Methode festlegen. Informieren Sie sich über die verfügbaren Methoden und Ordner zum Speichern von E-Mail-Nachrichten.

Wenn Sie für ein Unternehmen arbeiten, wenden Sie sich an den Administrator, um festzustellen, welche Lösung sich für Sie am besten eignet. Informieren Sie sich über häufig eintretende Situationen, die Sie als Muster verwenden können.

Was möchten Sie tun?

Einrichten eines Microsoft Exchange Server-Postfaches

Einrichten von Offlineordnern

Einrichten von Remote Mail

Vergleichen zwischen der Verwendung von Remote Mail und Offlineordnern


 Wiederherstellen gelöschter Elemente oder Ordner

Wiederherstellen gelöschter Elemente oder Ordner

  1. Klicken Sie auf Gelöschte Elemente [image] .

  2. Klicken Sie im Menü Extras auf Gelöschte Elemente wiederherstellen.

  3. Wählen Sie aus den angezeigten Ordnern/Elementen das Element bzw. den Ordner aus, das oder den Sie wiederherstellen möchten, und klicken Sie dann auf Gelöschte Elemente wiederherstellen.

Anmerkungen

  • Einige Elemente oder Ordner können unter Umständen nicht wiederhergestellt werden, da die Zeitdauer, für die gelöschte Elemente auf dem Server gespeichert werden, vom Administrator festgelegt wird. Bei Öffentlichen Ordnern hat das Ablaufdatum Vorrang vor der Zeitdauer, die vom Administrator festgelegt wurde. Darüber hinaus muss der Administrator diese Funktion auf Microsoft Exchange Server, Version 5.5 oder höher, aktiviert haben.

  • Wenn Sie hauptsächlich mit Offlineordnern arbeiten, müssen Sie sich am Postfach auf dem Server anmelden, um gelöschte Elemente wiederherzustellen.


Symbole in Microsoft Exchange Server

Symbol | Beschreibung
 | Veröffentlichte Nachricht.
 | Versuch eines Nachrichtenrückrufs.
 | Benachrichtigung über einen erfolgreichen Nachrichtenrückruf.
 | Benachrichtigung über einen fehlgeschlagenen Nachrichtenrückruf.
 | Benachrichtigung über eine übermittelte Nachricht.
 | Benachrichtigung über eine gelesene Nachricht.
 | Benachrichtigung über eine nicht übermittelte Nachricht.
 | Benachrichtigung über eine ungelesene Nachricht.
 | Nachrichtenkopf für Remotemail.
 | Nachricht zum Downloaden markiert.
 | Nachricht zum Kopieren und Downloaden markiert.
 | Konfliktbenachrichtigung für ein Element in einem Offlineordner.


 Prüfen auf neue Nachrichten

Prüfen auf neue Nachrichten

In den meisten Fällen werden Nachrichten automatisch empfangen und im Posteingang angezeigt. Je nachdem, wie Microsoft Outlook eingerichtet ist, haben Sie jedoch mehrere Möglichkeiten zu ermitteln, ob neue Nachrichten eingegangen sind. Wenn Sie prüfen, ob neue Nachrichten vorliegen, prüft Outlook den Nachrichteneingang und übermittelt die Nachrichten, die gesendet werden sollen. Versuchen Sie im Posteingang je nach Installation eine der folgenden Möglichkeiten:

  • Zeigen Sie im Menü Extras auf Senden/Empfangen, und klicken Sie dann auf die Informationsdienste, die Sie zum Senden und Empfangen verwenden möchten.

  • Wenn Sie Offlineordner verwenden, klicken Sie auf das Menü Extras, zeigen auf Synchronisieren und klicken dann auf Diesen Ordner.

  • Weitere Informationen über die Verwendung von Remote Mail zum Prüfen auf neue Nachrichten


 Senden von Nachrichten

Senden von Nachrichten

In der Regel werden Nachrichten automatisch gesendet, wenn Sie auf Senden klicken. Je nachdem, wie Outlook eingerichtet ist, haben Sie jedoch mehrere Möglichkeiten, Nachrichten zu senden. Wenn Sie Ihren Posteingang auf neue Nachrichten hin überprüfen, prüft Outlook den Nachrichteneingang und übermittelt die Nachrichten, die gesendet werden sollen. Probieren Sie im Posteingang je nach Installation eine der folgenden Möglichkeiten:

  • Zeigen Sie im Menü Extras auf Senden/Empfangen, und klicken Sie auf die Informationsdienste, die Sie zum Senden und Empfangen verwenden möchten.

  • Klicken Sie hierauf, um weitere Informationen über die Verwendung von Offlineordnern zum Senden von Nachrichten zu erhalten.

  • Klicken Sie hierauf, um weitere Informationen über die Verwendung von Remote Mail zum Senden von Nachrichten zu erhalten.


Zurückrufen oder Ersetzen einer gesendeten Nachricht

Sie können nur Nachrichten zurückrufen bzw. ersetzen, die an Empfänger gesendet wurden, die angemeldet sind, Outlook verwenden und die entsprechenden Nachrichten weder gelesen noch aus ihrem Posteingang verschoben haben.

  1. Wenn die Ordnerliste nicht angezeigt wird, klicken Sie auf das Menü Ansicht und dann auf Ordnerliste.

  2. Klicken Sie auf Gesendete Objekte.

  3. Öffnen Sie die Nachricht, die Sie zurückrufen oder ersetzen möchten.

  4. Klicken Sie im Menü Aktionen auf Diese Nachricht zurückrufen.

  5. Um die Nachricht zurückzurufen, klicken Sie auf Ungelesene Kopien dieser Nachricht löschen.

    Um die Nachricht durch eine andere zu ersetzen, klicken Sie auf Ungelesene Kopien durch eine neue Nachricht ersetzen, dann auf OK und geben anschließend die neue Nachricht ein.

  6. Um bei jedem erfolgreich durchgeführten Zurückrufen bzw. Ersetzen eine Benachrichtigung für alle Empfänger zu erhalten, aktivieren Sie das Kontrollkästchen Ergebnis des Nachrichtenrückrufs für jeden Empfänger mitteilen.

Anmerkung Um eine Nachricht zu ersetzen, müssen Sie eine neue senden. Wenn Sie kein neues Element senden, wird die ursprüngliche Nachricht dennoch zurückgerufen.


Feststellen, wohin Nachrichten gesendet und wo sie empfangen werden

  1. Wenn die Ordnerliste nicht angezeigt wird, klicken Sie auf das Menü Ansicht und dann auf Ordnerliste.

  2. Suchen Sie in den Symbolen für die Ordner auf der obersten Ebene nach dem Symbol Outlook Heute [image]. E-Mail-Nachrichten werden im Posteingang dieses Ordners empfangen und von diesem Ordner aus gesendet.


 Senden einer Verknüpfung mit einem privaten Ordner in einer Nachricht

Senden einer Verknüpfung mit einem privaten Ordner in einer Nachricht

  1. Legen Sie Freigabeberechtigungen für den Ordner fest, für den Sie eine Verknüpfung senden möchten.

    Vorgehensweise

  2. Öffnen Sie den Ordner, für den Sie soeben die Freigabeberechtigungen festgelegt haben.

  3. Erstellen Sie eine Nachricht, ohne diese jetzt schon zu senden.

    Vorgehensweise

  4. Ziehen Sie das Symbol für den soeben geöffneten Ordner aus der Ordnerleiste auf die Schaltfläche Nachricht in der Taskleiste von Windows und dann in das Textfeld der Nachricht.

  5. Klicken Sie auf Senden [image] .

Anmerkung Der Empfänger der Nachricht muss Outlook verwenden, um die Verknüpfung mit dem privaten Ordner nutzen zu können.


Senden von Bildern in Nachrichten über das Internet

Dieses Verfahren ist nur dann anwendbar, wenn Sie HTML als Nachrichtenformat verwenden.

  1. Klicken Sie im Menü Extras auf Optionen und anschließend auf die Registerkarte E-Mail-Format.

  2. Um Bilder und einen Hintergrund in eine Nachricht einzufügen, aktivieren Sie das Kontrollkästchen Bilder im Internet mit Nachrichten senden.

    Um Zeiger auf die Bilder bereitzustellen, anstatt die Bilder einzufügen, deaktivieren Sie das Kontrollkästchen Bilder im Internet mit Nachrichten senden.

Anmerkungen

  • Wenn Sie Bilder senden, kann dies dazu führen, dass die Nachrichten umfangreicher werden und das Senden und Empfangen von Nachrichten länger dauert.

  • Sie können diese Einstellung für einzelne Nachrichten aktivieren oder deaktivieren. Klicken Sie in der Nachricht auf das Menü Format und dann auf Bilder im Internet mit Nachrichten senden.


Ein- oder Ausblenden des Feldes "Von" in einer Nachricht

  1. Erstellen Sie eine Nachricht.

  2. Klicken Sie im Menü Ansicht auf Feld 'Von'.


Antworten auf Lesebestätigungsanforderungen

  1. Klicken Sie im Menü Extras auf Optionen und dann auf E-Mail-Optionen.

  2. Klicken Sie auf Verlaufoptionen.

  3. Sie haben folgende Möglichkeiten:

    Wenn auf jede Anforderung hin eine Lesebestätigung gesendet werden soll, klicken Sie auf Immer eine Antwort senden.

    Wenn auf eine Anforderung hin grundsätzlich keine Lesebestätigung gesendet werden soll, klicken Sie auf Nie eine Antwort senden.

Anmerkung Dieses Feature ist nur auf Nachrichten anwendbar, die mit Internet-E-Mail verschickt wurden.


 Überprüfen, wann Nachrichten übermittelt oder gelesen wurden

Überprüfen, wann Nachrichten übermittelt oder gelesen wurden

Sie können kontrollieren, wann die gesendeten Nachrichten an die Empfänger übermittelt bzw. von diesen gelesen wurden. Sie erhalten eine Benachrichtigung, sobald eine Nachricht übermittelt oder gelesen wurde. Der Inhalt der Benachrichtigung wird dann automatisch in der Registerkarte Status der ursprünglichen Nachricht aufgezeichnet. Sie können die Benachrichtigungen in der Nachrichtenliste automatisch löschen.

Was möchten Sie tun?

Erhalten einer Benachrichtigung, wenn Nachrichten übermittelt werden

Erhalten einer Benachrichtigung, wenn Nachrichten gelesen werden

Überprüfen von Statusergebnissen

Automatisches Löschen von Benachrichtigungen über übermittelte und gelesene Nachrichten


Problembehandlung beim Senden und Empfangen von Nachrichten

Zu welchem Thema benötigen Sie Hilfe?

E-Mail-Nachrichten können nicht gesendet oder empfangen werden.

Ein freigegebener Ordner kann nicht zum Anzeigen von Nachrichten geöffnet werden.

Es werden nicht alle Nachrichten angezeigt.

Wie kann das Senden und Empfangen von Nachrichten beschleunigt werden?

Nachrichten verbleiben im Postausgang und werden nicht gesendet.

Beim Verwenden von Remotemail wird eine Fehlermeldung angezeigt.

Beim Starten von Outlook wird eine Eingabeaufforderung mit unerwünschten Optionen angezeigt.

Beim Senden und Empfangen von E-Mail-Nachrichten über das Internet treten Probleme auf.


Kopieren von Namen aus einer E-Mail-Nachricht in eine Verteilerliste

  1. Markieren Sie in der betreffenden E-Mail-Nachricht die jeweiligen Namen in den Feldern An oder Cc.

  2. Klicken Sie im Menü Bearbeiten auf Kopieren.

  3. Zeigen Sie im Menü Datei auf Neu, und klicken Sie auf Verteilerliste.

  4. Geben Sie im Feld Name einen Namen für die Verteilerliste ein.

  5. Klicken Sie auf Mitglieder auswählen. Klicken Sie in der Liste Zur Verteilerliste hinzufügen mit der rechten Maustaste, und klicken Sie dann im Kontextmenü auf Einfügen.


Import einer persönlichen Verteilerliste aus dem globalen Adressbuch

  1. Klicken Sie im Menü Extras auf Addressbuch.

  2. Klicken Sie in der Liste Namen anzeigen aus auf Globales Adressbuch.

  3. Geben Sie im Feld Namen eingeben oder auswählen den Namen der Verteilerliste ein, den Sie in Ihren Kontakteordner importieren möchten. Doppelklicken Sie in der Liste darunter auf den Namen.

  4. Klicken Sie auf Persönliches Adressbuch.

  5. Klicken Sie auf Jetzt aktualisieren.

Der Kontakteordner ist jetzt Ihr persönliches Standardadressbuch. Klicken Sie hierauf, um Informationen über das Ändern des Speicherortes persönlicher Adressen zu erfahren.


Erstellen einer Verteilerliste in einem persönlichen Ordner

  1. Erstellen Sie einen persönlichen Ordner.

  2. Klicken Sie in der Ordnerliste auf den persönlichen Ordner.

  3. Zeigen Sie im Menü Datei auf Ordner, und klicken Sie dann auf Neuer Ordner.

  4. Geben Sie im Feld Name einen Namen ein.

  5. Klicken Sie in der Liste Ordner enthält auf Kontaktelemente und anschließend auf OK.

  6. Klicken Sie in der Ordnerliste auf den in Schritt 3 bis 5 erstellten Ordner.

  7. Erstellen Sie eine Verteilerliste.

  8. Fügen Sie das Adressbuch der Liste der Adressbücher in Ihrem Profil hinzu.

Anmerkung Wenn Sie eine große Verteilerliste erstellt haben und eine Meldung bekommen haben, dass die Liste zu groß für den E-Mail-Server ist, können Sie die Verteilerliste als persönlichen Ordner speichern. Verwenden Sie für die Verteilerliste den Befehl In Ordner verschieben (Menü Datei), um die Liste in einem persönlichen Kontaktordner zu speichern.


Senden einer Verteilerliste an eine andere Person

  1. Öffnen Sie eine neue Nachricht.

  2. Klicken Sie im Menü Einfügen auf Element.

  3. Klicken Sie in der Liste Suchen in auf den Ordner, der die Verteilerliste enthält, die gesendet werden soll.

    Verteilerlisten werden standardmäßig im Kontakteordner gespeichert.

  4. Klicken Sie in der Liste Elemente auf die Verteilerliste, die gesendet werden soll und dann auf OK.

  5. Senden Sie die Nachricht.

Anmerkung Um eine Verteilerliste an eine andere Person senden zu können, müssen die Elemente der Verteilerliste aus dem globalen Adressbuch gewählt werden, und der Empfänger der Verteilerliste muss dasselbe globale Adressbuch verwenden.


 Durchführen einer Abstimmung in einer Nachricht

Durchführen einer Abstimmung in einer Nachricht

  1. Klicken Sie in der Nachricht auf Optionen [image] .

  2. Aktivieren Sie das Kontrollkästchen Abstimmungsschaltfl. verwenden, und klicken Sie im Feld auf die Namen der Abstimmungsschaltflächen, die Sie verwenden möchten.

    Um eigene Namen für Abstimmungsschaltflächen zu erstellen, löschen Sie die Standardnamen für die Schaltflächen und geben einen beliebigen Text ein. Trennen Sie den Text jeweils durch ein Semikolon, z. B. Klein;Mittel;Groß.

  3. Aktivieren Sie das Kontrollkästchen Gesendete Nachr. speichern. Um einen anderen Ordner als Gesendete Elemente auszuwählen, klicken Sie auf Durchsuchen.

  4. Klicken Sie auf Schließen und dann auf Senden [image] .


Anzeigen der Abstimmungsergebnisse auf eine Nachricht

  1. Öffnen Sie die Originalnachricht, die die Abstimmung enthält. Diese Nachricht befindet sich normalerweise im Ordner Gesendete Elemente.

  2. Klicken Sie auf die Registerkarte Status.

Anmerkung Standardmäßig werden Antworten ohne Kommentare in der Originalnachricht aufgezeichnet. Die Antworten werden im Posteingang gespeichert. Klicken Sie auf [image] , um weitere Informationen darüber zu erhalten, wie Antwortnachrichten automatisch gelöscht werden.


Kopieren der Ergebnisse von Abstimmungsantworten

  1. Zeigen Sie die Abstimmungsantworten an.

    Vorgehensweise

  2. Markieren Sie die Antworten, die Sie kopieren möchten.

    Um alle Zeilen zu markieren, klicken Sie auf die erste Zeile, halten die UMSCHALTTASTE gedrückt und klicken auf die letzte Zeile.

    Um nicht angrenzende Zeilen zu markieren, klicken Sie auf die erste Zeile, halten STRG gedrückt und klicken auf die weiteren Zeilen.

  3. Klicken Sie im Menü Bearbeiten auf Kopieren.

  4. Wechseln Sie zu dem anderen Programm oder zum Textfeld des Elements, in das Sie die Informationen kopieren möchten.

  5. Klicken Sie im Menü Bearbeiten auf Einfügen.


 Info über Microsoft Exchange Server und den Regel-Assistenten

Info über Microsoft Exchange Server und den Regel-Assistenten

Nachstehend finden Sie Informationen zu folgenden Themen:

Regeln auf Microsoft Exchange Server

Offlineordner und Remotemail

Abwesenheits-Assistent

Übermittlungsbestätigungen, Abstimmungsantworten und Abwesenheitsnotizen

Regeln auf Microsoft Exchange Server

Wenn Sie Microsoft Exchange Server verwenden, können Regeln auch dann übernommen werden, wenn Microsoft Outlook nicht ausgeführt wird. Für die Regeln muss festgelegt werden, dass sie auf dem Server auf Nachrichten angewendet werden, wenn sie im Posteingang empfangen werden, und die Regeln müssen auf dem Server abgeschlossen werden können. Eine Regel kann beispielsweise nicht auf dem Server angewendet werden, wenn die Aktion erfordert, dass eine Nachricht in einen Ordner in einer Persönlichen Ordner-Datei verschoben wird. Wenn eine Regel nicht auf dem Server angewendet werden kann, wird sie beim Starten von Outlook übernommen.

Outlook versucht standardmäßig, alle Regeln, die Sie erstellen, auf dem Server auszuführen. Bei Regeln, die nicht auf dem Server ausgeführt werden können, wird hinter dem Namen "(Nur Client)" eingefügt. Wenn die Regelliste sowohl Regeln enthält, die auf dem Server ausgeführt werden können, als auch solche, die es nicht können, werden zuerst die Regeln auf dem Server übernommen und anschließend alle anderen Regeln.

Sie können Outlook alle Regeln auf dem Server automatisch aktualisieren lassen oder Regeln manuell aktualisieren.

Zurück zum Anfang

Offlineordner und Remotemail

Wenn Sie eine Offlineordnerdatei (.ost) oder Remotemail verwenden, werden "(Nur Client)"-Regeln nicht übernommen, wenn Sie Offlineordner synchronisieren oder eine Verbindung zum Mailserver herstellen und Nachrichten übertragen. Sie müssen eine direkte Verbindung zu Microsoft Exchange Server herstellen, damit die Regeln übernommen werden. Sie können jedoch jederzeit manuell Clientregeln auf den Offlineordner oder den Remotemailordner anwenden, indem Sie auf Jetzt ausführen im Regel-Assistenten klicken. Informieren Sie sich über den Regel-Assistenten.

Zurück zum Anfang

Abwesenheits-Assistent

Sie können den Abwesenheits-Assistenten verwenden, um E-Mail-Nachrichten während der Abwesenheit zu verwalten. Informieren Sie sich über das Einrichten einer automatischen Antwort auf eingehende Nachrichten.

Zurück zum Anfang

Übermittlungsbestätigungen, Abstimmungsantworten und Abwesenheitsnotizen

Der Regel-Assistent behandelt Übermittlungsbestätigungen, Abstimmungsantworten und Abwesenheitsnotizen wie Nachrichten. Sie können beispielsweise eine Regel erstellen, die Elemente mit dem Wort Besprechung im Feld Betreff verschiebt. Übermittlungsbestätigungen, Abstimmungsantworten und Abwesenheitsnotizen, die das Kriterium erfüllen, werden verschoben. Wenn eine Abstimmungsantwort aus dem Posteingang verschoben wird, wird die Antwort nicht automatisch in der ursprünglichen Nachricht berücksichtigt.

Zurück zum Anfang


 Aktualisieren von Regeln auf Microsoft Exchange Server

Aktualisieren von Regeln auf Microsoft Exchange Server

Standardmäßig werden die Regeln, die von Microsoft Exchange Server übernommen werden können, auf dem Server aktualisiert, wenn Sie den Regel-Assistenten beenden.

  1. Klicken Sie auf Posteingang [image] .

  2. Klicken Sie im Menü Extras auf Regel-Assistent.

  3. Klicken Sie auf Optionen.

  4. Damit Regeln auf dem Server jedes Mal automatisch aktualisiert werden, wenn Sie den Regel-Assistenten schließen, klicken Sie auf Automatisch.

    Um Regeln auf dem Server ggf. manuell zu aktualisieren, klicken Sie auf Manuell und dann auf Jetzt aktualisieren, wenn Sie Regeln aktualisieren möchten. Bei Regeln, die nicht auf dem Server aktualisiert wurden, wird hinter dem Namen der Regel "(Nur Client)" eingefügt.


 Automatisches Beantworten eingehender Nachrichten bei Abwesenheit

Automatisches Beantworten eingehender Nachrichten bei Abwesenheit

  1. Klicken Sie im Menü Extras auf Abwesenheits-Assistent.

  2. Klicken Sie auf Ich bin zur Zeit nicht im Hause.

  3. Geben Sie im Feld Folgende Antwort wird automatisch einmal an jeden Absender gesendet die Nachricht ein, die bei Ihrer Abwesenheit an andere Personen gesendet werden soll.

    Klicken Sie auf [image] , um Informationen über die Verwendung von Regeln mit Hilfe des Abwesenheits-Assistenten zu erhalten.


 Verwenden von Regeln beim Abwesenheits-Assistenten

Verwenden von Regeln beim Abwesenheits-Assistenten

Was möchten Sie tun?

Erstellen einer Regel mit Hilfe des Abwesenheits-Assistenten

Löschen einer Regel mit Hilfe des Abwesenheits-Assistenten

Bearbeiten einer Regel mit Hilfe des Abwesenheits-Assistenten

Ändern der Reihenfolge, in der die Regeln für den Abwesenheits-Assistenten übernommen werden

Aktivieren bzw. Deaktivieren einer Regel für den Abwesenheits-Assistenten

Überprüfen, wie die Regeln für den Abwesenheits-Assistenten übernommen werden

Neben einer der Regeln wird ein rotes X angezeigt


Installieren des Posteingangs-Assistenten

Wenn Sie lieber den in früheren Versionen von Microsoft Outlook enthaltenen Posteingangs-Assistenten behalten möchten als den Regel-Assistenten, können Sie das tun, indem Sie eine Add-In-Datei (.ecf) ändern. Klicken Sie hierauf, um Informationen über den Erwerb des Office Resource Kit zu erhalten.


Einrichten von Remotemail

  1. Installieren Sie ggf. Microsoft Outlook auf dem Computer, den Sie von einem Remotestandort aus verwenden möchten, und starten Sie das Programm.

  2. Erstellen Sie ggf. eine Persönliche Ordner-Datei (.pst) auf dem Computer.
  3. Legen Sie die Optionen für den Nachrichtenübermittlungsdienst fest.
  4. Zeigen Sie im Menü Extras auf Synchronisieren, und klicken Sie auf Adressbuch downloaden.

    Falls noch keine Verbindung zu einem Netzwerk besteht, müssen Sie mit Hilfe des DFÜ-Netzwerks eine Verbindung angeben. Ist dies bereits geschehen, wird diese Verbindung automatisch hergestellt.

    Klicken Sie hierauf, um Informationen zum Angeben einer DFÜ-Verbindung in Outlook zu erhalten.

  5. Legen Sie fest, welche Nachrichten an die Persönliche Ordner-Datei übermittelt werden sollen.

  6. Beenden Sie Outlook, und starten Sie dann Outlook neu.


 Verwenden von Remotemail

Verwenden von Remotemail

Sie müssen den Computer mit einem Modem, einem Telefonanschluss, einer DFÜ-Netzwerksoftware und einem Nachrichtenübermittlungsdienst installieren, um Remotemail zu verwenden. Nachdem Sie das System eingerichtet haben, stellen Sie die Verbindung her und downloaden die Nachrichtenkopfzeilen, um die Nachrichten auszusortieren, die Sie nicht downloaden möchten. Markieren Sie die Nachrichtenkopfzeilen, um Nachrichten zu downloaden, zu kopieren oder zu löschen. Stellen Sie anschließend die Verbindung erneut her, und downloaden Sie die Nachrichten.

  1. Richten Sie den Computer ggf. für Remotemail ein.

    Vorgehensweise

  2. Stellen Sie die Verbindung zum Server her, und downloaden Sie die Nachrichtenkopfzeilen.

    Vorgehensweise

  3. Markieren Sie die Nachrichtenkopfzeilen, um Nachrichten zu downloaden, zu kopieren oder zu löschen.

    Vorgehensweise

  4. Stellen Sie die Verbindung zum Server her, und übermitteln Sie die Nachrichten.

    Vorgehensweise


 Vergleich zwischen der Verwendung von Remotemail und Offlineordnern

Vergleich zwischen der Verwendung von Remotemail und Offlineordnern

Sie können mit Outlook E-Mail-Nachrichten senden und empfangen und andere Informationen von Ihrem Büro, von zu Hause oder von unterwegs aus freigeben. Im Büro stellen Sie meist eine Verbindung zu einem Server in einem lokalen Netzwerk her. Wenn Sie zu Hause oder unterwegs arbeiten, stellen Sie eine Verbindung über ein Modem, ein Telefon, eine DFÜ-Netzwerksoftware und einen Nachrichtenübertragungsdienst her. Sie können Remotemail oder Offlineordner verwenden, um E-Mail-Nachrichten und andere Elemente von einem Remotestandort aus zu verwalten.

Wenn Sie Microsoft Exchange Server verwenden, verwalten Sie Ihre Remoteverbindung am besten mit Offlineordnern. Offlineordner bieten Ihnen ein Höchstmaß an Flexibilität. Sie können Ihren Posteingang, Ihren Kalender, Ihre Aufgaben und beliebige andere Ordner von Ihrem Remotestandort aus synchronisieren, um deren Inhalt mit den gleichen Ordnern auf dem Server in Übereinstimmung zu bringen. Außerdem können Sie alle Elemente in einem Ordner in einem einzigen Schritt downloaden.

Wenn Sie Microsoft Exchange Server nicht verwenden oder nur Nachrichten aus Ihrem Posteingang downloaden müssen, verwenden Sie die Funktion Remotemail. Remotemail ermöglicht es Ihnen, die Nachrichten herauszufiltern, die Sie nicht downloaden möchten, indem Sie zuerst die Nachrichtenkopfzeilen und dann die von Ihnen ausgewählten, vollständigen Nachrichten downloaden.

Anzeigen einer Tabelle mit einer Übersicht.


 Herstellen der Verbindung und Downloaden von Nachrichtenkopfzeilen oder Nachrichten

Herstellen der Verbindung und Downloaden von Nachrichtenkopfzeilen oder Nachrichten

  1. Richten Sie den Computer ggf. für Remotemail ein.

    Vorgehensweise

  2. Klicken Sie auf Posteingang [image] .

  3. Zeigen Sie im Menü Extras auf Remotemail, und klicken Sie dann auf Verbinden.

  4. Folgen Sie den Anweisungen des Remoteverbindungs-Assistenten.


Angeben einer DFÜ-Netzwerkverbindung

Dieses Verfahren ist nur anwendbar, wenn Sie Microsoft Exchange Server verwenden. Wenn Sie einen anderen E-Mail-Dienst verwenden, finden Sie in der Windows-Hilfe Informationen zum Einrichten einer DFÜ-Netzwerkverbindung.

  1. Klicken Sie im Menü Extras auf Dienste.

  2. Klicken Sie auf Microsoft Exchange Server und dann auf Eigenschaften.

  3. Klicken Sie auf der Registerkarte Einwählverbindung auf Wählen, folgende Verbindung verwenden.

  4. Klicken Sie in dem Listenfeld auf die entsprechende DFÜ-Verbindung oder auf Neu, und folgen Sie den Anweisungen im Assistenten zum Erstellen einer neuen Verbindung.

  5. Wenn Sie Anmeldeinformationen speichern möchten, um sie nicht bei jeder Anmeldung wieder neu eingeben zu müssen, geben Sie die entsprechenden Informationen für Ihren Server in den Feldern Benutzername, Kennwort und Domäne ein.

  6. Klicken Sie auf OK.


 Festlegen, dass Outlook offline starten soll

Festlegen, dass Outlook offline starten soll

  1. Klicken Sie auf Posteingang [image] .

  2. Klicken Sie im Menü Extras auf Dienste.

  3. Klicken Sie im Feld Folgende Dienste sind in diesem Profil eingerichtet auf Microsoft Exchange Server.

  4. Klicken Sie auf Eigenschaften und dann auf die Registerkarte Allgemeines.

  5. Um Outlook immer offline zu starten, klicken Sie auf Verbindung automatisch prüfen und dann auf Offline arbeiten; Einwählverbindung verwenden.

    Um bei jedem Start auszuwählen, ob Sie offline oder online arbeiten, klicken Sie auf Verbindung manuell prüfen, und aktivieren Sie dann das Kontrollkästchen Verbindungstyp bei jedem Start auswählen.

    Um eine ständige Verbindung zum Netzwerk herzustellen, klicken Sie auf Verbindung manuell prüfen und dann auf Netzwerkverbindung herstellen.

    Damit Outlook automatisch feststellt, ob Sie offline arbeiten oder nicht, klicken Sie auf Verbindung automatisch prüfen.

  6. Um die Zeitdauer anzugeben, die auf eine Antwort vom Server gewartet werden soll, bevor Sie benachrichtigt werden, um den Vorgang zu wiederholen oder offline zu arbeiten, geben Sie im Feld Sek. bis Serververbindungszeit überschritten ist eine entsprechende Zahl ein.

  7. Klicken Sie auf die Registerkarte Weitere Optionen.

  8. Aktivieren Sie das Kontrollkästchen Offlinebetrieb aktivieren.

  9. Klicken Sie zweimal auf OK.

  10. Beenden Sie Outlook, und starten Sie Outlook erneut.


 Info über Offlineordner

Info über Offlineordner

Offlineordner bieten die schnellste und einfachste Möglichkeit, mit Microsoft Exchange im Offlinebetrieb zu arbeiten. Offlineordner ermöglichen es, einen Ordner von einem Serverstandort zu übernehmen, mit dem Inhalt des Ordners zu arbeiten, wenn Sie nicht mit dem Netzwerk verbunden sind, und dann den Ordner sowie den entsprechenden Serverordner zu aktualisieren, damit der Inhalt beider Ordner übereinstimmt. Dieser Vorgang wird Synchronisierung von Ordnern genannt. Informieren Sie sich über Synchronisierung.

Den Inhalt eines Offlineordners können Sie erweitern, löschen und ändern, genau wie bei einem Ordner auf einem Server. Sie können z. B. Elemente im Offline-Posteingang ändern und verschieben, Nachrichten senden, die im Offline-Postausgang gespeichert wurden, und die Öffentlichen Offlineordner lesen. Auf dem Server werden Sie unterdessen neue Nachrichten im Posteingang erhalten. Andere Benutzer werden Elemente in Öffentlichen Ordnern hinzufügen, löschen und ändern. Sie bemerken diese Änderungen auf dem Server jedoch nicht, bis Sie eine Synchronisierung durchführen.

Offlineordner werden in der Offlineordnerdatei (.ost) gespeichert. Diese Datei befindet sich auf der Festplatte des Computers und steht auch dann zur Verfügung, wenn das Netzwerk nicht aktiv ist. Die .ost-Datei kann komprimiert werden, um auf dem Computer Speicherplatz zu sparen.


Verwenden von Offlineordnern

  1. Falls dies nicht bereits der Fall ist, richten Sie Offlineordner ein.

    Vorgehensweise

  2. Arbeiten Sie wie gewöhnlich. Die gesendeten Elemente verbleiben im Postausgang.

  3. Wenn Sie die automatische Synchronisation von Outlook nicht aktiviert haben und die Offlineordnerdatei und die Serverdatei aktualisieren möchten, damit die Inhalte übereinstimmen, und wenn Sie die E-Mail-Nachrichten im Postausgang senden möchten, synchronisieren Sie die Ordner.

    Vorgehensweise


 Erstellen einer Offlineordner-Datei

Erstellen einer Offlineordner-Datei

  1. Klicken Sie auf Posteingang [image] .

  2. Klicken Sie im Menü Extras auf Dienste.

  3. Klicken Sie im Feld Folgende Dienste sind in diesem Profil eingerichtet auf Microsoft Exchange Server.

  4. Klicken Sie auf Eigenschaften und dann auf die Registerkarte Weitere Optionen.

  5. Klicken Sie auf Offlineordner.

  6. Geben Sie im Feld Datei den Pfad der Datei ein, die Sie als Offlineordnerdatei verwenden möchten.


 Einrichten von Offlineordnern

Einrichten von Offlineordnern

Wenn Sie über ein DFÜ-Netzwerk per Einwählverbindung mit Offlineordnern arbeiten, muss Ihr Computer über ein Modem, einen Telefonanschluss und DFÜ-Software verfügen.

  1. Falls dies nicht bereits der Fall ist, installieren Sie Microsoft Outlook auf dem Computer, mit dem Sie im Offlinebetrieb arbeiten möchten. Wenn beim Erstellen des Benutzerprofils die Abfrage "Verwenden Sie diesen Computer als tragbares Gerät auf Reisen?" angezeigt wird, wählen Sie Ja.

  2. Erstellen Sie eine Offlineordnerdatei (.ost).

  3. Wenn Sie nicht bereits mit einem Netzwerk verbunden sind, verwenden Sie eine DFÜ-Verbindung. Sie können von Outlook aus eine DFÜ-Verbindung angeben.

  4. Downloaden Sie das Adressbuch auf den Computer. Wenn Sie im Offlinebetrieb die Sicherheitsfunktion für verschlüsselte Nachrichten verwenden möchten, müssen Sie das Adressbuch mit den detaillierten Sicherheitsinformationen downloaden.

  5. Fügen Sie dem Ordner FAVORITEN im Ordner ÖFFENTLICHE ORDNER die Öffentlichen Ordner hinzu, mit denen Sie offline arbeiten möchten.

  6. Geben Sie die Ordner an, die im Offlinebetrieb zur Verfügung stehen sollen.

  7. Synchronisieren Sie die Offlineordner.

  8. Legen Sie fest, dass Outlook im Offlinebetrieb startet.

  9. Beenden Sie Outlook, und starten Sie dann Outlook erneut von einem Offlinestandort aus.


Herstellen der Offlineverfügbarkeit eines Ordners

Die Ordner Posteingang, Postausgang, Gelöschte Elemente, Gesendete Elemente, Kalender, Kontakte, Aufgaben, Journal, Notizen und Entwürfe werden automatisch für den Offlinebetrieb zur Verfügung gestellt, wenn Sie Offlineordner einrichten. Um einen anderen Ordner offline zu verwenden, müssen Sie ihn ausdrücklich für die Offlineverwendung aktivieren, indem Sie die nachstehenden Schritte durchführen. Klicken Sie hierauf, um Informationen über das Einrichten von Offlineordnern zu erhalten.

  1. Klicken Sie auf Posteingang.

  2. Klicken Sie im Menü Extras auf Optionen, und klicken Sie dann auf die Registerkarte E-Mail-Dienste.

  3. Aktivieren Sie das Kontrollkästchen Offlinezugriff aktivieren, und klicken Sie dann auf die gewünschten Optionen. Um Hilfe zu einer Option zu erhalten, klicken Sie auf das Fragezeichen [image] und dann auf die entsprechende Option.

  4. Klicken Sie auf Offlineordner-Einstellungen.

  5. Wählen Sie die Ordner, die Sie zusätzlich zu Ihren Standardordnern offline verwenden möchten.

  6. Wenn Sie einen Filter auf einen bestimmten Ordner anwenden möchten, klicken Sie auf den Ordner und anschließend auf Ausgewählte Ordner filtern.

  7. Wenn Sie die Größe von Nachrichten, die bei der Ordnersynchronisierung gedownloaded werden sollen, begrenzen möchten, klicken Sie auf Downloadoptionen und anschließend auf die gewünschten Optionen.

  8. Klicken Sie auf die Registerkarte Schnellsynchronisierung, um die Auswahl von Ordnern zur Synchronisierung als Gruppe vorzunehmen.

  9. Klicken Sie zweimal auf OK, und führen Sie dann die Synchronisierung von Offlineordnern durch.


Erstellen oder Ändern eines Filters für einen Offlineordner

  1. Zeigen Sie im Menü Extras auf Synchronisieren, und klicken Sie dann auf Offlineordnereinstellungen.

  2. Klicken Sie auf den zu filternden Ordner und anschließend auf Ausgewählte Ordner filtern.

  3. Wählen Sie die gewünschten Filteroptionen.

    Um Hilfe zu einer Option zu erhalten, klicken Sie auf das Fragezeichen [image] und dann auf die entsprechende Option.

  4. Um nach weiteren Kriterien zu filtern, z. B. Kategorie oder Wichtigkeitsstufe, klicken Sie auf die Registerkarte Weitere Optionen, und wählen Sie dann die gewünschten Optionen.

  5. Um nach zusätzlichen oder benutzerdefinierten Feldern zu filtern, klicken Sie auf die Registerkarte Erweitert, und wählen Sie die gewünschten Optionen. Informieren Sie sich über die Verwendung der Registerkarte Erweitert.

Anmerkung Wenn Sie mehrere Optionen wählen, werden nur die Elemente angezeigt, die alle Kriterien erfüllen. Wenn Sie jedoch das gleiche Feld verwenden, um mehrere Kriterien festzulegen, werden die Elemente angezeigt, die in dem Feld mindestens ein Kriterium erfüllen.


Entfernen eines Filters von einem Offlineordner

  1. Zeigen Sie im Menü Extras auf Synchronisieren, und klicken Sie dann auf Offlineordner-Einstellungen.

  2. Klicken Sie auf den Ordner, von dem Sie einen Filter entfernen möchten, und klicken Sie dann auf Ausgewählte Ordner filtern.

  3. Klicken Sie auf Alles löschen.


 Komprimieren einer Offlineordner-Datei

Komprimieren einer Offlineordner-Datei

  1. Klicken Sie auf Posteingang [image] .

  2. Klicken Sie im Menü Extras auf Dienste.

  3. Klicken Sie im Feld Folgende Dienste sind in diesem Profil eingerichtet auf Microsoft Exchange Server.

  4. Klicken Sie auf Eigenschaften und dann auf die Registerkarte Erweitert.

  5. Klicken Sie auf Microsoft Exchange Offlineordner.

  6. Klicken Sie auf Jetzt komprimieren.


 Aufheben der Offlineverfügbarkeit eines Ordners

Aufheben der Offlineverfügbarkeit eines Ordners

  1. Zeigen Sie im Menü Extras auf Synchronisieren, und klicken Sie auf Offlineordner-Einstellungen.

  2. Deaktivieren Sie das Kontrollkästchen neben dem Ordner, dessen Offlineverfügbarkeit Sie aufheben möchten.

Anmerkungen

  • Um die Ordner Posteingang, Postausgang, Gelöschte Objekte, Gesendete Elemente, Kalender, Kontakte, Aufgaben, Journal, Notizen und Entwürfe nicht mehr für den Offlinebetrieb zur Verfügung zu stellen, müssen Sie die Offlineordnerdatei deaktivieren oder löschen. Klicken Sie hierauf, um Informationen über das Deaktivieren einer Offlineordnerdatei zu erhalten.

  • Wenn der Ordner, der nicht mehr im Offlinebetrieb zur Verfügung stehen soll, untergeordnete Ordner enthält, die im Offlinebetrieb verfügbar sind, stehen diese untergeordneten Ordner auch weiterhin zur Verfügung.


 Deaktivieren einer Offlineordnerdatei

Deaktivieren einer Offlineordnerdatei

  1. Synchronisieren Sie die Offlineordner, um neue Elemente aus den Offlineordnern in die Serverordner zu kopieren.

  2. Klicken Sie auf Posteingang [image] .

  3. Klicken Sie im Menü Extras auf Dienste.

  4. Klicken Sie im Feld Folgende Dienste sind in diesem Profil eingerichtet auf Microsoft Exchange Server.

  5. Klicken Sie auf Eigenschaften und dann auf die Registerkarte Weitere Optionen.

  6. Klicken Sie auf Microsoft Exchange Offlineordner.

  7. Klicken Sie auf Offlineverwendung sperren.

Anmerkungen

  • Um die Offlineordnerdatei wiederherzustellen, klicken Sie auf Posteingang, zeigen im Menü Datei auf Ordner und klicken dann auf Eigenschaften für "Posteingang". Klicken Sie auf der Registerkarte Synchronisierung unter Dieser Ordner steht zur Verfügung auf Im Online- und Offlinebetrieb.

  • Um die Offlineordnerdatei endgültig von der Festplatte des Computers zu entfernen, muss sie gelöscht werden.


 Überprüfen des Status eines Offlineordners

Überprüfen des Status eines Offlineordners

  1. Wenn die Ordnerliste nicht angezeigt wird, klicken Sie auf das Menü Ansicht und dann auf Ordnerliste.

  2. Klicken Sie in der Ordnerliste im Postfach oder im Ordner Favoriten des Ordners Öffentliche Ordner auf den Ordner, dessen Offlinestatus Sie überprüfen möchten.

  3. Zeigen Sie im Menü Datei auf Ordner, klicken Sie auf Eigenschaften für Ordnername, und klicken Sie dann auf die Registerkarte Synchronisation.

  4. Eine Beschreibung des Status wird unter Statistik angezeigt.


Offlineansicht einer Ordnerhomepage

Damit Sie Ordnerhomepages offline anzeigen können, muss Microsoft Internet Explorer 5 auf dem Computer installiert sein.

  1. Zeigen Sie im Menü Extras auf Synchronisieren, und klicken Sie auf Offlineordner-Einstellungen.

  2. Aktivieren Sie das Kontrollkästchen neben dem Ordner mit der Homepage, die Sie offline anzeigen möchten.

  3. Aktivieren Sie unter Optionen das Kontrollkästchen Ordner-Homepages synchronisieren, und klicken Sie auf OK.

  4. Klicken Sie in der Ordnerliste mit der rechten Maustaste auf den Ordner, und klicken Sie anschließend im Kontextmenü auf Eigenschaften.

  5. Klicken Sie auf die Registerkarte Homepage und dann auf Offlinewebseiteneinstellungen.

  6. Wählen Sie die gewünschten Optionen auf den Registerkarten Zeitplan und Downloaden. Wenn Sie für eine Option Hilfe benötigen, klicken Sie auf das Fragezeichen [image] und anschließend auf die Option.

  7. Klicken Sie zweimal auf OK.

  8. Zeigen Sie im Menü Extras auf Synchronisieren, und klicken Sie dann auf eine Option.

Tipps

  • Da das Aktualisieren von Ordner-Homepages einige Zeit in Anspruch nehmen kann, deaktivieren Sie das Kontrollkästchen Ordner-Homepages synchronisieren, wenn Sie eine Ordner-Homepage nicht aktualisieren müssen. Klicken Sie hierauf, um weitere Informationen zum Synchronisieren von Offlineordnern zu erhalten.

  • Sie können eine Schnellsynchronisationsgruppe erstellen, die die wichtigsten Ordner enthält. Deaktivieren Sie für diese Gruppe das Kontrollkästchen Ordner-Homepages synchronisieren, um eine rasche Synchronisation zu gewährleisten. Klicken Sie hierauf, um weitere Informationen zum Auswählen von Ordnern für die Synchronisation als Gruppe zu erhalten.


Problembehandlung bei Offlineordnerhomepages

Problem:

Der Browser zeigt die Webseiten nicht offline an.

Bei der Offlineansicht einer Ordnerhomepage funktioniert keiner der Hyperlinks.

Die Offlineansicht von Webseiten ist sehr langsam.

Die Favoriten sollen synchronisiert werden, aber nur die Ordnerhomepage wird aktualisiert.


Synchronisierung

Mit Microsoft Outlook können Sie Kopien der Ordner auf dem Server aufbewahren und diese auf Ihrem Computer lokal als Offlineordner speichern. Informieren Sie sich über Offlineordner. Der Inhalt eines Offlineordners und der Inhalt des zugehörigen Ordners auf dem Server können von Outlook automatisch aktualisiert werden, so dass beide identisch sind. Die Synchronisierung kann so gewählt werden, dass sie automatisch im Hintergrund abläuft, wahlweise während der Arbeit oder beim Schließen von Outlook nach einer Onlinesitzung. Sie können die Ordner aber auch manuell synchronisieren und anschließend weiter offline arbeiten. Beim Synchronisieren der Ordner kopiert Outlook die in jedem Ordner gemachten Änderungen in den anderen Ordner und trennt dann die Verbindung. Jedes Element, das entweder aus dem Offlineordner oder dem zugehörigen Ordner auf dem Server gelöscht wurde, wird damit aus beiden gelöscht.

Sie können die Ordner einzeln oder alle Offlineordner gleichzeitig synchronisieren, und wenn Sie Speicherplatz und Übertragungszeit sparen wollen, können Sie sogar eine Teilmenge der Offlineordner erstellen und diese als Schnellsynchronisationsgruppe synchronisieren. Außerdem können Sie bei der Synchronisierung Ihr Adressbuch synchronisieren lassen. Bei Firmen, die Formulare mit Zugriff über das Netzwerk verwenden, können Sie diese aktualisieren und offline verwenden. Wenn Sie eine Ordnerhomepage haben, die mit einem Offlineordner verknüpft ist, können Sie festlegen, dass diese bei der Synchronisierung aktualisiert wird. Um die Einstellungen für Schnellsynchronisationsgruppen sowie zur Synchronisierung von Adressbüchern, Formularen und Ordnerhomepages vorzunehmen, klicken Sie auf das Menü Extras, zeigen auf Synchronisieren und klicken dann auf Offlineordner-Einstellungen.

Sie können das Downloaden großer Nachrichten beim Synchronisieren verhindern, indem Sie den Umfang der Nachricht begrenzen. In diesem Fall wird auf dem Server ein neuer Ordner namens Große Nachrichten erstellt, und im Regel-Assistenten wird eine Regel erstellt, mit der große Nachrichten in diesen Ordner verschoben werden. Der Ordner Große Nachrichten ist von der Synchronisierung des Posteingangs nicht betroffen. Sein Inhalt befindet sich aber weiterhin auf dem Mailserver, Sie können ihn also sehen, wenn Sie das nächste Mal online arbeiten. In die Regel können auch Ausnahmen aufgenommen werden. Beispielsweise können Sie angeben, dass große Nachrichten doch übermittelt werden sollen, wenn Sie von Ihrem Vorgesetzten oder einem bestimmten Kunden stammen.


Synchronisieren von Offlineordnern

Sie können die Offlineordner zu einem von Ihnen angegebenen Zeitpunkt oder in einem angegebenen Zeitintervall automatisch synchronisieren lassen, Sie können sie aber auch nach Bedarf zu einem beliebigen Zeitpunkt manuell synchronisieren. In beiden Fällen erfolgt zuvor das Einrichten von Offlineordnern.

Was möchten Sie tun?

Offlineordner manuell synchronisieren

Offlineordner automatisch synchronisieren


Auswahl von Ordnern zur Synchronisierung als Gruppe

  1. Klicken Sie auf das Menü Extras, zeigen Sie auf Synchronisieren, und klicken Sie dann auf Offlineordner-Einstellungen.

  2. Klicken Sie auf die Registerkarte Schnellsynchronisierung und anschließend auf Neu.

  3. Geben Sie einen Namen für die Gruppe ein, und klicken Sie dann auf OK.

  4. Wählen Sie den Namen der neuen Gruppe aus, und klicken Sie dann auf Ordner wählen.

  5. Aktivieren Sie neben jedem Ordner, der in die Gruppe aufgenommen werden soll, das Kontrollkästchen, und klicken Sie dann auf OK.


Größenangabe für Nachrichten, die bei der Ordnersynchronisierung gedownloaded werden sollen

  1. Klicken Sie auf Posteingang.

  2. Klicken Sie auf das Menü Extras, zeigen Sie auf Synchronisieren, und klicken Sie anschließend auf Offlineordnereinstellungen.

  3. Klicken Sie auf Downloadoptionen.

  4. Aktivieren Sie unter Größenbeschränkung für Nachrichten das Kontrollkästchen Keine Nachrichten downloaden, die größer sind als, und geben Sie als Zahl in Kilobyte die maximale Größe der Nachrichten an, die gedownloaded werden sollen. Größere Nachrichten werden dann in den Ordner Große Nachrichten auf dem Server verschoben.

Anmerkung Wenn Sie manche großen Nachrichten erhalten möchten, andere aber nicht, dann wählen Sie unter Ausnahmen Kontrollkästchen aus, um anzugeben, welche Nachrichten Sie downloaden möchten. Beispielsweise können Sie angeben, dass Nachrichten einer bestimmten Person, wie etwa Ihres Vorgesetzten, unabhängig von ihrer Größe in das Postfach gedownloaded werden.


Festlegen des Zeitintervalls für die automatische Synchronisation

  1. Klicken Sie im Menü Extras auf Optionen und anschließend auf die Registerkarte E-Mail-Dienste.

  2. Aktivieren Sie das Kontrollkästchen Offlinezugriff aktivieren.

  3. Aktivieren Sie das Kontrollkästchen Wenn Online, Offlineordner alle [n] Minuten synchronisieren, und klicken Sie dann auf ein Zeitintervall.


Automatisches Downloaden von Adressbuchänderungen bei der Synchronisierung

  1. Klicken Sie auf Posteingang.

  2. Klicken Sie auf das Menü Extras, zeigen Sie auf Synchronisieren, und klicken Sie anschließend auf Offlineordner-Einstellungen.

  3. Aktivieren Sie unter Optionen das Kontrollkästchen Offlineadressbuch downloaden, und klicken Sie dann auf Einstellungen.

  4. Klicken Sie im Dialogfeld Offlineadressbuch auf die gewünschten Einstellungen.

  5. Klicken Sie zweimal auf OK.


Abbrechen der Hintergrundsynchronisation

Klicken Sie in der Statusleiste auf das Statussymbol, und klicken Sie dann im Kontextmenü auf Abbrechen.


 Info über das Adressbuch

Info über das Adressbuch

Verwenden Sie das Dialogfeld Adressbuch, um E-Mail- und Faxinformationen zu suchen, wenn Sie Nachrichten adressieren. Verwenden Sie den Ordner Kontakte, um alle Arten von Informationen über andere Personen, z. B. Straßennamen, Telefonnummern, E-Mail-Adressen, Faxnummern und Adressen von Webseiten, zu speichern und abzurufen. Um das Dialogfeld Adressbuch zu öffnen, klicken Sie auf Adressbuch [image] oder klicken im Menü Extras auf Adressbuch.

Im Dialogfeld Adressbuch können mehrere Typen von Adressbüchern enthalten sein, z. B. die globale Adressliste, das Persönliche Adressbuch und das Outlook-Adressbuch. Wählen Sie diese Adressbücher im Feld Namen anzeigen aus. Die im Ordner Kontakte enthaltenen Kontakte, die über einen Eintrag im Feld E-Mail oder in einem der Felder für Faxnummern verfügen, werden automatisch im Outlook-Adressbuch angezeigt. Informieren Sie sich darüber, wie Sie angeben können, welches Adressbuch zuerst angezeigt werden soll.


 Adressieren einer Nachricht

Adressieren einer Nachricht

  • Um eine Nachricht in kurzer Zeit zu adressieren, geben Sie die Namen der Empfänger in die Felder An, Cc und Bcc einer Nachricht ein. Trennen Sie mehrere Namen durch ein Semikolon (;).


Adressieren einer Nachricht an eine Person in einem anderen E-Mail-System

  1. Erstellen Sie eine Nachricht.

  2. Klicken Sie auf die Schaltfläche An, Cc oder Bcc.

  3. Klicken Sie auf Neu.

  4. Klicken Sie auf Nur in diese Nachricht.

  5. Klicken Sie im Feld Wählen Sie die Art des Eintrags auf den Typ des E-Mail-Systems, an den Sie eine Nachricht adressieren möchten.

  6. Klicken Sie auf OK.

  7. Wählen Sie die gewünschten Optionen.

    Klicken Sie auf Hilfe, um Hilfe zu einer Option zu erhalten.


Suchen von Namen in einem Adressbuch

  1. Klicken Sie im Menü Extras auf Adressbuch.

  2. Klicken Sie im Feld Namen anzeigen aus auf das Adressbuch, in dem Sie nach Namen suchen möchten.

  3. Klicken Sie im Menü Extras des Adressbuches auf Suchen.
  4. Wählen Sie die gewünschten Optionen.


Abrufen von Informationen über einen Namen im Adressbuch

  1. Klicken Sie im Menü Extras auf Adressbuch.

  2. Klicken Sie auf der Liste Namen anzeigen aus auf das Adressbuch, das den Namen enthält, über den Sie Informationen erhalten möchten.

  3. Geben Sie den gewünschten Namen im Feld Namen eingeben oder aus Liste auswählen ein.

  4. Klicken Sie auf Eigenschaften.


 Hinzufügen eines Adressbuchs, das nach Namen überprüft werden soll

Hinzufügen eines Adressbuchs, das nach Namen überprüft werden soll

  1. Klicken Sie auf Posteingang [image] .

  2. Klicken Sie im Menü Extras auf Dienste und dann auf die Registerkarte Adressierung.

  3. Klicken Sie auf Hinzufügen.

  4. Klicken Sie im Feld Adressbücher auf das Adressbuch, das Sie hinzufügen möchten.

    Wenn Sie einen Kontakteordner hinzufügen möchten, müssen Sie den Namen des Kontakteordners anstelle von Outlook-Adressbuch auswählen.

  5. Klicken Sie auf Hinzufügen und dann auf Schließen.

  6. Beenden Sie Outlook, und starten Sie Outlook erneut.


 Angeben des Adressbuchs, das zuerst angezeigt werden soll

Angeben des Adressbuchs, das zuerst angezeigt werden soll

  1. Klicken Sie auf Posteingang [image] .

  2. Klicken Sie im Menü Extras auf Dienste und dann auf die Registerkarte Adressierung.

  3. Klicken Sie im Feld Dieses Adressbuch zuerst anzeigen auf das Adressbuch, das zuerst angezeigt werden soll.

    Wenn ein Kontakteordner zuerst angezeigt werden soll, müssen Sie den Namen des Kontakteordners anstelle von Outlook-Adressbuch auswählen.

  4. Beenden Sie Outlook, und starten Sie Outlook erneut.


 Ändern der Reihenfolge, in der Adressbücher nach Namen überprüft werden

Ändern der Reihenfolge, in der Adressbücher nach Namen überprüft werden

  1. Klicken Sie auf Posteingang [image] .

  2. Klicken Sie im Menü Extras auf Dienste und dann auf die Registerkarte Adressierung.

  3. Klicken Sie im Feld Beim E-Mail-Versand verwenden auf das Adressbuch, das Sie verschieben möchten.

  4. Klicken Sie neben dem Feld Die Reihenfolge der Adressbücher lautet auf die Aufwärts- und Abwärtspfeile. Die Adressbücher in diesem Feld werden von oben nach unten überprüft.

  5. Klicken Sie auf OK.

  6. Beenden Sie Outlook, und starten Sie Outlook erneut.


 Entfernen eines Adressbuchs, das nach Namen überprüft werden soll

Entfernen eines Adressbuchs, das nach Namen überprüft werden soll

  1. Klicken Sie auf Posteingang [image] .

  2. Klicken Sie im Menü Extras auf Dienste und dann auf die Registerkarte Adressierung.

  3. Klicken Sie im Feld Die Reihenfolge der Adressbücher lautet auf das Adressbuch, das Sie entfernen möchten.

  4. Klicken Sie auf Entfernen.

  5. Beenden Sie Outlook, und starten Sie Outlook erneut.


Kopieren der globalen Adressliste auf den Computer

  • Zeigen Sie im Menü Extras auf Synchronisieren, und klicken Sie dann auf Serveradressbuch downloaden.

Anmerkungen

  • Wenn Sie verschlüsselte Nachrichten senden möchten, während Sie offline arbeiten, müssen Sie auf Alle Details klicken. Informieren Sie sich über Sicherheitsfunktionen, z. B. das Verschlüsseln von Nachrichten.

  • Wenn Sie offline arbeiten, jedoch über eine Netzwerkverbindung verfügen, oder wenn Sie eine DFÜ-Verbindung verwenden, wird mit Hilfe dieses Befehls eine Verbindung zum Server hergestellt, das Serveradressbuch gedownloadet und die Verbindung anschließend getrennt.


Verknüpfen eines Elements mit einem Kontakt im globalen Adressbuch

  1. Klicken Sie im Menü Extras auf Adressbuch.

  2. Doppelklicken Sie in der Liste auf den Namen, zu dem Sie eine Verknüpfung erstellen möchten.

  3. Klicken Sie auf Persönliches Adressbuch.

    Dadurch werden die Informationen in den Kontakteordner in Microsoft Outlook kopiert.

  4. Verknüpfen Sie den Kontakt mit dem Element.


Problembehandlung im Adressbuch

Zu welchem Thema benötigen Sie Hilfe?

Sie können einen Kontakt nicht im Adressbuch finden

Sie haben dem Adressbuch einen neuen Namen hinzugefügt, der jedoch nicht im Persönlichen Adressbuch angezeigt wird

Was bedeuten die wellenförmigen roten und grünen Unterstreichungen

Wenn Sie versuchen, einen Kontakteordner im Dialogfeld Adressbuch auszuwählen, erhalten Sie eine Fehlermeldung

Das Bestätigen der Namen in den E-Mail-Nachrichten dauert lange


 Einrichten eines Kontakteordners, der im Dialogfeld "Adressbuch" angezeigt werden soll

Einrichten eines Kontakteordners, der im Dialogfeld "Adressbuch" angezeigt werden soll

  1. Wenn die Ordnerliste nicht angezeigt wird, klicken Sie auf das Menü Ansicht und dann auf Ordnerliste.

  2. Klicken Sie auf den Kontakteordner, der im Dialogfeld Adressbuch angezeigt werden soll.

  3. Zeigen Sie im Menü Datei auf Ordner, klicken Sie auf Eigenschaften für Ordnername und dann auf die Registerkarte Outlook-Adressbuch.

  4. Aktivieren Sie das Kontrollkästchen Diesen Ordner als E-Mail-Adressbuch anzeigen.

  5. Geben Sie im Feld Name des Adressbuchs den Namen des Kontakteordners ein, der im Feld Namen anzeigen aus im Dialogfeld Adressbuch angezeigt werden soll.


Umwandeln des Persönlichen Adressbuches in einen Kontakteordner

Sie können die E-Mail-Adressen für Ihre persönlichen Kontakte entweder im Persönlichen Adressbuch von Microsoft Exchange oder im Kontakteordner von Microsoft Outlook festhalten. Wenn Sie die Vorteile von Outlook vollständig nutzen möchten, sollten Sie Ihr Persönliches Adressbuch in einen Outlook-Kontakteordner umwandeln. Outlook-Kontakte sind vollständig in Outlook integriert und bieten ein Maß an Flexibilität und Anpassungsfähigkeit, über die das Persönliche Adressbuch nicht verfügt. Beispielsweise können Geburtstage, Telefonnummern verschiedener Art, Jahrestage und weitere benutzerdefinierte Informationen mit Kontakten verknüpft werden. Auch lassen sich Kontakte auf benutzerdefinierte Weise ordnen, filtern und ansehen, z. B. mit dem Nachnamen an erster Stelle oder mit einem Attribut wie der Postleitzahl. Natürlich lässt sich Ihre Ansicht auch drucken, denn Outlook ist selbst beim Drucken anpassungsfähig.

Outlook-Kontakte unterstützen persönliche Verteiler, angezeigte Namen, Aliase und alle übrigen Funktionen des Persönlichen Adressbuches von Exchange. Informieren Sie sich über die Umwandlung persönlicher Adressbücher.


Umwandlung persönlicher Adressbücher in Kontakteordner

  1. Klicken Sie im Menü Datei auf Importieren/Exportieren.

  2. Klicken Sie in der Liste Wählen Sie eine Aktion aus auf Importieren aus anderen Programmen oder Dateien.

  3. Klicken Sie in der Liste zu importierender Dateityp auf Persönliches Adressbuch.

  4. Führen Sie anschließend die übrigen Schritte im Assistenten aus.


Ändern des Speicherortes persönlicher Adressen

  1. Klicken Sie im Menü Extras auf Dienste und anschließend auf die Registerkarte Adressierung.

  2. Klicken Sie in der Liste Persönliche Adressen verwalten in auf eine Option.

    Standardmäßig speichert Microsoft Outlook persönliche Adressen im Kontakteordner.


 Entfernen eines Kontakteordners, der im Dialogfeld "Adressbuch" angezeigt wird

Entfernen eines Kontakteordners, der im Dialogfeld "Adressbuch" angezeigt wird

  1. Wenn die Ordnerliste nicht angezeigt wird, klicken Sie auf das Menü Ansicht und dann auf Ordnerliste.

  2. Klicken Sie auf den Kontakteordner, den Sie aus dem Dialogfeld Adressbuch entfernen möchten.

  3. Zeigen Sie im Menü Datei auf Ordner, klicken Sie auf Eigenschaften für Ordnername und dann auf die Registerkarte Outlook-Adressbuch.

  4. Deaktivieren Sie das Kontrollkästchen Diesen Ordner als E-Mail-Adressbuch anzeigen.


 Internetverzeichnisdienste

Internetverzeichnisdienste

Internetverzeichnisdienste erweitern die Liste der Namen, die automatisch überprüft werden, wenn ein E-Mail-Name in eines der Felder An, Cc oder Bcc einer E-Mail-Nachricht eingetragen wird. Mit dem LDAP-Verzeichnis können Sie E-Mail-Adressen in einem beliebigen Internetverzeichnis suchen.


Einrichten von LDAP-Verzeichnisdiensten

  1. Klicken Sie im Menü Extras auf Dienste.

  2. Klicken Sie auf Hinzufügen.

  3. Klicken Sie im Feld Verfügbare Informationsdienste auf Microsoft LDAP-Verzeichnis.

  4. Geben Sie im Dialogfeld LDAP-Verzeichnisdienst die Einstellungen für den hinzuzufügenden LDAP-Verzeichnisdienst an.

  5. Klicken Sie im Menü Datei auf Beenden & abmelden.


Suche nach einem Internetverzeichnis einer E-Mail-Adresse

  1. Klicken Sie im Menü Extras auf Adressbuch.

  2. Klicken Sie in der Liste Namen anzeigen aus auf das gesuchte LDAP-Verzeichnis.

  3. Klicken Sie im Menü Extras des Adressbuches auf Suchen.


Verringern der Zeit, die Outlook für das Suchen von LDAP-Verzeichnissen aufwendet

  1. Klicken Sie im Menü Extras auf Dienste.

  2. Klicken Sie in der Liste der Registerkarte Dienste auf das LDAP-Verzeichnis, das geändert werden soll.

  3. Klicken Sie auf Eigenschaften.

  4. Geben Sie im Feld Zeitlimit für Serversuche die Anzahl der Sekunden ein, die Microsoft Outlook für das Suchen dieses Verzeichnisdienstes aufwenden soll.

    Wenn Outlook den Verzeichnisdienst in der angegebenen Zahl von Sekunden nicht findet, wird dieser Verzeichnisdienst nicht auf E-Mail-Namen hin durchsucht.


Änderung der Reihenfolge, in der Internetverzeichnisdienste geprüft werden

Wenn Ihnen mehr als ein Adressbuch zur Verfügung steht, können Sie die Reihenfolge angeben, in der in den Adressbüchern nach den Namen gesucht wird, die Sie in die Felder An, Cc oder Bcc eingeben.

  1. Klicken Sie im Menü Extras auf Dienste.

  2. Klicken Sie auf Adressierung.

  3. Klicken Sie im Feld, das mit Beim Senden von E-Mail beginnt, auf das Adressbuch, das verschoben werden soll.

  4. Klicken Sie auf die Pfeile nach oben und nach unten neben dem Feld Beim Senden von E-Mail. Die Adressbücher in diesem Feld werden von oben nach unten durchsucht.


 Unterscheidungsnamen

Unterscheidungsnamen

Unterscheidungsnamen dienen zur eindeutigen Identifizierung von Personen oder Gruppen über alle Internetverzeichnisse hinweg. Ein Unterscheidungsname besteht aus mehreren beschreibenden Attributen wie Gemeinsamer Name, Firma, und Land. Folgender Unterscheidungsname enthält beispielsweise die Attribute Gemeinsamer Name (Common Name), Abteilung (Organizational Unit), Firma (Organization) und Land (Country) für den Eintrag Franz Herder:

cn=Franz Herder, ou=Support Dept, o=microsoft, c=us

Folgender Unterscheidungsname gibt den Standort des Teilverzeichnisses an, das alle Einträge der Firma Microsoft enthält:

o=microsoft, c=us


 Info über Internet-E-Mail

Info über Internet-E-Mail

Mit Hilfe von Outlook, der Internet Mail-Erweiterung und einem Internet-E-Mail-Konto bei einem Internetdienstanbieter können Sie Nachrichten mit beliebigen Personen im Internet austauschen. Die von Ihnen gesendeten Nachrichten werden an einen E-Mail-Server übermittelt, der den Internetstandard SMTP unterstützt, und anschließend an den Empfänger übermittelt. Die empfangenen Nachrichten werden in einem E-Mail-Konto auf einem E-Mail-Server gespeichert, der den Internetstandard POP3 unterstützt. Wenn Sie sich beim E-Mail-Konto anmelden und die Nachrichten downloaden, werden sie im Ordner POSTEINGANG in der Persönlichen Ordner-Datei gespeichert. Sie haben die folgenden Möglichkeiten, eine Verbindung zum Internet herzustellen:

  • Über Telefonleitungen unter Verwendung eines Modems. Sie können eine Verbindung manuell herstellen oder das DFÜ-Netzwerk verwenden, um beim Starten von Outlook automatisch eine Verbindung herzustellen. Der Internetdienstanbieter teilt Ihnen die erforderliche Telefonnummer, Modemeinstellungen und Netzwerkprotokolle mit.

  • Über ein lokales Netzwerk (LAN). Ihre Organisation bietet möglicherweise den externen Zugang zum Internet vom Computer über ein LAN. Der Systemadministrator stellt Ihnen die Kontoinformationen und Netzwerkprotokolle zur Verfügung, damit Sie auf die E-Mail-Server zugreifen können.

Unabhängig davon, ob Sie ein Modem oder ein LAN verwenden, um eine Verbindung zum Internet herzustellen, benötigen Sie die Namen der E-Mail-Server für ein- und ausgehende Nachrichten (manchmal wird derselbe Server für ein- und ausgehende Nachrichten verwendet), den Kontonamen und das Kennwort. Der Internetdienstanbieter oder der Systemadministrator teilt Ihnen diese Informationen mit.

Klicken Sie auf [image] , um weitere Informationen über das Herstellen einer Verbindung zum Internet über Modem oder LAN zu erhalten.


Info über die Verwendung von Internet Mail

Klicken Sie auf ein Thema, um weitere Informationen zu erhalten.

Einführende Themen

Verwenden von Internet-E-Mail

Info über Internet-E-Mail

Einrichten eines neuen Profils für ein Internet-E-Mail-Konto

Ändern des Zeitintervalls, in dem der Server auf neue E-Mail-Nachrichten überprüft wird

Hinzufügen eines neuen Internet-E-Mail-Kontos zu einem vorhandenen Profil

Entfernen eines Internet-E-Mail-Kontos aus einem Profil

Problembehandlung bei Internet-E-Mail

Ändern der Einstellungen für ein Internet-E-Mail-Konto

Ändern des Namens eines vorhandenen Internet-E-Mail-Servers

Behalten einer Kopie der Internet-E-Mail-Nachrichten auf einem POP3-E-Mail-Server

Angeben eines anderen Kennworts für ein Internet-E-Mail-Konto

Anmelden beim Internet-E-Mail-Konto mit gesicherter Kennwortauthentifizierung

Ändern der Verbindungsart zum Internet-E-Mail-Server

Ändern der Internet-E-Mail-Eigenschaften bei einer DFÜ-Netzwerkverbindung

Ändern der Anschlussnummern für den Internet-E-Mail-Server

Ändern der Zeitdauer für den Aufbau einer Verbindung zum Internet-E-Mail-Server

Ändern des Formats von Internet-E-Mail-Nachrichten

Ändern des verwendeten Internetformats zum Senden von Nachrichten und Anlagen

Ändern der Zeilenlänge für den Nachrichtentext


 Info über das Senden von Internetbesprechungsanfragen

Info über das Senden von Internetbesprechungsanfragen

Sie können das Internet-Calendaring-Format (iCal) verwenden, um Besprechungsanfragen über das Internet an andere Personen zu senden. (Die Personen, mit denen Sie Besprechungsanfragen austauschen, müssen ebenfalls ein iCal-kompatibles E-Mail-Programm verwenden.) Wenn Sie eine iCal-Besprechungsanfrage senden, kann der Empfänger diese öffnen, seine Teilnahme an der Besprechung zusagen und die Besprechung seinem Kalender hinzufügen oder seine Teilnahme absagen.

Falls Sie Zugriff auf die Frei/Gebucht-Zeiten der Teilnehmer haben, können Sie diese Informationen nutzen, um Besprechungen zu planen. Wenn Sie Ihre eigenen Frei/Gebucht-Zeiten an andere Personen verteilen, können diese Personen diese Informationen verwenden, um Besprechungen mit Ihnen zu planen.

Eine einfache Methode, den URL für Ihre Frei/Gebucht-Zeiten zu verteilen, besteht darin, eine vCard mit Ihrer Signatur an E-Mail-Nachrichten anzuhängen. Klicken Sie hierauf, um Informationen zum Verteilen Ihrer Frei/Gebucht-Daten an andere Personen zu erhalten.

Klicken Sie hierauf, um Informationen zum Senden einer iCal-Besprechungsanfrage zu erhalten.


Problembehandlung bei Internet-E-Mail

Zu welchem Thema benötigen Sie Hilfe?

Warum wurde vom Systemadministrator die Benachrichtigung Unzustellbar gesendet?

Warum kann der Nachrichtenempfänger eine Anlage nicht öffnen?

Warum befindet sich eine Nachricht weiterhin auf dem Internet-E-Mail-Server, nachdem sie gelöscht wurde?

Warum befindet sich eine Nachricht nicht auf dem Internet-E-Mail-Server, obwohl die Option Kopie aller Nachrichten auf dem Server belassen aktiviert wurde?

Häufige Probleme bei Internetverbindungen

Problembehandlung beim Senden und Empfangen von Nachrichten


 Info über Webdienste

Info über Webdienste

Wenn Sie die Webdienste eingerichtet haben und ein Formular empfangen, das Outlook nicht erkennt, wird automatisch der Standardbrowser gestartet und das Formular im HTML-Format angezeigt. Dazu muss Outlook Web Access eingerichtet und in Exchange Server aktiviert worden sein. Darüber hinaus können Sie einen neuen Befehl, Webformular, zum Menü Aktionen hinzufügen, der eine Verknüpfung zu einer Website mit verfügbaren HTML-Formularen erstellt, sofern der Administrator diese Webseite erstellt hat. Wenn Sie auf diesen Befehl klicken, öffnet der Browser die angegebene Webseite automatisch. Auf der Seite können Sie neue Webformulare erstellen und vorhandene Formulare öffnen.


Hinzufügen einer Verknüpfung zu einer HTML-Formularbibliothek, die auf einer Webseite gespeichert ist

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie auf die Registerkarte Weitere.

  3. Klicken Sie auf Erweiterte Optionen und dann auf Benutzerformular.

  4. Klicken Sie auf Webdienste.

  5. Aktivieren Sie das Kontrollkästchen Verknüpfung für Webformulare im Menü "Aktionen".

  6. Geben Sie im Feld Verzeichnis den Pfad zum Server ein.

Anmerkung Damit dieses Verfahren funktioniert, muss der Exchange-Administrator zuvor eine Webseite als Bibliothek für HTML-Formulare erstellt haben.


Automatisches Anzeigen eines unbekannten Formulars im HTML-Format

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie auf die Registerkarte Weitere.

  3. Klicken Sie auf Erweiterte Optionen und dann auf Benutzerformulare.

  4. Klicken Sie auf Webdienste.

  5. Aktivieren Sie das Kontrollkästchen Outlook-Webdienste für Nachrichten verwenden, die Outlook nicht verarbeiten kann, damit unbekannte Formulare automatisch im HTML-Format geöffnet und angezeigt werden.

  6. Geben Sie im Feld Webdienstadresse den Pfad zum Webserver ein.

  7. Aktivieren Sie das Kontrollkästchen Formularöffnung einzeln bestätigen, damit Sie vor dem Öffnen eines Formulars entsprechend informiert werden.

  8. Um einen Befehl zum Menü Aktionen hinzuzufügen, der eine Verknüpfung zu einer HTML-Formularbibliothek herstellt, aktivieren Sie das Kontrollkästchen Verknüpfung für Webformulare im Menü "Aktionen", und geben Sie den Pfad zum Server im Feld Verzeichnis ein.


 Angeben der für einen Ordner verfügbaren Formulare

Angeben der für einen Ordner verfügbaren Formulare

Sie müssen über die Berechtigung der Stufe 3, über die Berechtigung "Objekte erstellen" oder über die Berechtigung "Besitzer des Ordners" verfügen, um einem freigegebenen Persönlichen Ordner oder einem Öffentlichen Ordner Formulare hinzuzufügen. Wenn es sich bei dem Ordner um einen Öffentlichen Ordner handelt und Sie über die Berechtigung "Besitzer" verfügen, können Sie die Formulare beschränken, die anderen Personen, die den Ordner verwenden, zur Verfügung stehen.

  1. Wenn die Ordnerliste nicht angezeigt wird, klicken Sie auf das Menü Ansicht und dann auf Ordnerliste.

  2. Klicken Sie auf Öffentliche Ordner und dann mit der rechten Maustaste auf den Ordner, für den Sie die verfügbaren Formulare angeben möchten.

  3. Klicken Sie im Kontextmenü auf Eigenschaften.

  4. Klicken Sie auf die Registerkarte Formulare und anschließend auf Verwalten.

  5. Wählen Sie im linken Feld die Formulare aus, die im Ordner verwendet werden sollen, und klicken Sie dann auf Kopieren.

    Wenn sich das Formular in einer anderen Formularbibliothek befindet, klicken Sie auf Einrichten, um die Bibliothek zu ändern.

  6. Klicken Sie auf Schließen.

  7. Wenn es sich bei dem Ordner um einen Öffentlichen Ordner handelt, klicken Sie unter Folgende Formulare gelten für diesen Ordner auf eine Option, um die Formulare zu beschränken, die anderen Benutzern dieses Ordners zur Verfügung stehen.


 Ordnerberechtigungen in Outlook

Ordnerberechtigungen in Outlook

Wenn der Administrator einen Öffentlichen Ordner eingerichtet hat, verfügen Sie möglicherweise über die Berechtigung, einige oder alle Ordner innerhalb des Öffentlichen Ordners zu verwenden. Wenn eine andere Person einen Persönlichen Ordner für Sie freigegeben hat, haben Sie die Berechtigung, bestimmte Aktivitäten in diesem Ordner durchzuführen. Das Ausmaß der Aktivitäten, die Sie in einem Öffentlichen oder freigegebenen Persönlichen Ordner (für den Sie die Berechtigung zum Öffnen besitzen) durchführen können, hängt von Ihrer Berechtigungsstufe (bzw. der Kombination von Berechtigungen) in diesem Ordner ab.

Klicken Sie auf [image] , um Informationen darüber zu erhalten, wie Sie die Berechtigungen für Öffentliche Ordner überprüfen können. Klicken Sie auf [image] , um Informationen darüber zu erhalten, wie Sie die Berechtigungen für freigegebene Persönliche Ordner überprüfen können.

Mit dieser Berechtigungsstufe | können Sie
Besitzer | Alle Elemente und Dateien erstellen, lesen, ändern und löschen sowie Unterordner erstellen. Als Besitzer des Ordners können Sie die Berechtigungsstufen ändern, über die andere Personen in dem Ordner verfügen.
Stufe 7 | Alle Elemente und Dateien erstellen, lesen, ändern und löschen sowie Unterordner erstellen.
Stufe 6 | Alle Elemente und Dateien erstellen, lesen, ändern und löschen.
Stufe 5 | Elemente und Dateien erstellen und lesen, Unterordner erstellen sowie Elemente und Dateien, die Sie erstellt haben, ändern und löschen.
Stufe 4 | Elemente und Dateien erstellen und lesen sowie Elemente und Dateien, die Sie erstellt haben, ändern und löschen.
Stufe 2 | Elemente und Dateien lediglich lesen.
Stufe 1 | Elemente und Dateien lediglich erstellen. Der Inhalt des Ordners wird nicht angezeigt.
Benutzerdefiniert | Aktivitäten durchführen, die vom Ordnerbesitzer festgelegt wurden.
Keine | Den Ordner nicht öffnen. Sie haben keine Berechtigung.


Überprüfen der Berechtigungen für freigegebene Persönliche Ordner

  1. Öffnen Sie den freigegebenen Persönlichen Ordner, für den Sie die Berechtigungen überprüfen möchten.

    Vorgehensweise

  2. Zeigen Sie im Menü Datei auf Ordner, und klicken Sie dann auf Eigenschaften für Ordnername.

  3. Klicken Sie auf die Registerkarte Ordnerübersicht. Ihre Berechtigungsstufe wird unter Berechtigungen angezeigt.

    Wenn die Registerkarte Rechte anstelle der Registerkarte Ordnerübersicht angezeigt wird, verfügen Sie über die Berechtigung "Besitzer". Wenn keine der beiden Registerkarten angezeigt wird, haben Sie keine Berechtigung, die Ordnereigenschaften zu ändern.


Erstellen eines persönlichen Ordners

  1. Zeigen Sie im Menü Datei auf Neu, und klicken Sie anschließend auf Persönliche Ordner-Datei (.pst).

  2. Klicken Sie in der Liste Speichern in auf den Ordner, in dem Sie die Datei speichern möchten.

  3. Geben Sie im Feld Dateiname der Datei einen Namen, und klicken Sie dann auf Erstellen.

  4. Geben Sie im Feld Name den Namen ein, der in der Microsoft Outlook-Ordnerliste für den Ordner angezeigt werden soll.

  5. Wählen Sie gegebenenfalls weitere Optionen.

Persönliche Ordner werden mit der Erweiterung .pst gespeichert, und die Ordnerelemente verbleiben auf Ihrem Computer, nicht auf dem Server. Wenn Sie einen anderen Computer verwenden, können Sie die in persönlichen Ordnern gespeicherten Elemente nicht sehen.

Anmerkung Standardmäßig werden persönliche Ordner für Nachrichten angelegt. Sie können aber auch weitere Unterordner für andere Elementtypen anlegen, z. B. für Kontakte. Klicken Sie dazu in der Ordnerliste auf den betreffenden persönlichen Ordner, zeigen Sie anschließend im Menü Datei auf Neu, und klicken Sie dann auf Ordner.


 Freigeben Ihres Postfachordners

Freigeben Ihres Postfachordners

  1. Wenn die Ordnerliste nicht angezeigt wird, klicken Sie im Menü Ansicht auf Ordnerliste.

  2. Klicken Sie mit der rechten Maustaste auf den Postfachordner, den Sie freigeben möchten, und klicken Sie dann im Kontextmenü auf Eigenschaften.

  3. Klicken Sie auf die Registerkarte Rechte und dann auf Hinzufügen.

  4. Geben Sie im Feld Namen eingeben oder aus Liste auswählen den Namen der Person ein, der Sie Zugriffsberechtigungen erteilen möchten, bzw. wählen Sie ihn aus.

  5. Klicken Sie auf Hinzufügen und dann auf OK.

  6. Klicken Sie im Feld Name auf den Namen der gewünschten Person.

  7. Klicken Sie im Feld Berechtigungsstufe auf Stufe 2.


 Hinzufügen einer Verknüpfung zur Outlook-Leiste, um den Kalender einer anderen Person zu öffnen

Hinzufügen einer Verknüpfung zur Outlook-Leiste, um den Kalender einer anderen Person zu öffnen

Sie und die andere Person müssen Microsoft Exchange Server verwenden, um die Postfächer zu speichern. Darüber hinaus benötigen Sie die Berechtigung, den Kalender der anderen Person sowie das Hauptpostfach einzusehen. Klicken Sie auf [image] , um Informationen über das Festlegen von Berechtigungen für einen Ordner zu erhalten.

  1. Klicken Sie auf Posteingang [image] .

  2. Klicken Sie im Menü Extras auf Dienste.

  3. Klicken Sie auf Microsoft Exchange Server und anschließend auf Eigenschaften.

  4. Klicken Sie auf die Registerkarte Weitere Optionen und dann auf Hinzufügen.

  5. Geben Sie im Feld Postfach/Benutzername den Namen der anderen Person ein.

  6. Klicken Sie auf OK, bis alle Dialogfelder geschlossen sind.

  7. Wenn die Ordnerliste nicht angezeigt wird, klicken Sie auf das Menü Ansicht und dann auf Ordnerliste.

  8. Erweitern Sie das Postfach der anderen Person, so dass der Ordner Kalender angezeigt wird.

  9. Ziehen Sie den Ordner Kalender auf die Outlook-Leiste.


 Vergleich zwischen Zugriffsrechten für Stellvertretung, freigegebenen Persönlichen Ordnern und Öffentlichen Ordnern

Vergleich zwischen Zugriffsrechten für Stellvertretung, freigegebenen Persönlichen Ordnern und Öffentlichen Ordnern

Sie müssen Microsoft Exchange Server verwenden, um die Funktion für die Zugriffsrechte für Stellvertretung und Öffentliche Ordner zu verwenden sowie Persönliche Outlook-Ordner freizugeben. Es ist erforderlich, die Persönlichen Ordner im Posteingang von Microsoft Exchange Server und nicht in einer Persönlichen Ordner-Datei zu speichern.

Unter Verwendung von Outlook können Sie Elemente und Dateien folgendermaßen freigeben: Sie können anderen Personen die Berechtigung erteilen, Ihre Persönlichen Ordner anzuzeigen, eine andere Person als Ihren Stellvertreter einsetzen und Öffentliche Ordner verwenden, um großen Gruppen Informationen zur Verfügung zu stellen.

Vergleich verschiedener Möglichkeiten, Elemente, Dateien und Ordner gemeinsam zu nutzen.


Kopieren eines Ordnerdesigns

Die Ordnerdesigneigenschaften umfassen: Berechtigungen, Regeln, Beschreibung, Formulare und Ansichten.

  1. Klicken Sie im Menü Ansicht auf Ordnerliste.

  2. Klicken Sie auf den Ordner, in den Sie ein Design kopieren möchten.

  3. Zeigen Sie im Menü Datei auf Ordner, und klicken Sie dann auf Ordnerdesign kopieren.

  4. Wählen Sie unter Design dieses Ordners kopieren den Ordner mit dem Design aus, das Sie kopieren möchten.

  5. Klicken Sie unter Design kopieren von auf die Designeigenschaften, die Sie kopieren möchten.


Veröffentlichen einer Office-Datei in einem Microsoft Exchange-Ordner

  1. Starten Sie das Microsoft Office-Programm, das Sie verwenden möchten, um die Datei zu veröffentlichen.

  2. Öffnen oder erstellen Sie die Datei, die veröffentlicht werden soll.

  3. Zeigen Sie im Menü Datei auf Senden an, und klicken Sie dann auf Exchange-Ordner.

  4. Doppelklicken Sie in der Ordnerliste auf den Ordner, in dem Sie die Datei veröffentlichen möchten.

Tipp Klicken Sie auf [image] , um Informationen über das Erstellen einer neuen Office-Datei aus einem Öffentlichen Ordner zu erhalten.


 Verwenden von Outlook-Tabellenansichten mit Microsoft Exchange

Verwenden von Outlook-Tabellenansichten mit Microsoft Exchange

Der Tabellenansichtstyp von Outlook kann Funktionen enthalten, die Microsoft Exchange Client nicht unterstützt, z. B. Formelfelder, Kombinationsfelder und das Sortieren nach mehreren Feldern. Wenn Sie einen Persönlichen Ordner freigeben, einen Öffentlichen Ordner erstellen oder einer anderen Person die Zugriffsrechte für Stellvertretung auf einen Ordner erteilen und der Ordner mit Microsoft Exchange Client verwendet wird, können Sie Benutzern von Microsoft Exchange benutzerdefinierte Tabellenansichten nur mit den Funktionen, die von Microsoft Exchange unterstützt werden, zur Verfügung stellen. Dies können Sie erreichen, indem Outlook automatisch eine Version der Ansicht speichert, die Microsoft Exchange Client verwenden kann.

Um benutzerdefinierte Tabellenansichten Benutzern von Microsoft Exchange Client zur Verfügung zu stellen, müssen Sie für den Ordner über die Berechtigung "Besitzer" verfügen. Darüber hinaus müssen Sie mindestens eine benutzerdefinierte Tabellenansicht für den Ordner festgelegt haben und anschließend im Dialogfeld Ansicht kopieren die Option Diesen Ordner, für alle Benutzer sichtbar aktiviert haben, wenn Sie die Tabellenansicht speichern. Klicken Sie auf [image] , um Informationen darüber zu erhalten, wie Sie die Berechtigungen für Ordner überprüfen.

  1. Wenn die Ordnerliste nicht angezeigt wird, klicken Sie auf das Menü Ansicht und dann auf Ordnerliste.

  2. Klicken Sie auf Öffentliche Ordner und dann mit der rechten Maustaste auf den Ordner, für den Sie Tabellenansichten in Microsoft Exchange zur Verfügung stellen möchten.

  3. Klicken Sie im Kontextmenü auf Eigenschaften.

  4. Aktivieren Sie auf der Registerkarte Allgemeines das Kontrollkästchen Automatisch Microsoft Exchange-Ansichten erstellen.

    Outlook speichert eine Microsoft Exchange-Version der benutzerdefinierten Tabellenansichten, die Sie von jetzt an erstellen oder ändern.

Anmerkung Wenn Sie die benutzerdefinierte Tabellenansicht in Microsoft Exchange ändern, werden die Änderungen in Outlook nicht gespeichert.


 Info über Öffentliche Ordner

Info über Öffentliche Ordner

Öffentliche Ordner bieten eine einfache und effektive Möglichkeit, Informationen zu sammeln, zu verwalten und anderen Personen in Ihrem Team oder Ihrer Organisation freizugeben. Sie können Öffentliche Ordner verwenden, um jeden beliebigen Dateityp oder jedes beliebige Outlook-Element zu speichern.

Verwenden Sie Öffentliche Ordner für folgende Zwecke:

  • Veröffentlichen von Informationen auf einem elektronischen Bulletinboard. Personen, die das Bulletinboard verwenden, können an Onlinediskussionen teilnehmen. Eine Arbeitsgruppe kann beispielsweise neue Produktideen durchsehen und das entsprechende Feedback zur Verfügung stellen.

  • Überprüfen des Nachrichteninhalts vor der Veröffentlichung mit Hilfe moderierter Öffentlicher Ordner. Dies ist nützlich, wenn bestimmte Leit- oder Richtlinien eingehalten werden sollen.

  • Freigeben von Outlook-Elementen in einem Zeitplan, in einer Kontaktliste oder Aufgabenliste. Benutzer können Informationen überprüfen, die kontinuierlich aktualisiert werden. Sie können beispielsweise einen firmeneigenen Kalenderordner verwenden, um Betriebsversammlungen und -ferien zu veröffentlichen, für eine Arbeitsgruppe einen Ordner für Kontakte verwenden, um Informationen über Personen, die an einem Projekt arbeiten, allen zugänglich zu machen, sowie für ein Team einen Ordner für Aufgaben verwenden, damit jeder Mitarbeiter die Arbeit an einem Projekt verfolgen kann.

  • Freigeben von Dateien. Personen erhalten schnellen Zugriff auf Dateien, die in anderen Programmen, z. B. Microsoft Excel oder Word, erstellt wurden. Sie können beispielsweise einen Ordner mit Informationen für Angestellte verwenden, um die Firmenpolitik zu erläutern, oder einen Ordner mit Produktreferenzen, um allen Interessenten Produktinformationen zur Verfügung zu stellen.

Öffentliche Ordner werden von Administratoren sowie anderen Personen in Ihrer Arbeitsgruppe oder Organisation, die über die entsprechenden Berechtigungen verfügen, erstellt und entworfen. Wenn Sie über die entsprechende Berechtigung verfügen, können Sie eigene Öffentliche Ordner installieren und anderen Personen die Berechtigung erteilen, die Ordner zu verwenden. Wenn Sie Neuerungen einführen möchten, können Sie für die Öffentlichen Ordner Ihre eigenen benutzerdefinierten Ansichten, Formulare, benutzerdefinierten Felder und Regeln übernehmen.

Um Öffentliche Ordner zu verwenden, müssen Sie über die Berechtigung zum Lesen von Elementen verfügen. Klicken Sie auf [image] , um Informationen darüber zu erhalten, wie Sie die Berechtigungen für Ordner überprüfen können.


 Einrichten eines Öffentlichen Ordners

Einrichten eines Öffentlichen Ordners

Arbeiten Sie mit dem Systemadministrator zusammen, um einen Öffentlichen Ordner einzurichten.

  1. Erstellen Sie den Öffentlichen Ordner.

  2. Erstellen Sie Berechtigungsstufen.

  3. Erstellen Sie Ansichten, um Informationen zu organisieren und zu suchen.

  4. Legen Sie die Standardansicht für den Ordner fest.

  5. Geben Sie die Formulare an, die anderen Benutzern zur Verfügung stehen, um Informationen in dem Öffentlichen Ordner zu veröffentlichen.

  6. Erstellen Sie Regeln zum Bearbeiten von Elementen, die im Ordner veröffentlicht wurden.

  7. Informieren Sie andere Benutzer darüber, dass der Öffentliche Ordner zur Verfügung steht, indem Sie in einer Nachricht einen Link zum Öffentlichen Ordner einfügen.


 Erstellen eines Öffentlichen Ordners

Erstellen eines Öffentlichen Ordners

Um einen Öffentlichen Ordner zu erstellen, benötigen Sie die Berechtigung, Ordner in einem bereits vorhandenen Öffentlichen Ordner zu erstellen. Fragen Sie bei Ihrem Administrator nach, wie Sie Berechtigungen erhalten.

  1. Zeigen Sie im Menü Datei auf Neu, und klicken Sie dann auf Ordner.

  2. Geben Sie im Feld Name einen Namen für den Ordner ein.

  3. Klicken Sie im Feld Ordner enthält auf den Ordnertyp, den Sie erstellen möchten. Der Ordnertyp legt den Elementtyp fest, den der Ordner enthalten kann.

  4. Klicken Sie im Feld Ordner soll angelegt werden unter auf den Öffentlichen Ordner, in dem der neue Öffentliche Ordner angezeigt werden soll.

Tipp Sie können einen Persönlichen Ordner in einen Öffentlichen Ordner kopieren, um schnell einen Öffentlichen Ordner mit vorhandenen Elementen zu erstellen. Klicken Sie hierauf, um weitere Informationen zum Kopieren eines Ordners zu erhalten.


 Anzeigen der Informationen in einem Öffentlichen Ordner

Anzeigen der Informationen in einem Öffentlichen Ordner

Um Informationen in einem Öffentlichen Ordner anzuzeigen, müssen Sie über die Berechtigung zum Lesen von Elementen verfügen. Klicken Sie auf [image] , um Informationen darüber zu erhalten, wie Sie die Berechtigungen für Ordner überprüfen können.

Sie können die Informationen in einem Öffentlichen Ordner folgendermaßen anzeigen:

  • Öffnen Sie einen Öffentlichen Ordner, um zwischen den Unterordnern zu wechseln, oder um Elemente oder Dateien in dem Ordner anzuzeigen.

  • Wechseln Sie in einem Öffentlichen Ordner zu einer anderen vordefinierten Ansicht, um eine andere Anordnung der Details anzuzeigen.

  • Speichern Sie eine persönliche Ansicht eines Öffentlichen Ordners, um die Ansicht anzupassen, selbst wenn Sie keine Berechtigung besitzen, Änderungen in dem Ordner vorzunehmen. Wenn Sie eine persönliche Ansicht eines Öffentlichen Ordners speichern, steht Ihnen diese Ansicht immer zur Verfügung.

  • Als Besitzer eines Öffentlichen Ordners können Sie die Ansicht ändern, die angezeigt wird, wenn andere Personen den Ordner zum ersten Mal öffnen.

Was möchten Sie tun?

Öffnen eines Öffentlichen Ordners

Wechseln zu einer anderen Ansicht

Speichern einer persönlichen Ansicht eines Öffentlichen Ordners

Ändern der Standardansicht für einen Öffentlichen Ordner


 Erstellen einer Verknüpfung zu einem häufig verwendeten Öffentlichen Ordner

Erstellen einer Verknüpfung zu einem häufig verwendeten Öffentlichen Ordner

Wenn Ihre Organisation über eine Vielzahl von Öffentlichen Ordnern verfügt, können Sie Verknüpfungen zu den Öffentlichen Ordnern erstellen, die Sie am häufigsten verwenden. Sie können Verknüpfungen zu Öffentlichen Ordnern in der Outlook-Leiste oder unter Öffentliche Ordner im Ordner Favoriten ablegen.

  • Fügen Sie einen Öffentlichen Ordner zu der Outlook-Leiste hinzu, um Zeit zu sparen, da Sie nicht die Ordnerliste durchsuchen müssen.

  • Fügen Sie eine Verknüpfung zu einem Öffentlichen Ordner, die Sie in einer E-Mail-Nachricht erhalten haben, der Outlook-Leiste hinzu, wenn Sie die Verknüpfung häufig verwenden möchten.

  • Fügen Sie den Öffentlichen Ordner zu dem Ordner Favoriten (in der Ordnerliste unter Öffentliche Ordner) hinzu, wenn Sie den Öffentlichen Ordner für die Verwendung mit Offlineordnern verfügbar machen möchten. Klicken Sie auf [image] , um Informationen über Offlineordner zu erhalten. Um anschließend eine Verknüpfung zu dem Öffentlichen Ordner hinzuzufügen, den Sie mit Offlineordnern verwenden möchten, erstellen Sie die Verknüpfung aus dem Ordner Favoriten anstatt aus dem Öffentlichen Ordner. Klicken Sie auf [image] , um Informationen über das Einrichten von Offlineordnern zu erhalten.

Was möchten Sie tun?

Hinzufügen einer Verknüpfung zu einem Öffentlichen Ordner zur Outlook-Leiste

Hinzufügen einer in einer E-Mail-Nachricht erhaltenen Verknüpfung zu einem Öffentlichen Ordner zur Outlook-Leiste

Hinzufügen einer Verknüpfung zu einem Öffentlichen Ordner zum Ordner Favoriten unter Öffentliche Ordner


 Verwenden eines Öffentlichen Ordners als Bulletinboard

Verwenden eines Öffentlichen Ordners als Bulletinboard

Um einen Öffentlichen Ordner als Bulletinboard zu verwenden, muss der Ordner E-Mail-Nachrichten speichern können, und Sie müssen über die Berechtigung verfügen, Elemente zu lesen, zu erstellen und zu ändern. Klicken Sie auf [image] , um Informationen darüber zu erhalten, wie Sie die Berechtigungen für Ordner überprüfen können.

Unter Umständen müssen Sie ein spezielles Formular verwenden, um Informationen zu veröffentlichen. Klicken Sie auf [image] ., um Informationen darüber zu erhalten, wie Sie einen Öffentlichen Ordner als Bulletinboard verwenden können.

Was möchten Sie tun?

Anzeigen von Informationen, die in einem Öffentlichen Ordner veröffentlicht wurden, nach Unterhaltungsthema geordnet

Veröffentlichen von Informationen in einem Öffentlichen Ordner

Beantworten von Informationen in einem Öffentlichen Ordner

Antworten an die Person, die Informationen in einem Öffentlichen Ordner veröffentlicht hat

Weiterleiten eines in einem Öffentlichen Ordner veröffentlichten Elements oder einer Datei

Veröffentlichen einer Office-Datei in einem Microsoft Exchange-Ordner


Ändern der Standardansicht für einen Öffentlichen Ordner

Um die Standardansicht für einen Öffentlichen Ordner zu ändern, benötigen Sie für den Ordner die Berechtigung "Besitzer". Darüber hinaus muss mindestens eine benutzerdefinierte Ansicht für den Ordner festgelegt worden sein, die jedem Benutzer des Ordners angezeigt werden kann.

  1. Wenn die Ordnerliste nicht angezeigt wird, klicken Sie auf das Menü Ansicht und dann auf Ordnerliste.

  2. Klicken Sie auf Öffentliche Ordner und dann mit der rechten Maustaste auf den Öffentlichen Ordner, dessen Standardansicht Sie ändern möchten.

  3. Klicken Sie im Kontextmenü auf Eigenschaften.

  4. Klicken Sie auf die Registerkarte Ordnerverwaltung.

    Wenn die Registerkarte Ordnerverwaltung nicht angezeigt wird, verfügen Sie nicht über die Berechtigung "Besitzer".

  5. Geben Sie im Feld Erste Ansicht des Ordners die Ansicht ein, die bei jedem Öffnen des Ordners angezeigt werden soll.

    Die Ansicht Normal zeigt die Outlook-Standardansicht für den im Ordner enthaltenen Elementtyp an.


 Erstellen oder Ändern einer Regel für einen Öffentlichen Ordner

Erstellen oder Ändern einer Regel für einen Öffentlichen Ordner

Sie müssen über die Berechtigung "Besitzer" für einen Öffentlichen Ordner verfügen, um Regeln für den Ordner zu erstellen und zu ändern. Klicken Sie auf [image] , um Informationen darüber zu erhalten, wie Sie die Berechtigungen für Ordner überprüfen.

  1. Wenn die Ordnerliste nicht angezeigt wird, klicken Sie auf das Menü Ansicht und dann auf Ordnerliste.

  2. Klicken Sie auf Öffentliche Ordner und dann mit der rechten Maustaste auf den Ordner, für den Sie Regeln erstellen oder ändern möchten.

  3. Klicken Sie im Kontextmenü auf Eigenschaften.

  4. Klicken Sie auf die Registerkarte Ordnerverwaltung und anschließend auf Ordner-Assistent.

  5. Um eine Regel zu erstellen, klicken Sie auf Regel hinzufügen.

    Um eine Regel zu ändern, wählen Sie in der Liste eine Regel aus und klicken dann auf Regel bearbeiten.

  6. Geben Sie die Bedingungen ein, die das Element erfüllen muss, damit die Aktion ausgeführt wird. Um weitere Bedingungen anzuzeigen, klicken Sie auf Weitere Optionen.

    Klicken Sie auf Hilfe, um Hilfe zu einer Option zu erhalten.

  7. Wählen Sie unter Folgende Aktionen ausführen die gewünschten Optionen.

Anmerkung Wenn Sie eine Regel erstellen, ist diese standardmäßig aktiv.


 Hinzufügen einer E-Mail-Adresse für einen Öffentlichen Ordner zum Persönlichen Adressbuch

Hinzufügen einer E-Mail-Adresse für einen Öffentlichen Ordner zum Persönlichen Adressbuch

Sie müssen in Ihrem Benutzerprofil ein Persönliches Adressbuch eingerichtet haben, um eine Adresse für einen Öffentlichen Ordner hinzuzufügen. Klicken Sie auf [image] , um Informationen darüber zu erhalten, wie Sie ein Persönliches Adressbuch zum Profil hinzufügen.

  1. Wenn die Ordnerliste nicht angezeigt wird, klicken Sie auf das Menü Ansicht und dann auf Ordnerliste.

  2. Klicken Sie auf Öffentliche Ordner und dann mit der rechten Maustaste auf den Öffentlichen Ordner, den Sie zum Persönlichen Adressbuch hinzufügen möchten.

  3. Klicken Sie im Kontextmenü auf Eigenschaften.

  4. Wenn Sie nicht der Besitzer des Ordners sind, klicken Sie auf die Registerkarte Ordnerübersicht.

    Wenn Sie der Besitzer des Ordners sind, klicken Sie auf die Registerkarte Ordnerverwaltung.

    Wenn keine der beiden Registerkarten zur Verfügung steht, können Sie dem Persönlichen Adressbuch keine E-Mail-Adresse für den Öffentlichen Ordner hinzufügen.

  5. Klicken Sie auf Persönliches Adressbuch.


 Ändern des Standardformulars in einem Öffentlichen Ordner

Ändern des Standardformulars in einem Öffentlichen Ordner

Für dieses Verfahren benötigen Sie die Berechtigung "Besitzer".

  1. Klicken Sie mit der rechten Maustaste auf den Ordner, für den Sie das Standardformular angeben möchten, und klicken Sie dann im Kontextmenü auf Eigenschaften.

  2. Klicken Sie im Feld Veröffentlichen in diesem Ordner mit auf das Formular, das andere Personen verwenden sollen.


Problembehandlung bei Öffentlichen Ordnern

Zu welchem Thema benötigen Sie Hilfe?

Warum werden die Informationen in einem Öffentlichen Ordner nicht angezeigt?

Warum steht die gewünschte Ansicht in einem Öffentlichen Ordner nicht zur Verfügung?

Warum steht das gewünschte Formular in einem Öffentlichen Ordner nicht zur Verfügung?

Warum ist es nicht möglich, einem Öffentlichen Ordner ein Element hinzuzufügen?

Warum wurden in einer Datei in einem Öffentlichen Ordner keine Änderungen gespeichert?

Die Registerkarte Synchronisation wird im Dialogfeld Eigenschaften eines Öffentlichen Ordners nicht mehr angezeigt

Bei der Suche nach Elementen in einem Öffentlichen Ordner wird eine Fehlermeldung angezeigt

Wie ist mit Konfliktnachrichten in einem Öffentlichen Ordner zu verfahren?


Suchen nach einem Öffentlichen Ordner

  1. Klicken Sie im Menü Extras auf Öffentliche Ordner suchen.

  2. Um anzugeben, welchen Öffentlichen Ordner Sie suchen, klicken Sie auf Durchsuchen.

  3. Geben Sie im Feld Enthält Text den Text ein, anhand dessen Sie den Ordner suchen möchten.

  4. Klicken Sie in der Liste In auf die Suchkriterien, auf die der Eintrag im Feld Enthält Text angewendet werden soll.

  5. Um den Ordner nach dem Datum zu suchen, aktivieren Sie das Kontrollkästchen Ordner erstellt seit und wählen dann ein Datum aus.


 Einfügen eines Links zu einem Öffentlichen Ordner in einer Nachricht

Einfügen eines Links zu einem Öffentlichen Ordner in einer Nachricht

  1. Klicken Sie in der Ordnerliste auf den Öffentlichen Ordner, zu dem Sie einen Link in einer Nachricht hinzufügen möchten.

  2. Zeigen Sie im Menü Datei auf Ordner, und klicken Sie auf Verknüpfung für diesen Ordner senden.


 Freigeben von Outlook-Elementen in einem Öffentlichen Ordner

Freigeben von Outlook-Elementen in einem Öffentlichen Ordner

Um Outlook-Elemente in einem Öffentlichen Ordner freizugeben, müssen Sie über die Berechtigung zum Erstellen von Elementen verfügen. Klicken Sie auf [image] , um Informationen darüber zu erhalten, wie Sie die Berechtigungen für Ordner überprüfen können.

Es gibt zwei Möglichkeiten, Outlook-Elemente zu einem Öffentlichen Ordner hinzuzufügen:

  • Erstellen Sie ein neues Element.

  • Kopieren oder verschieben Sie ein vorhandenes Element aus einem anderen Ordner.

Was möchten Sie tun?

Erstellen eines neuen Elements in einem Öffentlichen Ordner

Hinzufügen eines vorhandenen Elements zu einem Öffentlichen Ordner


 Freigeben von Dateien in einem Öffentlichen Ordner

Freigeben von Dateien in einem Öffentlichen Ordner

Sie können Öffentliche Ordner verwenden, um Dateien freizugeben, die von den Personen einer Gruppe häufig gelesen und aktualisiert werden. Das Programm, in dem die Datei gespeichert wurde, muss auf dem Computer installiert sein. Sie müssen darüber hinaus über die Berechtigung verfügen, Elemente in dem Öffentlichen Ordner zu lesen und zu erstellen. Klicken Sie auf [image] , um Informationen darüber zu erhalten, wie Sie die Berechtigungen für Ordner überprüfen können.

Klicken Sie auf [image] , um Informationen darüber zu erhalten, wie Sie eine Datei in einem Öffentlichen Ordner freigeben können.

Was möchten Sie tun?

Öffnen einer Datei in einem Öffentlichen Ordner

Erstellen einer neuen Office-Datei aus einem Öffentlichen Ordner

Kopieren einer Datei aus dem Windows-Explorer in einen Öffentlichen Ordner

Veröffentlichen einer Office-Datei in einem Microsoft Exchange-Ordner


 Freigeben eines Zeitplans, einer Kontaktliste oder einer Aufgabenliste in einem Öffentlichen Ordner

Freigeben eines Zeitplans, einer Kontaktliste oder einer Aufgabenliste in einem Öffentlichen Ordner

Um einen Zeitplan, eine Kontaktliste oder eine Aufgabenliste in einer Gruppe freizugeben, müssen Sie über die Berechtigung zum Lesen von Elementen verfügen. Klicken Sie auf [image] , um Informationen darüber zu erhalten, wie Sie die Berechtigungen für Ordner überprüfen.

Klicken Sie auf [image] , um Informationen darüber zu erhalten, wie Sie einen Zeitplan, eine Kontaktliste oder eine Aufgabenliste in einem Öffentlichen Ordner freigeben können.

Was möchten Sie tun?

Freigeben eines Zeitplans

Freigeben einer Kontaktliste

Freigeben einer Aufgabenliste


 Durchsuchen eines Öffentlichen Ordners nach Verknüpfungen zu Kontakten

Durchsuchen eines Öffentlichen Ordners nach Verknüpfungen zu Kontakten

  1. Klicken Sie in der Ordnerliste auf den gewünschten Kontakteordner.

  2. Zeigen Sie im Menü Datei auf Ordner, klicken Sie auf Eigenschaften und dann auf die Registerkarte Aktivitäten.

  3. Klicken Sie auf Neu.

  4. Geben Sie im Feld Name einen Namen für die Ordnergruppe ein.

    Dieser Name wird der Liste der Ordnergruppen auf der Registerkarte Aktivitäten für alle Kontaktelemente hinzugefügt.

  5. Wählen Sie den Öffentlichen Ordner aus, in dem Sie suchen möchten.

Anmerkung In Microsoft Outlook kann immer nur eine Gruppe von Ordnern gleichzeitig durchsucht werden. Sie können beispielsweise nicht in ein und demselben Suchlauf Öffentliche Ordner und eine persönliche Ordnerdatei (.pst) durchsuchen. In diesem Fall müssen Sie für jede Art von Ordnern eine eigene Ordnergruppe erstellen und diese dann getrennt durchsuchen.


 Kopieren von Informationen aus einem Öffentlichen Ordner in einen Persönlichen Ordner in Outlook

Kopieren von Informationen aus einem Öffentlichen Ordner in einen Persönlichen Ordner in Outlook

Um einen Termin, einen Kontakt oder eine Aufgabe aus einem Öffentlichen Ordner in den Persönlichen Ordner für Kalender, Kontakte oder Aufgaben in Outlook zu kopieren, müssen Sie in dem Öffentlichen Ordner über die Berechtigung zum Erstellen von Objekten verfügen. Klicken Sie auf [image] , um Informationen darüber zu erhalten, wie Sie die Berechtigungen für Ordner überprüfen können.

Klicken Sie auf [image] , um Informationen darüber zu erhalten, wie Sie Informationen aus einem Öffentlichen Ordner in einen Persönlichen Ordner kopieren können.

Was möchten Sie tun?

Kopieren eines Termins in den persönlichen Kalender

Kopieren eines Kontakts in die persönliche Kontaktliste

Kopieren einer Aufgabe in die persönliche Aufgabenliste

Kopieren eines beliebigen Elements aus einem Öffentlichen Ordner, um in einem Persönlichen Ordner ein neues Element zu erstellen


 Verschieben eines Elements aus einem Öffentlichen Ordner, um ein neues Element in einem Persönlichen Ordner zu erstellen

Verschieben eines Elements aus einem Öffentlichen Ordner, um ein neues Element in einem Persönlichen Ordner zu erstellen

Um ein Element aus einem Öffentlichen Ordner in den Persönlichen Ordner Kalender, Kontakte oder Aufgaben in Outlook zu kopieren, müssen Sie in dem Öffentlichen Ordner über die Berechtigung zum Löschen von Objekten verfügen. Klicken Sie auf [image] , um Informationen darüber zu erhalten, wie Sie die Berechtigungen für Ordner überprüfen können.

  1. Öffnen Sie den Öffentlichen Ordner, aus dem Sie ein Element verschieben möchten.

    Vorgehensweise

  2. Verwenden Sie die rechte Maustaste, um das Element in einen Persönlichen Ordner zu ziehen, der Elemente eines anderen Typs enthält.

  3. Klicken Sie im Kontextmenü auf Verschieben.

Anmerkung Sie können in einen Persönlichen Ordner Notizen nur Notizen verschieben.


Ändern des Namens im Feld "Von" der Nachrichten, die in einen Öffentlichen Ordner kopiert oder verschoben wurden

Um die Einstellung des Feldes Von für einen Öffentlichen Ordner zu ändern, müssen Sie für den Ordner über die Berechtigung "Besitzer" verfügen. Klicken Sie auf [image] , um Informationen darüber zu erhalten, wie Sie die Berechtigungen für Ordner überprüfen.

  1. Wenn die Ordnerliste nicht angezeigt wird, klicken Sie auf das Menü Ansicht und dann auf Ordnerliste.

  2. Klicken Sie auf Öffentliche Ordner und dann mit der rechten Maustaste auf den Öffentlichen Ordner, für den Sie die Einstellung des Feldes Von ändern möchten.

  3. Klicken Sie im Kontextmenü auf Eigenschaften.

  4. Klicken Sie auf die Registerkarte Ordnerverwaltung.

  5. Um den Namen der Person, die die Nachricht ursprünglich gesendet hat, im Feld Von beizubehalten, klicken Sie im Feld Drag & Drop führt Folgendes aus auf Verschieben/kopieren.

    Um den Namen der Person, die die Nachricht kopiert oder verschoben hat, im Feld Von anzuzeigen, klicken Sie im Feld Drag & Drop führt Folgendes aus auf Weiterleiten. Der Name der Person, die das Element ursprünglich gesendet hat, wird im Textfeld der Nachricht angezeigt.


 Löschen eines Elements oder einer Datei aus einem Öffentlichen Ordner

Löschen eines Elements oder einer Datei aus einem Öffentlichen Ordner

Um Elemente oder Dateien aus einem Öffentlichen Ordner zu löschen, müssen Sie über die entsprechende Berechtigung verfügen. Klicken Sie auf [image] , um Informationen darüber zu erhalten, wie Sie die Berechtigungen für Ordner überprüfen können.

  1. Öffnen Sie den Öffentlichen Ordner, aus dem Sie Elemente oder Dateien löschen möchten.

    Vorgehensweise

  2. Markieren Sie die Elemente oder Dateien, die Sie löschen möchten.

  3. Klicken Sie auf Löschen [image] .


Festlegen der Zugriffsberechtigungen für einen Öffentlichen Ordner

Sie müssen über die Berechtigung "Besitzer" für einen Öffentlichen Ordner verfügen, um die Zugriffsberechtigungen für den Ordner festzulegen. Sie können Berechtigungen nur für einen Ordner gleichzeitig festlegen. Klicken Sie auf [image] ., um Informationen über Berechtigungen für Ordner zu erhalten.

  1. Wenn die Ordnerliste nicht angezeigt wird, klicken Sie auf das Menü Ansicht und dann auf Ordnerliste.

  2. Klicken Sie auf Öffentliche Ordner und dann mit der rechten Maustaste auf den Ordner, für den Sie die Zugriffsberechtigungen ändern möchten.

  3. Klicken Sie im Kontextmenü auf Eigenschaften.

  4. Klicken Sie auf die Registerkarte Berechtigungen.

  5. Um die Berechtigungen festzulegen, die für alle Personen, die den Ordner verwenden, übernommen werden, klicken Sie in der Liste Name auf Standard.

    Wählen Sie im Feld Berechtigungsstufe die Stufe, die von allen Benutzern übernommen werden können, bzw. erstellen Sie eine benutzerdefinierte Berechtigungsstufe, indem Sie unterhalb des Feldes Berechtigungsstufe einzelne Optionen aktivieren.

    Um Hilfe zu einer Option zu erhalten, klicken Sie auf das Fragezeichen [image] und dann auf die entsprechende Option.

  6. Um für eine bestimmte Person andere Berechtigungen festzulegen, klicken Sie auf Hinzufügen.

    Geben Sie im Feld Namen eingeben oder aus Liste auswählen den Namen der Person ein, deren Berechtigungsstufe Sie ändern möchten, klicken Sie auf Hinzufügen und dann auf OK. Klicken Sie im Feld Suchen auf den Namen, den Sie soeben hinzugefügt haben. Klicken Sie im Feld Berechtigungsstufe auf die Berechtigungsstufe, die Sie dieser Person zuweisen möchten.


Beschränken des Zugriffs auf einen Öffentlichen Ordner auf die Besitzer

Sie müssen über die Berechtigung "Besitzer" für einen Öffentlichen Ordner verfügen, um den Zugriff auf den Ordner zu beschränken. Klicken Sie auf [image] , um Informationen darüber zu erhalten, wie Sie die Berechtigungen für Ordner überprüfen.

  1. Wenn die Ordnerliste nicht angezeigt wird, klicken Sie auf das Menü Ansicht und dann auf Ordnerliste.

  2. Klicken Sie auf Öffentliche Ordner und dann mit der rechten Maustaste auf den Ordner, für den Sie den Zugriff beschränken möchten.

  3. Klicken Sie im Kontextmenü auf Eigenschaften.

  4. Klicken Sie auf die Registerkarte Ordnerverwaltung.

  5. Klicken Sie unter Dieser Ordner steht zur Verfügung auf Nur Benutzern mit der Berechtigung 'Besitzer' (Stufe 8).


 Überprüfen der Berechtigungen für Öffentliche Ordner

Überprüfen der Berechtigungen für Öffentliche Ordner

  1. Wenn die Ordnerliste nicht angezeigt wird, klicken Sie auf das Menü Ansicht und dann auf Ordnerliste.

  2. Klicken Sie auf Öffentliche Ordner, und klicken Sie dann mit der rechten Maustaste auf den Öffentlichen Ordner, für den Sie die Berechtigungsstufe überprüfen möchten.

  3. Klicken Sie im Kontextmenü auf Eigenschaften.

  4. Klicken Sie auf die Registerkarte Ordnerübersicht. Ihre Berechtigungsstufe wird unter Berechtigungen angezeigt.

    Wenn die Registerkarte Rechte anstelle der Registerkarte Ordnerübersicht angezeigt wird, verfügen Sie über die Berechtigung "Besitzer". Wenn keine der beiden Registerkarten angezeigt wird, haben Sie keine Berechtigung, die Ordnereigenschaften zu ändern.


 Einrichten eines moderierten Öffentlichen Ordners

Einrichten eines moderierten Öffentlichen Ordners

Sie müssen über die Berechtigung "Besitzer" für einen Öffentlichen Ordner verfügen, um ihn als moderierten Ordner zu bestimmen. Klicken Sie auf [image] , um Informationen darüber zu erhalten, wie Sie die Berechtigungen für Ordner überprüfen können.

  1. Wenn die Ordnerliste nicht angezeigt wird, klicken Sie auf das Menü Ansicht und dann auf Ordnerliste.

  2. Klicken Sie auf Öffentliche Ordner und dann auf den Öffentlichen Ordner, den Sie als moderierten Ordner bestimmen möchten.

  3. Zeigen Sie im Menü Datei auf Ordner, und klicken Sie dann auf Eigenschaften.

  4. Klicken Sie in der Registerkarte Ordnerverwaltung auf Moderierter Ordner.

  5. Aktivieren Sie das Kontrollkästchen Ordner als moderierten Ordner einrichten.

  6. Geben Sie im Feld Neue Objekte weiterleiten den Namen der Person ein, die die eingehenden Nachrichten begutachtet, bzw. den Namen eines alternativen Öffentlichen Ordners, in dem die Nachrichten zur Durchsicht gespeichert werden.

  7. Um automatisch eine Antwort zu senden, wenn der Moderator eine neue Nachricht empfängt, aktivieren Sie eine Option unter Auf neue Objekte antworten mit.

    Die Standardantwort lautet: "Vielen Dank für Ihren Beitrag. Beachten Sie, dass Beiträge in einigen Ordnern oder Diskussionsgruppen zunächst daraufhin geprüft werden, ob deren Veröffentlichung geeignet erscheint. In diesen Fällen erscheinen genehmigte Beiträge mit Verzögerung."

    Um eine benutzerdefinierte Antwort zu senden, klicken Sie auf Benutzerdefinierter Antwort und dann auf Vorlage. Geben Sie den Text für die benutzerdefinierte Antwort ein.

  8. Um Namen von Moderatoren hinzuzufügen oder zu entfernen, klicken Sie auf Hinzufügen bzw. Entfernen.

    Um die Eigenschaften eines ausgewählten Moderators anzuzeigen, klicken Sie auf Eigenschaften.


 Info über Zugriffsrechte für Stellvertretung

Info über Zugriffsrechte für Stellvertretung

Microsoft Outlook ermöglicht Ihnen, einer anderen Person Stellvertreterzugriff für Ihr Postfach und beliebige andere Outlook-Ordner zu erteilen. Diese Funktion ist vergleichbar mit der Unterstützung, die Sie von einem Mitarbeiter erhalten, der Ihnen bei der Bearbeitung der auf dem herkömmlichen Postweg zugestellten Korrespondenz behilflich ist. Das Erteilen von Berechtigungen, damit eine andere Person Ihre Ordner öffnen, Elemente erstellen und Anfragen für Sie beantworten kann, wird als Zugriffsrechte für Stellvertreter bezeichnet.

Wenn Sie die Funktion für die Zugriffsrechte für Stellvertretung mit der Remotemail-Funktion verwenden möchten, müssen die für Sie bestimmten Nachrichten an Ihr Postfach auf dem Server gesendet werden und nicht an eine Persönliche Ordner-Datei (.PST) auf der Festplatte.

Die Funktion für die Zugriffsrechte für Stellvertretung steht nur in Microsoft Exchange Server zur Verfügung. Zu dem Server muss eine Verbindung bestehen. Das Add-In, das die Funktion für die Zugriffsrechte für Stellvertretung enthält, muss installiert sein. Klicken Sie im Menü Extras auf Optionen, um dies zu überprüfen. Klicken Sie auf der Registerkarte Weitere auf Erweiterte Optionen und dann auf Add-In-Manager. Überprüfen Sie, ob das Kontrollkästchen Zugriff für Stellvertretung verfügbar und aktiviert ist. Wenn das Kontrollkästchen Zugriff für Stellvertretung nicht zur Verfügung steht, müssen Sie die Erweiterung installieren. Klicken Sie hierauf, um Informationen zum Installieren von Erweiterungen zu erhalten.

Da Sie die Person sind, die Berechtigungen erteilt, legen Sie auch die Berechtigungsstufe für den Stellvertreter fest. Wenn Sie einer Person Zugriff auf Ihre Ordner erteilen, kann dieser Stellvertreter auf persönliche Elemente in den Ordnern zugreifen. Wenn Sie einer Person eine beliebige Berechtigungsstufe erteilen, verfügt diese Person über die Berechtigung, Nachrichten in Ihrem Auftrag zu senden. Wenn diese Person Zugriff auf Ihren Posteingang hat, kann sie Nachrichten in Ihrem Auftrag beantworten. Die Stellvertretung kann außerdem in Ihrem Namen Besprechungen organisieren und an Sie gesendete Besprechungs- und Aufgabenanfragen beantworten. Klicken Sie hierauf, um weitere Informationen zu Berechtigungen für die Stellvertretung zu erhalten.

Wenn Sie eine Benachrichtigung erhalten, dass Ihnen Zugriffsrechte als Stellvertreter erteilt wurden, können Sie die Outlook-Ordner einer anderen Person öffnen. Zeigen Sie hierzu im Menü Datei auf Öffnen, und klicken Sie auf Ordner eines anderen Benutzers.

Tipp Wenn Sie für Ihren Kalender Zugriff durch Stellvertreter eingerichtet haben oder selbst Stellvertreter sind, öffnen Sie einen Kalender am besten im Netzwerk und nicht auf Ihrem lokalen Computer, um das Risiko von Terminkonflikten zu umgehen. Um einen Kalender im Netzwerk zu öffnen, klicken Sie im Menü Extras auf Optionen, dann auf Kalenderoptionen und deaktivieren das Kontrollkästchen Immer lokalen Kalender verwenden.


 Zugriffsrechte für Stellvertretung

Zugriffsrechte für Stellvertretung

Alle nachstehenden Berechtigungen für den Stellvertreterzugriff erteilen Ihnen die Berechtigung, Nachrichten im Auftrag einer anderen Person zu senden. Dies bedeutet, dass Sie als Stellvertreter E-Mail-Nachrichten das Feld Von (bei einer neuen Nachricht im Menü Ansicht) hinzufügen können und dann Nachrichten im Auftrag des Vorgesetzten senden können. Nachrichten, die auf diese Weise gesendet wurden, enthalten sowohl den Namen des Vorgesetzten als auch den des Stellvertreters. Die Empfänger der Nachricht können den Namen des Vorgesetzten im Feld Gesendet im Auftrag von und den Namen des Stellvertreters im Feld Von anzeigen.

Ein Stellvertreter muss im Kalender oder im Ordner Aufgaben des Vorgesetzten über die Berechtigung der Stufe 3 (Editor) verfügen und im Posteingang des Vorgesetzten über die Berechtigung der Stufe 1 (Leser), um Besprechungs- oder Aufgabenanfragen für den Vorgesetzten entgegennehmen zu können.

Wenn der Vorgesetzte auf der Registerkarte Stellvertreter (klicken Sie im Menü Extras auf Optionen) das Kontrollkästchen Anfragen und Antworten meiner Stellvertretung senden, nicht mir aktiviert, benötigt der Stellvertreter im Posteingang des Vorgesetzten keine Berechtigung der Stufe 1. Die Besprechungsanfragen und -antworten werden direkt an den Posteingang des Stellvertreters gesendet.

Mit dieser Berechtigung | können Sie als Stellvertreter
Benutzerdefiniert | Aktivitäten durchführen, die vom Vorgesetzten festgelegt wurden.
Keine | Keine Berechtigung. Der Ordner kann nicht geöffnet werden.
Stufe 1 | Elemente, wie z. B. Nachrichten im Posteingang der anderen Person, nur lesen.
Stufe 2 | Elemente lesen und erstellen sowie Elemente ändern und löschen, die Sie erstellt haben. Ein Stellvertreter kann z. B. direkt im Ordner Aufgaben oder Kalender des Vorgesetzten Aufgaben- und Besprechungsanfragen erstellen und die Elemente anschließend im Auftrag des Vorgesetzten senden.
Stufe 3 | Elemente lesen und erstellen sowie alle Elemente ändern und löschen. Ein Stellvertreter kann z. B. an den Vorgesetzten gerichtete Nachrichten sowie Aufgaben- und Besprechungsanfragen beantworten.


 Festlegen von Zugriffsberechtigungen für einen Ordner

Festlegen von Zugriffsberechtigungen für einen Ordner

  1. Wenn die Ordnerliste nicht angezeigt wird, klicken Sie im Menü Ansicht auf Ordnerliste und markieren den Ordner, den Sie für eine andere Person freigeben möchten.

  2. Klicken Sie mit der rechten Maustaste auf den Ordner, den Sie freigeben möchten, und klicken Sie dann im Kontextmenü auf Eigenschaften.

  3. Klicken Sie auf die Registerkarte Berechtigungen.

  4. Klicken Sie auf Hinzufügen.

  5. Geben Sie im Feld Namen eingeben oder aus Liste auswählen den Namen der Person ein, der Sie Zugriffsberechtigungen erteilen möchten, bzw. wählen Sie ihn aus.

  6. Klicken Sie auf Hinzufügen und dann auf OK.

  7. Klicken Sie im Feld Name auf den Namen der Person, die Sie hinzugefügt haben.

  8. Klicken Sie im Feld Berechtigungsstufe auf die gewünschten Berechtigungen.

    Um Hilfe zu einer Option zu erhalten, klicken Sie auf das Fragezeichen [image] und dann auf die entsprechende Option.

Tipp Um die Berechtigungen für alle Outlook-Ordner gleichzeitig festzulegen, verwenden Sie die Optionen auf der Registerkarte Stellvertretungen (klicken Sie hierzu im Menü Extras auf Optionen).

Anmerkungen

  • Klicken Sie auf [image] , um Informationen darüber zu erhalten, wie Sie Öffentliche Ordner zum Freigeben von Informationen verwenden können.

  • Um einen Ordner in einer Persönlichen Ordner-Datei (.pst) freizugeben, importieren Sie den Ordner. Klicken Sie auf [image] , um weitere Informationen zu erhalten.


Einrichten der Berechtigung für eine Stellvertretung, private Termine anzuzeigen

  1. Klicken Sie im Menü Extras auf Optionen und dann auf die Registerkarte Stellvertretungen.

  2. Klicken Sie in der Liste auf die Stellvertretung, die die Berechtigung zum Anzeigen von privaten Terminen erhalten soll.

  3. Klicken Sie auf Berechtigungen.

  4. Aktivieren Sie das Kontrollkästchen Stellvertretung kann private Elemente sehen.


Öffnen von Ordnern einer anderen Person

  1. Zeigen Sie im Menü Datei auf Öffnen, und klicken Sie dann auf Ordner eines anderen Benutzers.

  2. Geben Sie im Feld Name den Namen der Person ein, die Ihnen die Berechtigung zum Freigeben von Informationen oder für die Zugriffsrechte für Stellvertretung erteilt hat, oder klicken Sie auf Name, um den Namen aus einer Liste auszuwählen.

  3. Klicken Sie im Feld Ordner auf den Ordner, den Sie öffnen möchten.

Anmerkung Wenn Sie über die Berechtigung der Stufe 2 (Autor) oder der Stufe 3 (Editor) verfügen, werden alle Elemente, die Sie erstellen, im Ordner der anderen Person gespeichert, während der freigegebene Ordner aktiv ist.


 Erteilen der Zugriffsberechtigung auf die eigenen Ordner

Erteilen der Zugriffsberechtigung auf die eigenen Ordner

Sie können einer anderen Person die Zugriffsberechtigung erteilen, Ihre Ordner zu öffnen und den Inhalt zu lesen, indem Sie die Berechtigung der Stufe 1 auswählen, wenn Sie den Ordner freigeben. (Mit der Berechtigung der Stufe 1 kann die andere Person auch Nachrichten im Ordner Posteingang von Outlook löschen.) Darüber hinaus ist es in Outlook möglich, einer anderen Person die Zugriffsberechtigung zu erteilen, damit sie an Ihrer Stelle Termine und Besprechungen im Kalender planen sowie Aufgaben im Ordner Aufgaben erstellen und ändern kann. Dies ist von den Berechtigungen abhängig, die Sie für diese Person angeben.

Sie können darüber hinaus einer Person Stellvertreterzugriff erteilen, jedoch nur für Outlook-Ordner. Klicken Sie auf [image] , um weitere Informationen über die Zugriffsrechte für Stellvertretung zu erhalten.

Was möchten Sie tun?

Festlegen von Zugriffsberechtigungen für einen Ordner

Festlegen von Zugriffsberechtigungen für einen Stellvertreter

Senden von Besprechungsanfragen und -antworten nur an den Stellvertreter, nicht an Sie

Ändern der Zugriffsberechtigungen für einen Stellvertreter


 Hinzufügen des Postfachs einer anderen Person zu Ihrem Benutzerprofil

Hinzufügen des Postfachs einer anderen Person zu Ihrem Benutzerprofil

  1. Klicken Sie auf Posteingang [image] .

  2. Klicken Sie im Menü Extras auf Dienste.

  3. Klicken Sie im Feld Folgende Informationsdienste sind in diesem Profil eingerichtet auf Microsoft Exchange Server.

  4. Klicken Sie auf Eigenschaften und dann auf die Registerkarte Weitere Optionen.

  5. Klicken Sie auf Hinzufügen, und geben Sie dann den Namen des Postfachs der Person ein, deren Postfach Sie Ihrem Benutzerprofil hinzufügen möchten.

Anmerkung Das Postfach des Vorgesetzten muss bereits als freigegebener Ordner eingerichtet sein, bevor ein Stellvertreter dieses Verfahren durchführen kann. Klicken Sie auf [image] , um Informationen darüber zu erhalten, wie der Vorgesetzte das Postfach als freigegebenen Ordner einrichten kann.


 Verwalten von Aufgaben in der Aufgabenliste einer anderen Person

Verwalten von Aufgaben in der Aufgabenliste einer anderen Person

Wenn ein Kollege oder Vorgesetzter Sie darüber informiert, dass er Ihnen Zugriff auf seinen Aufgabenordner erteilt hat, können Sie die freigegebene Aufgabenliste öffnen und die darin enthaltenen Aufgaben lesen. Darüber hinaus können Sie für den Kollegen oder Vorgesetzten Aufgaben erstellen und ändern.

Wenn Sie eine E-Mail-Nachricht erhalten, in der Ihnen mitgeteilt wird, dass Ihnen für einen Aufgabenordner Zugriffsrechte für Stellvertretung sowie die Berechtigung der Stufe 3 erteilt wurde, können Sie zusätzlich zu den oben aufgeführten Aktivitäten stellvertretend für den Kollegen oder Vorgesetzen Aufgabenanfragen senden und diese beantworten.

Was möchten Sie tun?

Erstellen einer Aufgabe im Aufgabenordner einer anderen Person

Erstellen einer Aufgabenanfrage als Stellvertreter

Antworten auf eine Aufgabenanfrage als Stellvertreter

Ändern der Reihenfolge von Aufgaben als Stellvertreter


Verwalten von Terminen und Besprechungen im Kalender einer anderen Person

Wenn ein Kollege oder Vorgesetzter Sie darüber informiert, dass er Ihnen Zugriff auf seinen Kalender erteilt hat, können Sie den freigegebenen Kalender öffnen und den Terminplan lesen. Darüber hinaus können Sie für den Kollegen oder Vorgesetzten Termine und Besprechungen planen.

Wenn Sie eine E-Mail-Nachricht erhalten, in der Ihnen mitgeteilt wird, dass Ihnen Zugriffsrechte als Stellvertreter erteilt wurden, können Sie zusätzlich zu den oben aufgeführten Aktivitäten an Stelle des Kollegen oder Vorgesetzten Besprechungsanfragen senden und annehmen.

Was möchten Sie tun?

Planen eines Termins für eine andere Person

Planen einer Besprechung im Auftrag einer anderen Person

Annehmen von Besprechungsanfragen für eine andere Person als Stellvertreter

Anzeigen des Kalenders einer anderen Person


Verwalten von E-Mail-Nachrichten im Posteingang einer anderen Person

Wenn ein Kollege oder Vorgesetzter Sie darüber informiert, dass er Ihnen Zugriff auf seinen Posteingang und zusätzlich die Berechtigung der Stufe 3 erteilt hat, können Sie an Stelle des Kollegen oder Vorgesetzten den freigegebenen Posteingang öffnen, E-Mail-Nachrichten lesen sowie unerwünschte Nachrichten löschen. (Die gelöschten Elemente werden in Ihrem Ordner Gelöschte Elemente gespeichert.) Klicken Sie auf [image] , um weitere Informationen über das Verwalten von E-Mail-Nachrichten im Posteingang einer anderen Person zu erhalten.

Was möchten Sie tun?

Senden einer E-Mail-Nachricht mit den Namen des Stellvertreters und des Vorgesetzten

Beantworten einer E-Mail-Nachricht im Posteingang des Vorgesetzten im Auftrag des Vorgesetzten


Ändern der Zugriffsberechtigungen für einen Stellvertreter

  1. Klicken Sie im Menü Extras auf Optionen und dann auf die Registerkarte Stellvertreter.

  2. Klicken Sie im Feld Stellvertreter auf den Stellvertreter, dessen Berechtigungen Sie ändern möchten.

  3. Klicken Sie auf Rechte, und ändern Sie dann die Berechtigungen für alle Outlook-Ordner, auf die der Stellvertreter zugreifen kann. Klicken Sie auf [image] , um weitere Informationen über die Zugriffsrechte für Stellvertretung zu erhalten.

  4. Um eine Nachricht zu senden, die den Stellvertreter über die geänderten Berechtigungen informiert, aktivieren Sie das Kontrollkästchen Automatisch Zusammenfassung der Berechtigungen an Stellvertretung senden.

Anmerkung Wenn der Stellvertreter Kopien der Besprechungsanfragen und -antworten, die an Sie gesendet werden, erhalten soll, weisen Sie dem Stellvertreter die Berechtigung der Stufe 3 (Editor) für Ihren Kalender zu und aktivieren dann das Kontrollkästchen Stellvertretung erhält Kopien der an mich gesendeten Nachrichten.


Entfernen von Zugriffsberechtigungen für einen Stellvertreter

  1. Klicken Sie im Menü Extras auf Optionen und dann auf die Registerkarte Stellvertreter.

  2. Klicken Sie im Feld Stellvertretungen auf den Namen des Stellvertreters, dessen Berechtigungen Sie entfernen möchten.

  3. Klicken Sie auf Entfernen.

Tipp Um mehrere Stellvertreter gleichzeitig zu entfernen, halten Sie STRG gedrückt, klicken auf die Stellvertreter und dann auf Entfernen.


Entfernen von Zugriffsberechtigungen für einen Ordner

  1. Wenn die Ordnerliste nicht angezeigt wird, klicken Sie im Menü Ansicht auf Ordnerliste.

  2. Klicken Sie mit der rechten Maustaste auf den gewünschten Ordner, und klicken Sie dann im Kontextmenü auf Eigenschaften.

  3. Klicken Sie auf die Registerkarte Berechtigungen.

  4. Klicken Sie im Feld Name auf den Namen der Person, deren Zugriffsberechtigung Sie entfernen möchten.

  5. Klicken Sie auf Entfernen.


Problembehandlung bei Zugriffsrechten für Stellvertretung

Zu welchem Thema benötigen Sie Hilfe?

Die Registerkarte Stellvertretungen ist nicht verfügbar

Warum können Sie keine Termine im Kalender einer anderen Person anzeigen, obwohl Sie Stellvertreter sind?

Warum erhalten Sie Besprechungsanfragen und -antworten, die Ihr Stellvertreter erhalten sollte?

Wie ändern Sie als Stellvertreter die Reihenfolge von Aufgaben in einer Aufgabenliste?

Sie können als Stellvertreter die Ordner der anderen Person nicht öffnen

Die Schaltfläche Hinzufügen steht auf der Registerkarte Stellvertretungen nicht zur Verfügung


 Info über die Sicherheit bei Verwendung von Microsoft Exchange Server

Info über die Sicherheit bei Verwendung von Microsoft Exchange Server

Outlook und Microsoft Exchange Server bieten mehrere Möglichkeiten, vertrauliche Informationen gegen unbefugten Zugriff zu schützen.

  • Versehen Sie eine Nachricht mit einer digitalen Signatur, um sicherzustellen, dass die Nachricht nicht durch andere Personen geändert wurde. Klicken Sie auf [image] , um weitere Informationen zu erhalten.

  • Verschlüsseln Sie den Nachrichtentext, um sicherzustellen, dass die Nachricht sowie die zugehörigen Anlagen nur von den ausgewählten Empfängern gelesen werden kann. Klicken Sie auf [image] , um weitere Informationen zu erhalten.

  • Wenn Sie einer anderen Person Stellvertreterzugriff auf irgendeinen Ordner erteilt haben, können Sie die Anzeige persönlicher Informationen verhindern. Öffnen Sie jedes persönliche Element, und aktivieren Sie dann das Kontrollkästchen Privat.

  • Markieren Sie gesendete Nachrichten als privat, persönlich oder vertraulich. Wenn eine Nachricht als privat markiert wird, kann die Nachricht nicht geändert werden. Wenn eine Nachricht als persönlich oder vertraulich markiert wird, kann die Nachricht geändert werden.

  • Wenn Sie Besitzer eines Öffentlichen Ordners sind und der Zugriff auf das E-Mail-System vom World Wide Web aus erfolgen kann, können Sie den Zugriff auf den Öffentlichen Ordner vom Web aus verhindern. Um Informationen über den Webzugriff auf das E-Mail-System und auf Öffentliche Ordner zu erhalten, wenden Sie sich an den Exchange Server-Administrator. Klicken Sie auf [image] , um weitere Informationen über das Festlegen von Berechtigungen für einen Öffentlichen Ordner zu erhalten.


Info über das Senden von sicheren Nachrichten über das Internet

Microsoft Outlook 2000 enthält Sicherheitsfunktionen, die das Senden und Empfangen von sicheren E-Mail-Nachrichten über das Internet ermöglichen und den unbefugten Zugriff auf den Computer verhindern.

Zum Senden sicherer Nachrichten über das Internet benötigen Sie eine S/MIME-kompatible digitale ID. Sie erhalten diese bei Ihrem Administrator für Microsoft Exchange Server oder bei einer Zertifizierungsstelle wie Verisign, Inc.

Falls Ihre digitale ID in Exchange nicht S/MIME-kompatibel ist, müssen Sie eine S/MIME-Sicherheitseinstellung vornehmen, um von Exchange aus sichere Nachrichten an Internetempfänger senden zu können. Dazu klicken Sie im Menü Extras auf Optionen, klicken auf die Registerkarte Sicherheit und anschließend auf Sicherheitseinstellung.

Um eine verschlüsselte Nachricht an eine Internetadresse zu senden, benötigen Sie eine Kopie ihrer digitalen ID. Bitten Sie den Empfänger, Ihnen eine mit einer digitalen Signatur versehene Nachricht zu senden, um eine Kopie der digitalen ID zu erhalten. Wenn Sie mit der signierten Nachricht, die Sie erhalten haben, antworten, wird die jeweilige digitale ID mit der entsprechenden Adresse gespeichert.

Sicherheitszonen bieten die Kontrolle darüber, inwieweit eingehende HTML-E-Mail-Nachrichten und Webseiten auf den Computer zugreifen können. Sicherheitszonen bieten einen erweiterten Schutz gegen Codeskripts, die auf den Computer zugreifen und Dateien ersetzen bzw. beschädigen könnten. Sie können wählen, in welche Sicherheitszone eingehende HTML-E-Mail-Nachrichten gehören, und die Kontrolloptionen für die Zone auswählen. Sie können beispielsweise alle Skripts, Java-Applets oder ActiveX-Steuerelemente in HTML-Nachrichten deaktivieren, die aus dem Internet stammen.

Darüber hinaus können Sie Sicherheitsstufen für Anlagen festlegen.


 Einrichten der Microsoft Exchange Server-Sicherheit für Nachrichten

Einrichten der Microsoft Exchange Server-Sicherheit für Nachrichten

Sie müssen über eine Netzwerkverbindung zum Schlüsselverwaltungsserver verfügen, um die Sicherheit einzurichten.

  1. Klicken Sie im Menü Extras auf Optionen und dann auf die Registerkarte Sicherheit.

  2. Klicken Sie auf Digitale ID anfordern.

  3. Klicken Sie auf Sicherheit auf dem Exchange Server einrichten.

  4. Klicken Sie auf OK.

  5. Geben Sie im Feld Digitaler ID-Name Ihren Namen ein.

  6. Geben Sie im Feld Token das Kennwort ein, das Ihnen der Administrator zugewiesen hat, z. B. NLSWQGSS.

  7. Geben Sie im Dialogfeld Microsoft Outlook-Sicherheitskennwort ein Kennwort für die digitale ID ein, und geben Sie das Kennwort anschließend nochmals im Feld Bestätigen ein.

    Im Posteingang werden Sie eine Nachricht des Exchange Server-Administrators erhalten, in der Sie aufgefordert werden, das in Schritt 7 festgelegte Kennwort einzugeben.

  8. Aktivieren Sie in dem Dialogfeld, das dann eingeblendet wird, das Kontrollkästchen zur Speicherung des Kennwortes, und geben Sie die Anzahl der Minuten ein, die sich Outlook Ihr Kennwort merken soll.

  9. Bestätigen Sie in der dann eingeblendeten Meldung nochmals die Speicherung.


Einrichten der Sicherheit für Internetnachrichten

  1. Lassen Sie sich von einer Zertifizierungsstelle eine digitale ID zuteilen.

  2. Klicken Sie im Menü Extras auf Optionen und dann auf die Registerkarte Sicherheit.

  3. Klicken Sie auf Sicherheitseinstellung.

  4. Geben Sie einen Namen im Feld Name Sicherheitseinstellung ein.

  5. Klicken Sie in der Liste Sicheres Nachrichtenformat auf S/MIME.

  6. Klicken Sie neben dem Sicherheitstyp, der eingestellt werden soll, auf Auswählen, und wählen Sie dann die digitale ID aus.

Anmerkungen Die gewählten Einstellungen gelten beim künftigen Versenden sicherer E-Mail als Voreinstellungen. Wenn Sie diese Einstellungen nicht als Standard für alle Ihre Nachrichten verwenden möchten, deaktivieren Sie das Kontrollkästchen Standardsicherheitseinstellung für alle sicheren Nachrichten.


 Schützen von Nachrichten

Schützen von Nachrichten

Sie können den E-Mail-Nachrichten, die Sie senden, zwei Sicherheitsfunktionen hinzufügen. Sie können eine Nachricht mit einer digitalen Signatur versehen, um sicherzustellen, dass die Nachricht nicht von einem anderen Benutzer geändert wird, und damit die Empfänger sicher sein können, dass die Nachricht von Ihnen stammt. Darüber hinaus können Sie eine Nachricht verschlüsseln, um sicherzustellen, dass die Nachricht und die dazugehörigen Anlagen nur von den ausgewählten Empfängern und nicht von anderen Personen gelesen werden können.

Wenn Sie sichere Nachrichten nur über Microsoft Exchange Server senden und empfangen, erhalten Sie ein Kennwort für die Sicherheitsdatei, um eine Nachricht zu verschlüsseln oder mit einer digitalen Signatur zu versehen. Bevor Sie eine sichere Nachricht senden, müssen Sie und der Empfänger der Nachricht die entsprechenden Sicherheitsoptionen eingerichtet haben.

Wenn Sie sichere Nachrichten an Empfänger im Internet senden oder empfangen möchten, können Sie eine digitale ID im Format S/MIME verwenden, um Nachrichten mit einer Signatur zu versehen oder zu verschlüsseln.

Informieren Sie sich über digitale IDs.

Was möchten Sie tun?

Einrichten der Sicherheit für Internetnachrichten

Einrichten der Microsoft Exchange Server-Sicherheit für Nachrichten

Senden einer Nachricht mit einer digitalen Signatur

Senden einer verschlüsselten Nachricht

Senden einer sicheren Nachricht an einen Internetempfänger


Senden sicherer Nachrichten an Empfänger im Internet

  1. Lassen Sie sich von einer Zertifizierungsstelle eine digitale ID zuteilen.

  2. Nehmen Sie die Sicherheitseinstellungen für Internetnachrichten vor.

    Lassen Sie sich eine Kopie der digitalen ID des Empfängers geben, wenn Sie eine verschlüsselte Nachricht senden wollen.

  3. Erstellen Sie die Nachricht einschließlich Adresse.

  4. Klicken Sie im Menü Datei auf Eigenschaften und dann auf die Registerkarte Sicherheit.

  5. Klicken Sie in der Liste Sicherheitseinstellungen auf die in Schritt 2 eingestellte S/MIME-Sicherheit.


Festlegen der Sicherheitsstufe für Anlagen

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie auf die Registerkarte Sicherheit und dann auf Anlagensicherheit.

  3. Aktivieren Sie die gewünschte Sicherheitsstufe.


 Ändern des Kennwortes für private Schlüssel

Ändern des Kennwortes für private Schlüssel

Dieses Verfahren steht nur zur Verfügung, wenn Sie einen Microsoft Exchange-Schlüsselverwaltungsserver verwenden.

  1. Klicken Sie im Menü Extras auf Optionen, und klicken Sie dann auf die Registerkarte Sicherheit.

  2. Klicken Sie auf Einstellungen ändern.

  3. Klicken Sie auf Kennwort.

  4. Geben Sie im Feld Altes Kennwort Ihr aktuelles Kennwort ein.

  5. Geben Sie im Feld Neues Kennwort Ihr neues Kennwort ein.

  6. Geben Sie im Feld Neues Kennwort bestätigen Ihr neues Kennwort nochmals ein.


Digitale IDs

Digitale IDs (Zertifikate) sind Dateien, die von einer zertifizierten Sicherheitsagentur, z. B. VeriSign, Inc., oder vom zuständigen Microsoft Exchange Server-Administrator herausgegeben werden. Mit einer digitalen ID wird eine Signatur auf einer digital signierten E-Mail bestätigt und verschlüsselte E-Mail an andere Personen gesendet. Digitale IDs haben ein Ablaufdatum und müssen regelmäßig erneuert werden, um gültig zu bleiben. Um eine verschlüsselte Nachricht über das Internet zu senden, müssen Absender und Empfänger über eine gültige digitale ID verfügen.


 Überprüfen einer digitalen Signatur

Überprüfen einer digitalen Signatur

  1. Öffnen Sie die Nachricht, die eine digitale Signatur enthält.

  2. Klicken Sie im Menü Datei auf Eigenschaften und dann auf die Registerkarte Sicherheit.

    Unter Digitale Signatur werden die Eigenschaften des Zertifikats angezeigt. Weitere Informationen über das Zertifikat erhalten Sie, wenn Sie die Ansicht des Zertifikats per Mausklick aktivieren.

Anmerkung Wenn ein Stellvertreter die Nachricht im Auftrag einer anderen Person gesendet hat, wird der Name des Stellvertreters als Absender angezeigt.


Anfordern einer Kopie der digitalen ID eines Internetempfängers

  1. Öffnen Sie eine Nachricht, die als Anlage eine digitale ID enthält.

    Damit der Absender seine digitale ID an eine Nachricht anfügt, bitten Sie ihn, eine E-Mail-Nachricht an Sie zu senden, die über eine digitale Signatur verfügt.

  2. Klicken Sie im Feld Von mit der rechten Maustaste auf den Namen, und klicken Sie dann im Kontextmenü auf In den Ordner "Kontakte" eintragen.

    Wenn Sie ein persönliches Adressbuch verwenden, klicken Sie auf Ins Persönliche Adressbuch eintragen.

  3. Wenn bereits ein Eintrag für diese Person vorliegt, aktivieren Sie Vorhandenen Kontakt mit neuen Daten aus diesem aktualisieren.

    Die digitale ID für diesen Empfänger wird jetzt zusammen mit dem Kontakt oder dem Adressbucheintrag gespeichert. Sie können ihm nun verschlüsselte E-Mail-Nachrichten senden.


Erstellen einer Sicherungskopie einer digitalen ID

  1. Klicken Sie im Menü Extras auf Optionen und dann auf die Registerkarte Sicherheit.

  2. Klicken Sie auf Digitale ID importieren/exportieren.

  3. Klicken Sie auf Export Ihrer digitalen ID in eine Datei.

  4. Klicken Sie auf Auswählen und dann auf die digitale ID, für die Sie eine Sicherungskopie erstellen möchten.

  5. Geben Sie im Feld Kennwort das Kennwort für dieses Zertifikat ein.

  6. Geben Sie im Feld Bestätigen Ihr Kennwort nochmals ein.

  7. Klicken Sie auf Durchsuchen, und geben Sie dann den Pfad und den Dateinamen für die digitale ID ein.


Verschieben einer digitalen ID zwischen Computern

  1. Klicken Sie im Menü Extras auf Optionen und dann auf die Registerkarte Sicherheit.

  2. Klicken Sie auf Digitale ID importieren/exportieren.

  3. Klicken Sie auf Export Ihrer digitalen ID in eine Datei.

  4. Wenn das Zertifikat, das Sie verschieben möchten, im Feld Digitale ID nicht angezeigt wird, klicken Sie auf Auswählen.

  5. Geben Sie im Feld Dateiname einen Pfad und einen Dateinamen ein, oder klicken Sie auf Durchsuchen, um den Pfad und den Dateinamen auszuwählen.

  6. Geben Sie im Feld Kennwort ein Kennwort für diese digitale ID ein.

  7. Geben Sie im Feld Bestätigen das Kennwort nochmals ein.

    Um die digitale ID vom Computer zu entfernen, aktivieren Sie das Kontrollkästchen Digitale ID vom System löschen.

    Um Ihre digitale ID auf einen Computer zu exportieren, auf dem Microsoft Internet Explorer 4.0 verwendet wird, aktivieren Sie das Kontrollkästchen Microsoft Internet Explorer 4.0-kompatibel (niedrige Sicherheitsstufe).

  8. Kopieren Sie die Sicherheitsdatei, die Sie in Schritt 5 erstellt haben, auf den neuen Computer.

  9. Führen Sie auf dem neuen Computer die Schritte 1 und 2 durch.

  10. Klicken Sie auf Bestehende digitale ID aus einer Datei importieren.

  11. Klicken Sie auf Durchsuchen, und wählen Sie dann die Datei aus, die Sie in Schritt 5 erstellt haben.

  12. Geben Sie im Feld Kennwort das Kennwort ein, das Sie in Schritt 6 erstellt haben.

  13. Geben Sie im Feld Digitale ID Ihren Namen oder eine andere Kennung ein.


Ändern der Sicherheitseinstellung bei einer Nachricht

  1. Erstellen Sie eine Nachricht.

  2. Klicken Sie in der Nachricht auf Optionen.

  3. Aktivieren Sie das Kontrollkästchen Dig. Signatur ausgehenden Nachrichten hinzufügen.

  4. Klicken Sie im Menü Datei auf Eigenschaften und anschließend auf die Registerkarte Sicherheit.

  5. Klicken Sie in der Liste mit den Sicherheitseinstellungen auf die gewünschte Einstellung.


Problembehandlung hinsichtlich der Sicherheit

Zu welchem Thema benötigen Sie Hilfe?

Obwohl die Sicherheitsoptionen in der Registerkarte Eigenschaften festgelegt wurden, funktionieren sie nicht bei allen Nachrichten.

Beim Öffnen von Nachrichten oder Anlagen werden Warnungen angezeigt.

Eine verschlüsselte Nachricht kann nicht gesendet werden.

Beim Öffnen von Nachrichten mit einer Signatur wird eine Fehlermeldung angezeigt.

Warum ändert sich nach dem Senden einer sicheren Nachricht das Nachrichtenformat?


 Info über Benutzerprofile und Informationsdienste

Info über Benutzerprofile und Informationsdienste

Benutzerprofile

Ein Benutzerprofil ist eine Gruppe von Einstellungen, die festlegen, wie Microsoft Outlook für einen bestimmten Benutzer eingerichtet wird. Ein Profil kann z. B. den Zugriff auf ein Postfach von Microsoft Exchange Server umfassen und angeben, dass das Outlook-Adressbuch im Dialogfeld Adressbuch angezeigt wird. Ein Profil kann eine beliebige Anzahl von Informationsdiensten enthalten.

Normalerweise benötigen Sie nur ein Benutzerprofil. Wenn Sie gelegentlich mit verschiedenen Informationsdiensten arbeiten müssen, kann es jedoch sinnvoll sein, für die Nutzung dieser Dienste ein zusätzliches Profil zu erstellen. Wenn mehrere Personen denselben Computer verwenden, sollte für jede Person ein eigenes Profil eingerichtet werden, um persönliche Objekte zu schützen.

Sie können ein bestehendes Benutzerprofil kopieren, umbenennen und dann entsprechend ändern, um ein eigenes Profil zu erstellen. Outlook kann immer mit demselben Profil gestartet werden, oder Sie können bei jedem Starten aufgefordert werden, ein Profil auszuwählen.

Informationsdienste

Informationsdienste sind Einstellungen, die es ermöglichen, Nachrichten und Objekte zu senden, zu speichern und zu empfangen sowie festzulegen, wo Adressen gespeichert werden. In einem Benutzerprofil können mehrere Informationsdienste enthalten sein.

Mit Hilfe von Informationsdiensten können Sie steuern, wie E-Mail-Systeme Nachrichten adressieren und übermitteln, und wie Nachrichten und Ordner gespeichert werden. Sie können den Übermittlungsort für eingehende Nachrichten, den Ort des Persönlichen Adressbuchs und die Verwendung einer beliebigen, von Ihnen erstellten Persönlichen Ordner-Datei angeben. Sie können darüber hinaus Informationsdienste einrichten, um Faxe zu senden oder um Verbindungen zu anderen E-Mail-Systemen herzustellen.

Beispielsweise können sich die beiden folgenden Informationsdienste in Ihrem Benutzerprofil befinden: Microsoft Exchange Server zum Senden und Empfangen von Nachrichten und ein Persönliches Adressbuch zum Speichern von persönlichen Verteilerlisten.

Bevor Sie einen Informationsdienst verwenden können, müssen Sie ihn zu Ihrem Benutzerprofil hinzufügen.


Einrichten eines Informationsdienstes

Im Lieferumfang von Outlook ist eine Vielzahl von Informationsdiensten enthalten. Klicken Sie auf [image] , um weitere Informationen über die verfügbaren Dienste zu erhalten.

Was möchten Sie tun?

Einrichten oder Entfernen einzelner Programmkomponenten

Hinzufügen eines Informationsdienstes, der in Outlook enthalten ist

Einrichten eines Informationsdienstes, der nicht in Outlook enthalten ist


 Festlegen, in welchem Ordner E-Mail-Nachrichten gesendet und empfangen werden

Festlegen, in welchem Ordner E-Mail-Nachrichten gesendet und empfangen werden

  1. Klicken Sie im Menü Extras auf Dienste.

  2. Klicken Sie auf die Registerkarte Übermittlung.

  3. Klicken Sie im Feld Neue Objekte an folgenden Ordner übermitteln auf den Ordner, den Sie verwenden möchten, um Nachrichten zu senden und zu empfangen.

    Wenn der Computer für die Verwendung von Remotemail eingerichtet ist, müssen Sie auf den Namen einer Persönlichen Ordner-Datei klicken. Wenn der Computer für die Verwendung von Offlineordnern eingerichtet ist, müssen Sie auf den Namen des Microsoft Exchange Server-Postfachs klicken.

  4. Klicken Sie auf OK.

  5. Beenden Sie Outlook, und starten Sie Outlook erneut.

  6. In manchen Fällen müssen Sie den Inhalt der Outlook-Ordner manuell in die neuen Ordner an dem Übermittlungsort kopieren, den Sie soeben festgelegt haben.


 Einrichten eines Computers für mehrere Benutzer

Einrichten eines Computers für mehrere Benutzer

  1. Erstellen Sie für jeden Benutzer ein Benutzerprofil.

    Vorgehensweise

  2. Klicken Sie im Menü Extras auf Optionen und anschließend auf die Registerkarte E-Mail-Dienste.

  3. Klicken Sie auf Zu verwendendes Profil bestätigen.

  4. Klicken Sie auf OK.

  5. Beenden Sie Outlook, und starten Sie Outlook erneut.

  6. Klicken Sie im Feld Dieses Profil verwenden auf das Benutzerprofil, das Sie verwenden möchten.


 Verwenden von Outlook auf einem anderen Computer im Netzwerk

Verwenden von Outlook auf einem anderen Computer im Netzwerk

  1. Legen Sie auf dem Hauptcomputer fest, dass Nachrichten an Ihr Postfach auf dem Server übermittelt werden.

    Vorgehensweise

  2. Erstellen Sie auf dem anderen Computer ein Benutzerprofil.

    Vorgehensweise

  3. Klicken Sie auf dem neuen Computer im Menü Extras auf Optionen und dann auf die Registerkarte E-Mail-Dienste.

  4. Klicken Sie auf Zu verwendendes Profil bestätigen.

  5. Klicken Sie auf OK.

  6. Beenden Sie Outlook, und starten Sie Outlook erneut.

  7. Klicken Sie im Feld Dieses Profil verwenden auf das Benutzerprofil, das Sie verwenden möchten.

Anmerkungen

  • Einige Formulare und Ansichten, die auf dem Hauptcomputer normalerweise zur Verfügung stehen, sind auf einem anderen Computer möglicherweise nicht verfügbar.

  • Um mit Persönlichen Ordnern zu arbeiten, die auf dem Hauptcomputer gespeichert sind, müssen Sie die Persönliche Ordner-Datei zuerst auf den anderen Computer kopieren oder verschieben.

  • Wenn Sie die Sicherheitsfunktionen von Microsoft Exchange Server verwenden, müssen Sie auch die Sicherheitsdatei auf den anderen Computer kopieren.


Info über die mit Outlook gelieferten Microsoft Exchange-Add-Ins

Add-Ins sind Funktionen, z. B. Netzwerkordner und Importkonverter, oder Komponenten, z. B. Programme von Drittanbietern, die zusätzliche Funktionen in Microsoft Outlook bereitstellen. Im Lieferumfang von Outlook sind zahlreiche Add-Ins enthalten, die beim Installieren von Outlook automatisch installiert werden. Wenn eines dieser Add-Ins aus irgendeinem Grund entfernt wird oder Sie ein Add-In eines Drittanbieters verwenden möchten, können Sie es jederzeit installieren.

Abgesehen von Exchange-Add-Ins bietet Outlook weitere optionale Add-Ins. Klicken Sie hierauf, um Informationen über COM-Add-Ins zu erhalten.

Anzeigen einer Beschreibung der Exchange-Add-Ins.


Verwenden des Faxprogramms Microsoft At Work mit Outlook

Wenn Sie das Faxprogramm Microsoft At Work mit Microsoft Outlook 2000 verwenden möchten, müssen Sie diese Faxsoftware von der Microsoft Office-Website downloaden.

  • Klicken Sie im Menü ? auf Office im Web.


Verwenden von Outlook mit Compuserve

  1. Starten Sie Compuserve.

  2. Klicken Sie auf Go:, und geben Sie Folgendes ein: csmail.

    Nachdem Sie die benötigten Dateien gedownloadet haben, können Sie Compuserve als Informationsdienst einrichten.


Erstellen eines Benutzerprofils

  1. Klicken Sie auf Start, zeigen Sie auf Einstellungen, und klicken Sie dann auf Systemsteuerung.

  2. Doppelklicken Sie auf das Symbol Mail [image].

  3. Klicken Sie in der Registerkarte Dienste auf Profile anzeigen.

  4. Klicken Sie in der Registerkarte Allgemeines auf Hinzufügen, und folgen Sie dann den Anweisungen des Setup-Assistenten für den Posteingang.


 Auswählen eines Benutzerprofils, das beim Starten von Outlook verwendet werden soll

Auswählen eines Benutzerprofils, das beim Starten von Outlook verwendet werden soll

  1. Klicken Sie im Menü Extras auf Optionen und anschließend auf die Registerkarte E-Mail-Dienste.

  2. Um ein Benutzerprofil anzugeben, das bei jedem Starten von Outlook verwendet wird, klicken Sie auf Immer dieses Profil verwenden und wählen dann das gewünschte Profil aus.

    Um bei jedem Starten von Outlook aufgefordert zu werden, ein Benutzerprofil auszuwählen, klicken Sie auf Profil auswählen.

  3. Klicken Sie auf OK.

  4. Beenden Sie Outlook, und starten Sie Outlook erneut.


 Hinzufügen eines Microsoft Exchange Server-Postfachs zu einem Benutzerprofil

Hinzufügen eines Microsoft Exchange Server-Postfachs zu einem Benutzerprofil

  1. Klicken Sie im Menü Extras auf Dienste.

  2. Klicken Sie in der Registerkarte Dienste auf Hinzufügen.

  3. Klicken Sie im Feld Verfügbare Informationsdienste auf Microsoft Exchange Server.

  4. Klicken Sie auf OK.

  5. Geben Sie auf der Registerkarte Allgemeines im Feld Microsoft Exchange Server-Computer den Namen des Servers ein. Wenn Sie den Namen des Servers nicht kennen, wenden Sie sich an den Administrator.

  6. Geben Sie im Feld Postfach/Benutzername den Namen des Postfachs ein. Wenn Sie den Namen des Postfachs nicht kennen, wenden Sie sich an den Administrator.

  7. Wählen Sie die gewünschten Optionen.

    Klicken Sie auf Hilfe, um Hilfe zu einer Option zu erhalten.

  8. Klicken Sie zweimal auf OK.

  9. Beenden Sie Outlook, und starten Sie Outlook erneut.

Anmerkung Um ein Microsoft Exchange Server-Postfach einem anderen Benutzerprofil hinzuzufügen, doppelklicken Sie auf das Symbol Mail [image] in der Windows-Systemsteuerung. Klicken Sie auf der Registerkarte Dienste auf Profile anzeigen. Klicken Sie auf der Registerkarte Allgemeines im Feld Folgende Profile sind auf diesem Computer eingerichtet auf das gewünschte Profil, klicken Sie auf Eigenschaften, und führen Sie dann die oben beschriebenen Schritte 2 bis 9 durch.


 Hinzufügen einer Persönlichen Ordner-Datei zu einem Benutzerprofil

Hinzufügen einer Persönlichen Ordner-Datei zu einem Benutzerprofil

  1. Klicken Sie im Menü Extras auf Dienste.

  2. Klicken Sie in der Registerkarte Dienste auf Hinzufügen.

  3. Klicken Sie im Feld Verfügbare Informationsdienste auf Persönliche Ordner.

  4. Klicken Sie auf OK.

  5. Geben Sie den Dateinamen und den Speicherort für die Persönliche Ordner-Datei an.

  6. Klicken Sie auf Öffnen.

  7. Geben Sie im Feld Name den Namen für die Persönliche Ordner-Datei ein.

  8. Wählen Sie die gewünschten Optionen.

    Klicken Sie auf Hilfe, um Hilfe zu einer Option zu erhalten.

Anmerkung Um eine Persönliche Ordner-Datei einem anderen Benutzerprofil hinzuzufügen, doppelklicken Sie auf das Symbol Mail [image] in der Windows-Systemsteuerung. Klicken Sie in der Registerkarte Dienste auf Profile anzeigen. Klicken Sie in der Registerkarte Allgemeines im Feld Folgende Profile sind auf diesem Computer eingerichtet auf das gewünschte Profil, klicken Sie auf Eigenschaften, und führen Sie dann die oben beschriebenen Schritte 2 bis 8 durch.


 Hinzufügen eines Outlook-Adressbuchs zu einem Benutzerprofil

Hinzufügen eines Outlook-Adressbuchs zu einem Benutzerprofil

  1. Klicken Sie im Menü Extras auf Dienste.

  2. Klicken Sie in der Registerkarte Dienste auf Hinzufügen.

  3. Klicken Sie im Feld Verfügbare Informationsdienste auf Outlook-Adressbuch.

  4. Klicken Sie zweimal auf OK.

  5. Beenden Sie Outlook, und starten Sie Outlook erneut.

Anmerkungen

  • Im Dialogfeld Adressbuch werden nur Einträge in Kontakteordnern angezeigt, die so eingerichtet wurden, dass sie im Outlook-Adressbuch angezeigt werden. Klicken Sie auf [image] , um Informationen darüber zu erhalten, wie die Anzeige eines Kontakteordners eingerichtet wird.

  • Um ein Outlook-Adressbuch einem anderen Benutzerprofil hinzuzufügen, doppelklicken Sie auf das Symbol Mail [image] in der Windows-Systemsteuerung. Klicken Sie in der Registerkarte Dienste auf Profile anzeigen. Klicken Sie in der Registerkarte Allgemeines im Feld Folgende Profile sind auf diesem Computer eingerichtet auf das gewünschte Profil, klicken Sie auf Eigenschaften, und führen Sie dann die oben beschriebenen Schritte 2 bis 5 durch.


 Hinzufügen eines Persönlichen Adressbuchs zu einem Benutzerprofil

Hinzufügen eines Persönlichen Adressbuchs zu einem Benutzerprofil

  1. Klicken Sie im Menü Extras auf Dienste.

  2. Klicken Sie in der Registerkarte Dienste auf Hinzufügen.

  3. Klicken Sie im Feld Verfügbare Informationsdienste auf Persönliches Adressbuch.

  4. Klicken Sie auf OK.

  5. Geben Sie auf der Registerkarte Persönliches Adressbuch im Feld Name einen Namen für das Persönliche Adressbuch ein.

  6. Geben Sie im Feld Pfad den Pfad des Persönlichen Adressbuchs ein.

  7. Klicken Sie zweimal auf OK.

  8. Beenden Sie Outlook, und starten Sie Outlook erneut.

Anmerkung Um ein Persönliches Adressbuch einem anderen Benutzerprofil hinzuzufügen, doppelklicken Sie auf das Symbol Mail [image] in der Windows-Systemsteuerung. Klicken Sie in der Registerkarte Dienste auf Profile anzeigen. Klicken Sie in der Registerkarte Allgemeines im Feld Folgende Profile sind auf diesem Computer eingerichtet auf das gewünschte Profil, klicken Sie auf Eigenschaften, und führen Sie dann die oben beschriebenen Schritte 2 bis 8 durch.


 Löschen eines Benutzerprofils

Löschen eines Benutzerprofils

  1. Klicken Sie auf Start, zeigen Sie auf Einstellungen, und klicken Sie dann auf Systemsteuerung.

  2. Doppelklicken Sie auf das Symbol Mail [image].

  3. Klicken Sie in der Registerkarte Dienste auf Profile anzeigen.

  4. Klicken Sie auf der Registerkarte Allgemeines im Feld Folgende Profile sind auf diesem Computer eingerichtet auf das Profil, das Sie löschen möchten.

  5. Klicken Sie auf Entfernen.


Festlegen des Informationsdienstes, der auf neue E-Mail-Nachrichten überprüft werden soll

  1. Klicken Sie im Menü Extras auf Optionen und anschließend auf die Registerkarte E-Mail-Dienste.

  2. Aktivieren Sie im Feld Auf neue Nachrichten prüfen die Kontrollkästchen neben den Diensten, die überprüft werden sollen.


 Umbenennen eines Informationsdienstes

Umbenennen eines Informationsdienstes

  1. Klicken Sie im Menü Extras auf Dienste.

  2. Klicken Sie auf der Registerkarte Dienste im Feld Folgende Informationsdienste sind in diesem Profil eingerichtet auf den Informationsdienst, den Sie umbenennen möchten.

  3. Klicken Sie auf Eigenschaften.

  4. Geben Sie im Feld Name einen Namen für den Informationsdienst ein. Wenn das Feld Name nicht angezeigt wird, können Sie den Namen des Informationsdienstes nicht ändern.

Anmerkung Um einen Informationsdienst in einem anderen Benutzerprofil umzubenennen, doppelklicken Sie auf das Symbol Mail in der Windows-Systemsteuerung. Klicken Sie auf der Registerkarte Dienste auf Profile anzeigen. Klicken Sie auf der Registerkarte Allgemeines im Feld Folgende Profile sind auf diesem Computer eingerichtet auf das gewünschte Profil, klicken Sie auf Eigenschaften, und führen Sie dann die oben beschriebenen Schritte 2 bis 4 durch.


 Kopieren eines Informationsdienstes in ein anderes Benutzerprofil

Kopieren eines Informationsdienstes in ein anderes Benutzerprofil

  1. Klicken Sie im Menü Extras auf Dienste.

  2. Klicken Sie in der Registerkarte Dienste im Feld Folgende Informationsdienste sind in diesem Profil eingerichtet auf den Informationsdienst, den Sie kopieren möchten.

  3. Klicken Sie auf Kopieren.

  4. Wählen Sie im Feld In folgendes Profil kopieren das Benutzerprofil aus, in das Sie den Dienst kopieren möchten, und klicken Sie dann zweimal auf OK.

Anmerkung Um einen Informationsdienst aus einem Benutzerprofil zu kopieren, das nicht aktiviert ist, doppelklicken Sie auf das Symbol Mail [image] in der Windows-Systemsteuerung. Klicken Sie in der Registerkarte Dienste auf Profile anzeigen. Klicken Sie in der Registerkarte Allgemeines im Feld Folgende Profile sind auf diesem Computer eingerichtet auf das gewünschte Profil, klicken Sie auf Eigenschaften, und führen Sie dann die oben beschriebenen Schritte 2 bis 4 durch.


 Entfernen eines Informationsdienstes

Entfernen eines Informationsdienstes

  1. Klicken Sie im Menü Extras auf Dienste.

  2. Klicken Sie in der Registerkarte Dienste im Feld Folgende Informationsdienste sind in diesem Profil eingerichtet auf den Informationsdienst, den Sie löschen möchten.

  3. Klicken Sie auf Entfernen.

Anmerkung Um einen Informationsdienst in einem anderen Benutzerprofil zu löschen, doppelklicken Sie auf das Symbol Mail [image] in der Windows-Systemsteuerung. Klicken Sie in der Registerkarte Dienste auf Profile anzeigen. Klicken Sie in der Registerkarte Allgemeines im Feld Folgende Profile sind auf diesem Computer eingerichtet auf das gewünschte Profil, klicken Sie auf Eigenschaften, und führen Sie dann die oben beschriebenen Schritte 2 bis 8 durch.


Info über das Kopieren von Informationen aus einem Öffentlichen Ordner in einen Persönlichen Ordner

Sie können Informationen aus einem Öffentlichen Ordner folgendermaßen in einen Persönlichen Ordner in Outlook kopieren:

  • Kopieren Sie einen Termin aus einem Öffentlichen Ordner in den persönlichen Kalender in Outlook, um den Termin gemeinsam mit anderen Aktivitäten im Kalender anzuzeigen.

  • Kopieren Sie einen Kontakt aus einem Öffentlichen Ordner in die persönliche Kontaktliste in Outlook, um dem Kontakt persönliche Notizen hinzuzufügen, oder um den Kontakt in eine Datei mit den übrigen persönlichen Kontakten zu exportieren.

  • Kopieren Sie eine Aufgabe aus einem Öffentlichen Ordner in die persönliche Aufgabenliste, um die Bearbeitung der Aufgabe privat zu verfolgen, oder um die Aufgabe einer anderen Person zu übertragen und den Aufgabenfortschritt in der Aufgabenliste zu verfolgen.

  • Kopieren Sie ein beliebiges Element aus einem Öffentlichen Ordner, um in einem Persönlichen Ordner ein neues Element zu erstellen. Verwenden Sie hierzu die rechte Maustaste, und ziehen Sie das Element in einen Ordner, der Elemente eines anderen Typs enthält. Sie können das ursprüngliche Element dann als Text, Verknüpfung oder Anlage in den Textbereich des neuen Elementes kopieren. Sie können beispielsweise einen Kontakt aus einem Öffentlichen Ordner als Anlage in einer Nachricht in den Posteingang kopieren und den Kontakt dann an eine Person senden, die nicht über die Berechtigung verfügt, den Öffentlichen Ordner zu verwenden.

Zurück zu Kopieren von Informationen aus einem Öffentlichen Ordner in einen Persönlichen Ordner in Outlook


 Info über Informationsdienste, die in Outlook verfügbar sind

Info über Informationsdienste, die in Outlook verfügbar sind

Folgende Informationsdienste gehören zum Lieferumfang von Microsoft Outlook. Wenn einer dieser Informationsdienste entfernt wurde, verwenden Sie das Setup-Programm von Outlook, um die entsprechende Komponente zu installieren:

  • Internet Mail

  • Microsoft Exchange Server

  • Microsoft LDAP-Verzeichnis

  • MS Outlook-Unterstützung für Lotus cc:Mail

  • Microsoft Mail

  • Die Faxsoftware Microsoft At Work (Wenn die Faxsoftware Microsoft At Work bereits auf dem Computer installiert ist, müssen Sie die Software aktualisieren. Klicken Sie im Menü ? auf Office im Web, und downloaden Sie die neueste Version.)

  • Microsoft Personal Fax für Windows (Wenn die Software Microsoft Personal Fax für Windows nicht auf dem Computer installiert wurde, installieren Sie den Softwaretreiber von den Windows NT Workstation-Disketten, bevor Sie Outlook installieren.)

Um einen anderen Informationsdienst zu installieren, benötigen Sie die Software des entsprechenden Dienstes.

Kehren Sie zu Einrichten eines Informationsdienstes zurück.


Info über das Verwalten von E-Mail-Nachrichten im Posteingang einer anderen Person

Wenn Sie eine E-Mail-Nachricht erhalten, in der Ihnen mitgeteilt wird, dass Ihnen die Zugriffsrechte für Stellvertretung erteilt wurden, um auf das Postfach eines Vorgesetzten oder Kollegen zuzugreifen, verfügen Sie über die Berechtigung, Nachrichten im Auftrag dieser Person zu senden. Diese Berechtigungsstufe ermöglicht Ihnen, Nachrichten und Besprechungsanfragen im Auftrag des Kollegen oder Vorgesetzten zu senden, indem Sie den Besprechungsanfragen und Nachrichten das Feld Von hinzufügen. Darüber hinaus können Sie stellvertretend für den Kollegen oder Vorgesetzten den freigegebenen Posteingang öffnen, E-Mail-Nachrichten lesen und unerwünschte Nachrichten löschen. Nachrichten können aus Ihrem Posteingang gesendet werden. Nachrichten, die im Auftrag einer anderen Person gesendet wurden, enthalten sowohl den Namen des Vorgesetzten als auch den Namen des Stellvertreters. Die Empfänger der Nachricht können den Namen der Person, die die Berechtigung erteilt hat, im Feld Gesendet im Auftrag von und den Namen des Stellvertreters im Feld Von anzeigen.

Wenn ein Stellvertreter über die Berechtigung der Stufe 2 oder der Stufe 3 verfügt, kann er Nachrichten senden, die so angezeigt werden, als seien sie direkt von der Person verfasst und gesendet worden, in deren Auftrag der Stellvertreter handelt. Antworten werden an den Stellvertreter gesendet und nicht an die Person, die die Berechtigung erteilt hat. Gesendete Nachrichten werden im Ordner Gesendete Elemente des Stellvertreters gespeichert. Benachrichtigungen über den Nachrichtenstatus werden an den Stellvertreter gesendet. Wenn der Stellvertreter Journaleinträge für bestimmte Elemente von Outlook automatisch aufzeichnen lässt und sich unter diesen ein Element befindet, das im Auftrag einer anderen Person gesendet wurde, wird es im Journal des Stellvertreters aufgezeichnet.

Zurück zu Verwalten von E-Mail-Nachrichten im Posteingang einer anderen Person.


Info über das Freigeben von Dateien in einem Öffentlichen Ordner

Sie können Dateien unter Verwendung von Öffentlichen Ordnern folgendermaßen freigeben:

  • Öffnen Sie eine Datei in einem Öffentlichen Ordner, um die Datei zu lesen oder zu aktualisieren, oder um mehrere Dateien in kurzer Zeit zu durchsuchen.

  • Wenn Sie ein Microsoft Office-Programm, z. B. Microsoft Excel, Word, PowerPoint oder Microsoft Access, verwenden, können Sie eine neue Office-Datei aus dem Öffentlichen Ordner erstellen. Verwenden Sie diese Methode, um Befehle und Tools aus dem anderen Programm zu verwenden, ohne Outlook zu verlassen.

  • Verwenden Sie Windows-Explorer, um eine vorhandene Datei aus einem anderen Programm, das nicht geöffnet ist, zu kopieren. Verwenden Sie diese Methode, um die Datei in einem Öffentlichen Ordner freizugeben, ohne das andere Programm zu öffnen.

  • Veröffentlichen Sie eine vorhandene Office-Datei in einem Öffentlichen Ordner von einem anderen Office-Programm aus, das bereits geöffnet ist. Verwenden Sie diese Methode, um die Datei in einem Öffentlichen Ordner freizugeben, ohne das andere Programm zu beenden. Sie können beispielsweise Umsatzerwartungen oder vierteljährliche Umsatzberichte, die Sie für ein Produkt soeben in einer Microsoft Excel-Arbeitsmappe aktualisiert haben, veröffentlichen, damit die Gruppe die neuesten Informationen schnell anzeigen kann.

Wenn Sie eine Datei aus Windows-Explorer kopieren, oder wenn Sie eine Datei aus einem anderen geöffneten Office-Programm in einem Öffentlichen Ordner veröffentlichen möchten, verbleibt die Originaldatei dort, wo sie gespeichert wurde. Änderungen an der Datei, die Sie in den Öffentlichen Ordner kopiert oder veröffentlicht haben, wirken sich nicht auf die Originaldatei aus.

Zurück zu Freigeben von Dateien in einem Öffentlichen Ordner


Häufige Szenarios beim Senden und Empfangen von E-Mail-Nachrichten

Im Folgenden finden Sie einige häufige Szenarios beim Senden und Empfangen von E-Mail-Nachrichten samt Ortsangaben und möglichen Methoden.

Ort, von dem aus Nachrichten gesendet und an dem sie empfangen werden | Szenario | Methode zum Senden und Empfangen von Nachrichten
Microsoft Exchange Server-Postfach | Sie arbeiten bei einer Organisation und verwenden Microsoft Exchange Server. | Automatisch.
.ost-Datei (Offlineordner) | Sie arbeiten bei einer Organisation und verwenden Microsoft Exchange Server, und möglicherweise verwenden Sie unterwegs noch einen Laptop oder einen andockbaren Computer. | Offlineordner. Automatisch, wenn Verbindung besteht. Mit dem Befehl Synchronisieren (im Menü Extras), wenn keine Verbindung besteht.
.pst-Datei (Persönlicher Ordner) | Sie verwenden nur einen Übermittlungsdienst für Nachrichten, beispielsweise The Microsoft Network oder AOL. | Remotemail. Mit dem Befehl Remotemail (im Menü Extras) downloaden Sie nur Nachrichtenkopfzeilen oder ganze Nachrichten.


 Info über das Freigeben eines Zeitplans, einer Kontaktliste oder einer Aufgabenliste in einem Öffentlichen Ordner

Info über das Freigeben eines Zeitplans, einer Kontaktliste oder einer Aufgabenliste in einem Öffentlichen Ordner

Sie können Öffentliche Ordner verwenden, um Informationen folgendermaßen freizugeben:

  • Freigeben eines Terminplans, um Besprechungen, Ereignisse, Feiertage, Urlaubszeiten sowie Abgabetermine für ein Projekt, die eine Gruppe betreffen, zu verwalten.

  • Freigeben einer Kontaktliste, um der Gruppe Namen, Berufsbezeichnungen, Adressen und Telefonnummern zur Verfügung zu stellen. Ein Öffentlicher Ordner für Kontakte bietet eine gute Möglichkeit, Kontaktinformationen für die Mitglieder einer Gruppe sowie für Kontaktpersonen außerhalb der Gruppe zu veröffentlichen.

  • Freigeben einer Aufgabenliste, um den Arbeitsfortschritt jedes Mitglieds in einem gemeinsam bearbeiteten Projekt zu verfolgen.

Zurück zu Freigeben eines Zeitplans, einer Kontaktliste oder einer Aufgabenliste in einem Öffentlichen Ordner


Info über die Verwendung eines Öffentlichen Ordners als Bulletinboard

Sie können einen Öffentlichen Ordner als Bulletinboard verwenden, um die Onlineunterhaltung zwischen den Mitgliedern einer Gruppe zu erleichtern. Die Mitglieder können sich jederzeit von jedem Ort aus beteiligen und die neuesten Informationen zu Themen, die die Gruppe betreffen, erhalten. Sie haben die folgenden Möglichkeiten, mit veröffentlichten Informationen zu arbeiten:

  • Um einen Überblick über eine Onlinediskussion zu erhalten, ohne alle Details zu lesen, können Sie in einem Ordner veröffentlichte Informationen nach Unterhaltungsthemen geordnet anzeigen.

  • Um eine Onlineunterhaltung über ein neues Thema zu beginnen, können Sie die Informationen in einem Öffentlichen Ordner veröffentlichen.

  • Sobald die Onlinediskussion begonnen hat, können Sie eine Antwort in dem Öffentlichen Ordner veröffentlichen, damit die Gruppe sie lesen kann.

  • Wenn Sie nicht möchten, dass die Antwort von der gesamten Gruppe gelesen wird, können Sie direkt der Person antworten, die die Informationen veröffentlicht hat oder die veröffentlichten Informationen nur an die von Ihnen ausgewählten Empfänger weiterleiten.

Wenn Sie ein Microsoft Office-Programm, z. B. Microsoft Excel, verwenden, können Sie aus dem Office-Programm heraus Dateien in einem Öffentlichen Ordner veröffentlichen. Sie können beispielsweise Umsatzerwartungen oder vierteljährliche Umsatzberichte für ein Produkt in einer Microsoft Excel-Arbeitsmappe veröffentlichen, so dass die Gruppe die neuesten Informationen schnell anzeigen und aufzeichnen kann.

Zurück zu Verwenden eines Öffentlichen Ordners als Bulletinboard


 Hinzufügen eines Informationsdienstes, der in Outlook enthalten ist

Hinzufügen eines Informationsdienstes, der in Outlook enthalten ist

  1. Klicken Sie im Menü Extras auf Dienste.

  2. Klicken Sie auf der Registerkarte Dienste auf Hinzufügen.

  3. Klicken Sie im Feld Verfügbare Informationsdienste auf den Informationsdienst, den Sie hinzufügen möchten.

  4. Klicken Sie auf OK.

  5. Wählen Sie die gewünschten Optionen.

    Klicken Sie auf Hilfe, um Hilfe zu einer Option zu erhalten.

  6. Klicken Sie zweimal auf OK.

  7. Beenden Sie Outlook, und starten Sie Outlook erneut.

Anmerkung Um einen Informationsdienst einem anderen Benutzerprofil hinzuzufügen, doppelklicken Sie auf das Symbol Mail [image] in der Windows-Systemsteuerung. Klicken Sie auf der Registerkarte Dienste auf Profile anzeigen. Klicken Sie auf der Registerkarte Allgemeines im Feld Folgende Profile sind auf diesem Computer eingerichtet auf das gewünschte Profil, klicken Sie auf Eigenschaften, und führen Sie dann die oben beschriebenen Schritte 2 bis 7 durch.


 Überprüfen der Einstellungen für den Mailserver

Überprüfen der Einstellungen für den Mailserver

  1. Klicken Sie im Menü Extras auf Dienste.

  2. Klicken Sie im Feld Folgende Dienste sind in diesem Profil eingerichtet auf Internet E-Mail - Name des E-Mail-Kontos.

    Wenn Sie über mehrere Internet-E-Mail-Konten verfügen, wählen Sie dasjenige aus, das Sie ändern möchten.

  3. Klicken Sie auf Eigenschaften.

  4. Überprüfen Sie die Einstellungen auf den Registerkarten Server, Verbindung und Erweitert hinsichtlich der Einstellungen, die Sie vom Internetdienstanbieter (ISP = Internet Service Provider) erhalten haben.

    Wenn alle Angaben übereinstimmen, wenden Sie sich an den ISP, und lassen Sie sich die Richtigkeit der Einstellungen sowie die einwandfreie Funktionsweise der Server bestätigen. Vergewissern Sie sich, dass der ISP das SMTP- und das POP3-Protokoll unterstützt.


Anfordern einer S/MIME-kompatiblen digitalen ID

  1. Klicken Sie im Menü Extras auf Optionen und dann auf die Registerkarte Sicherheit.

  2. Klicken Sie auf Digitale ID anfordern.

  3. Aktivieren Sie S/Mime-Zertifikat von externer Stelle anfordern.

    Microsoft Outlook startet den Webbrowser und öffnet eine Webseite mit Infos über digitale IDs.

  4. Folgen Sie den Anweisungen auf der Webseite.

    Die Zertifizierungsstelle sendet Ihnen eine digitale ID und die entsprechenden Anleitungen.


 Info über das Herstellen einer Verbindung zum Internet-E-Mail-Server

Info über das Herstellen einer Verbindung zum Internet-E-Mail-Server

Sie haben zwei Möglichkeiten, eine Verbindung zum Internet-E-Mail-Server herzustellen:

  • Um eine Verbindung zum Internet über ein lokales Netzwerk (LAN) herzustellen, muss Ihre Organisation den externen Zugang zum Internet über ein Internetgateway bieten oder einen Internet Mail-Server einsetzen, der sich bereits im LAN befindet.

  • Um eine Verbindung zum Internet unter Verwendung eines Modems herzustellen, muss Ihnen der Internetdienstanbieter die Telefonnummer, die Modemeinstellungen und die erforderlichen Netzwerkprotokolle mitteilen. Um zu überprüfen, ob neue Nachrichten vorliegen, und um neue Nachrichten unter Verwendung eines Modems zu übermitteln, klicken Sie auf das Menü Extras, zeigen Sie auf Senden und empfangen, und wählen Sie dann den Server aus, den Sie verwenden möchten. Der Internet-E-Mail-Server erledigt dies nicht automatisch.

Wenn Sie die Verbindung zum Internet über ein LAN herstellen, überprüft der Internet-E-Mail-Server automatisch, ob neue Nachrichten vorliegen, und übermittelt neue Nachrichten in festgelegten Zeitabständen. Wenn Sie den Server selbst anfragen und eingehende sowie ausgehende Nachrichten übermitteln möchten, können Sie manuell eine Verbindung zum Server herstellen. Beispielsweise möchten Sie eine Verbindung manuell herstellen, wenn Ihre Verbindung mittels DFÜ-Netzwerkverbindung zum E-Mail-Server sehr langsam ist und Sie nicht warten möchten, bis der Server automatisch eine Verbindung herstellt.

Rückkehr zum Thema Ändern der Verbindungsart zum Internet-E-Mail-Server%


 Info über Internet-E-Mail

Info über Internet-E-Mail

Wenn Sie über ein vorhandenes Internet-E-Mail-Konto verfügen, das Sie bereits mit Outlook verwenden, können Sie, ohne Änderungen vorzunehmen, das Konto weiterhin verwenden. Wenn Sie von einem anderen Programm zu Outlook gewechselt haben bzw. ein neues Internet-E-Mail-Konto zum ersten Mal verwenden, haben Sie die folgenden Möglichkeiten:

  • Richten Sie ein neues Profil für das Internet-E-Mail-Konto ein, wenn Sie Outlook bisher nicht zum Senden und Empfangen von E-Mail-Nachrichten verwendet haben und über ein Internet-E-Mail-Konto bei einem Internetdienstanbieter verfügen.

  • Fügen Sie ein neues Internet-E-Mail-Konto zu einem vorhandenen Profil hinzu, wenn Sie Outlook bereits zum Senden und Empfangen von E-Mail-Nachrichten verwenden bzw. wenn Nachrichten von mehreren E-Mail-Konten in den Ordner POSTEINGANG übermittelt werden sollen.

  • Entfernen Sie ein Internet-E-Mail-Konto aus dem Profil, wenn Sie das Konto nicht mehr verwenden möchten. Dies kann z. B. der Fall sein, wenn Sie in einem Profil über mehrere E-Mail-Konten verfügen und ein Konto nicht mehr weiter verwenden möchten.

  • Führen Sie eine Problembehandlung bei Internet-E-Mail durch, wenn bei Internet-E-Mail in Zusammenhang mit Outlook Fehler auftreten.

Klicken Sie auf [image] , um weitere Informationen über die Verwendung von Internet-E-Mail mit Outlook zu erhalten.

Rückkehr zum Thema Verwenden von Internet-E-Mail%


 Info über die Internetformate, die zum Senden von Nachrichten und Anlagen verwendet werden können

Info über die Internetformate, die zum Senden von Nachrichten und Anlagen verwendet werden können

Es gibt zwei Internetstandardformate, die zum Senden von Nachrichten und Anlagen verwendet werden können:

  • Multipurpose Internet Mail Extensions (MIME). Verwenden Sie das MIME-Format, um Nachrichten und Anlagen oder Nachrichten, die einen anderen Zeichensatz als den ASCII-Zeichensatz verwenden, zu senden. Die meisten neuen Internet-E-Mail-Programme verwenden das MIME-Format.

  • UNIX-to-UNIX Encoding (UUENCODE). Verwenden Sie das UUENCODE-Format, wenn Sie wissen, dass das E-Mail-Programm des Empfängers MIME nicht unterstützt (wenn der Empfänger beispielsweise ein textbasiertes E-Mail-Programm auf einem UNIX-System verwendet).

Sie können festlegen, dass Outlook entweder MIME oder UUENCODE als Standardformat verwendet. Wenn Sie eine Ausnahme machen müssen, können Sie die Einstellung für eine einzelne Nachricht ändern.

Anmerkungen

  • Wenn Sie eine Anlage im MIME-Format an eine Gruppe von Empfängern senden und einige Empfänger ein E-Mail-Programm verwenden, das MIME nicht unterstützt, können diese Empfänger die Anlage nicht öffnen. Senden Sie an diese Empfänger eine separate Nachricht mit der Anlage im UUENCODE-Format.

  • Wenn Sie Outlook-spezifische Elemente an andere Outlook-Benutzer über das Internet senden, z. B. Besprechungsanfragen oder Nachrichten mit Abstimmungsoptionen, müssen die Nachrichten im Rich Text-Format gesendet werden, um einwandfrei zu funktionieren. Klicken Sie mit der rechten Maustaste auf die E-Mail-Adresse des Empfängers, klicken Sie im Kontextmenü auf Eigenschaften, und aktivieren Sie dann das Kontrollkästchen Microsoft Outlook Rich-Text-Format verwenden. Wiederholen Sie diesen Vorgang für alle Empfänger, denen Sie das Element senden.

Rückkehr zum Thema Ändern des verwendeten Internetformats zum Senden von Nachrichten und Anlagen%


Automatische Synchronisierung von Offlineordnern

  1. Klicken sie im Menü Extras auf Optionen und anschließend auf die Registerkarte E-Mail-Dienste.

  2. Aktivieren Sie das Kontrollkästchen Offlinezugriff aktivieren.

  3. Sie haben folgende Möglichkeiten:
    • Wenn nach jeder Onlinesitzung mit Microsoft Outlook alle Ordner synchronisiert werden sollen, aktivieren Sie das Kontrollkästchen Wenn online, Ordner bei Beendigung synchronisieren.

    • Wenn alle Ordner in bestimmen Zeitabständen automatisch synchronisiert werden sollen, während Sie online sind, aktivieren Sie das Kontrollkästchen Wenn online, Offlineordner automatisch alle [n] Minuten synchronisieren und klicken dann auf einen Zeitabstand.

    • Wenn Outlook automatisch mit dem Server verbunden werden und im Hintergrund synchronisieren soll, während Sie mit den Offlineordnern arbeiten, aktivieren Sie das Kontrollkästchen Im Offlinebetrieb. Wählen Sie eine Gruppe von Ordnern und einen Zeitabstand aus.

Anmerkung Falls während der Synchronisation ein Fehler auftritt, können Sie im Synchronisationsprotokoll nähere Informationen dazu lesen. Klicken Sie auf der Outlook-Leiste auf Gelöschte Objekte, und doppelklicken Sie auf eine Nachricht mit dem Betreff Synchronisationsprotokoll.


Manuelle Synchronisierung von Offlineordnern

Sie haben folgende Möglichkeiten:

  • Um den markierten Offlineordner zu synchronisieren, klicken Sie auf das Menü Extras, zeigen auf Synchronisieren und klicken dann auf Diesen Ordner.

  • Um alle Ihre Offlineordner zu synchronisieren, klicken Sie auf das Menü Extras, zeigen auf Synchronisieren und klicken dann auf Alle Ordner.

  • Um eine Gruppe von Ordnern zu synchronisieren, klicken Sie auf das Menü Extras, zeigen auf Synchronisieren und klicken dann auf den Namen der Gruppe. Informieren Sie sich über das Erstellen von Gruppen.

Anmerkung Falls während der Synchronisation ein Fehler auftritt, können Sie im Synchronisationsprotokoll nähere Informationen dazu lesen. Klicken Sie auf der Outlook-Leiste auf Gelöschte Objekte, und doppelklicken Sie auf eine Nachricht mit dem Betreff Synchronisationsprotokoll.


Der Browser zeigt die Webseiten nicht offline an.

Beim Aktualisieren von Webseiten, die offline verfügbar sind, werden diese in einem Format gespeichert, das nur von Microsoft Internet Explorer gelesen werden kann. Daher können andere Browser Webseiten erst anzeigen, wenn eine Verbindung zum Internet oder zu einem Server hergestellt wurde.


Kopieren einer Verteilerliste aus einem globalen Adressbuch in eine persönliche Verteilerliste

  1. Klicken Sie im Menü Extras auf Adressbuch.

  2. Klicken Sie in der Liste Namen anzeigen aus auf Globales Adressbuch.

  3. Klicken Sie in der Namensliste auf die zu kopierende Verteilerliste.

  4. Klicken Sie auf Eigenschaften.

  5. Klicken Sie auf Persönliches Adressbuch.


Gegenüberstellung der Remotezugriffsmethoden

Methode | Optimale Verwendung | Beispiele
Remotemail | Sie möchten möglichst wenig telefonieren. Sie möchten nur Nachrichten für Ihren Posteingang abrufen. Sie verwenden einen anderen Server als Microsoft Exchange Server. | Sie haben einen zweiten Computer mit einem langsamen Modem zu Hause. Sie stellen eine Verbindung von einem Hotel oder einem Flughafen her, wo sehr hohe Telefongebühren anfallen.
Offlineordner | Sie verwenden Microsoft Exchange Server. Sie möchten den Inhalt eines beliebigen Ordners aktualisieren. Sie möchten die Ordner zwischen zwei Computern synchronisieren. Die Kosten für Telefonverbindungen spielen keine Rolle. | Sie möchten auf dem Server und auf ihrem Remotecomputer identische Ordnerinhalte herstellen. Sie möchten einen Kalender oder eine Aufgabenliste auf einen Remotecomputer downloaden. Sie haben eine preisgünstige Ortsverbindung zu Ihrem E-Mail-Übertragungsdienst.


Vergleich verschiedener Methoden, Elemente, Dateien und Ordner gemeinsam zu nutzen

Methode | Zweck | Beispiele
Freigegebene private Ordner | Eine oder mehrere Personen sollen das Recht bekommen, Informationen in Ihren persönlichen Ordnern zu lesen, zu ändern, einzutragen oder zu löschen. | Einer Ihrer Kollegen soll Ihre Aufgabenliste sehen können. Ihr Vorgesetzter soll Ihren Zeitplan sehen können.
Zugriffsrechte für Stellvertretung | Eine Person soll das Recht bekommen, Nachrichten in Ihrem Auftrag zu schreiben, Besprechungs- und Aufgabenanfragen für Sie anzunehmen und Informationen in Ihren persönlichen Ordnern zu verwalten. | Einer Ihrer Mitarbeiter soll Ihnen bei der Verwaltung der E-Mail-Nachrichten und des Zeitplanes helfen, während Sie nicht im Büro sind.
Öffentliche Ordner | Informationen sollen für eine Arbeitsgruppe, eine Abteilung oder eine Firma freigegeben werden. | Ihre Arbeitsgruppe möchte eine Aufgabenliste freigeben oder in einem öffentlichen Forum Gedanken online veröffentlichen oder auf diese antworten. Ihre Firma möchte einen Kalender erstellen, auf dem jeder die neuesten Urlaubs- und Firmenereignisse sehen kann.


 Microsoft Exchange-Add-Ins

Microsoft Exchange-Add-Ins

Dateiname | Name des Add-Ins | Beschreibung
Dlgsetp.ecf | Zugriffsrechte für Stellvertretung | Fügt dem Dialogfeld Optionen die Registerkarte Stellvertretungen hinzu (Menü Extras).
Dumpster.ecf | Wiederherstellung gelöschter Elemente | Fügt Funktionen zum Wiederherstellen von Elementen hinzu, die zuvor gelöscht wurden.
Outex2.ecf | Exchange-Erweiterungen | Fügt dem Menü Extras den Befehl Abwesenheits-Assistent hinzu.
Minet.ecf | Internet Mail | Fügt dem Dialogfeld mit den Nachrichteneigenschaften die Registerkarte Internet hinzu.
Mail3.ecf | Mail 3.0-Erweiterungen | Aktiviert Erweiterungen für Microsoft Mail, Version 3.0, in Outlook.
Awfext.ecf | Microsoft Fax | Falls vorher installiert, fügt es der Liste der verfügbaren Informationsdienste die Faxsoftware Microsoft At Work hinzu.
Msfsmenu.ecf | Microsoft Mail 3.x Menu Extensions | Aktiviert Menüerweiterungen für Microsoft Mail 3.x in Outlook.
Msfsprop.ecf | Microsoft Mail 3.x Property Sheet Extensions | Aktiviert Dialogfelderweiterungen für Microsoft Mail 3.x in Outlook.
Frmrdrct.ecf | Netzordner | Fügt Funktionen für Netzordner hinzu.
Outex.ecf | Remote Exchange Extensions | Fügt der Windows-Systemsteuerung über das Symbol Mail Einstellungen für Remotemail hinzu.
Msspc.ecf | Schedule+ | Stellt Microsoft Schedule+-Kompatibilität her.
Msn.ecf | The Microsoft Network | Fügt der Liste der verfügbaren Informationsdienste The Microsoft Network hinzu.
Pmailext.ecf | Windows CE-Unterstützung | Fügt Unterstützung für die Übertragung vom Windows CE-Posteingang hinzu.
Scrpxtn.ecf | Scripting Support | Aktiviert Exchange Server Scripting agents.
Faxext.ecf | Microsoft Fax Extensions | Aktiviert Erweiterungen für Microsoft Fax.
Ccmxp.ecf | Lotus cc:Mail Menu Extensions | Aktiviert Menüerweiterungen für Lotus cc:Mail.
Cserve.ecf | Compuserve | Stellt Compuserve-Kompatibilität her.
Fldpub.ecf | Ordnerveröffentlichung | Ermöglicht das Veröffentlichen von Ordnern im Web.
Mtmolmnu.ecf | Team Manager | Fügt Unterstützung für Team Manager hinzu.
Olmenu.ecf | Teamstatus-Formular | Fügt das Teamstatus-Formular hinzu.
Rwizi.ecf | Regel-Assistent | Aktiviert den Regel-Assistenten.


Die automatische Synchronisation ist aktiviert, die Ordner werden aber nicht synchronisiert

Obwohl Sie angegeben haben, dass die Offlineordner automatisch synchronisiert werden sollen, wenn Sie online sind, erfolgt dies nicht, wenn Microsoft Outlook eine langsame Verbindung feststellt. Dies erfolgt aus Leistungsgründen. Um alle Ordner manuell zu synchronisieren, klicken Sie auf das Menü Extras, zeigen Sie auf Synchronisieren, und klicken Sie dann auf Alle Ordner. Um einen Ordner zu synchronisieren, klicken Sie auf das Menü Extras, zeigen Sie auf Synchronisieren, und klicken Sie dann auf Diesen Ordner.


Bei der Offlineansicht einer Ordnerhomepage funktioniert keiner der Hyperlinks.

Beim Speichern einer Ordnerhomepage für Offlineansicht werden die Zieladressen der Hyperlinks auf der Seite nur gespeichert, wenn diese Option angegeben wird.

Um anzugeben, dass mit der Ordnerhomepage verknüpfte Seiten mitgespeichert werden, klicken Sie mit der rechten Maustaste auf den Ordner, dann im Kontextmenü auf Eigenschaften und schließlich auf die Registerkarte Homepage. Klicken Sie auf Offlinewebseiteneinstellungen und dann auf die Registerkarte Downloaden. Geben Sie im Feld Seiten bis zu einer Tiefe von [n] Links downloaden eine Zahl zwischen 1 und 3 ein. Bei 1 werden die mit der Ordnerhomepage verknüpften Seiten gespeichert. Bei 2 werden auch die Seiten gespeichert, die mit den Seiten verknüpft sind, die mit der Ordnerhomepage verknüpft sind, und so fort.

Anmerkung Wenn Sie auf einen Hyperlink klicken, dessen Zieladresse nicht verfügbar ist, und eine Meldung wird angezeigt, dann kann es sein, dass Sie Microsoft Outlook neu starten müssen, um die Ordnerhomepage weiterhin offline anzusehen.


Das Bestätigen der Namen in den E-Mail-Nachrichten dauert lange

Bei Verwendung von LDAP-Verzeichnissen für die Suche von E-Mail-Namen kann es ziemlich lange dauern, bis E-Mail-Namen in einer Nachricht bestätigt werden, je nach Größe und Geschwindigkeit der Verzeichnisse, in denen gesucht wird. Sie sollten in diesem Fall die LDAP-Verzeichnisse aus der Liste der zu durchsuchenden Adressbücher entfernen oder die Zeit verringern, die Microsoft Outlook für die Suche in den LDAP-Verzeichnissen aufwendet.


 Die Favoriten sollen synchronisiert werden, aber nur die Ordnerhomepage wird aktualisiert.

Die Favoriten sollen synchronisiert werden, aber nur die Ordnerhomepage wird aktualisiert.

Zur Synchronisierung von Webseiten im Menü Favoriten muss Microsoft Internet Explorer verwendet werden. Mit Microsoft Outlook werden nur die Ordnerhomepages aktualisiert.


Die Offlineansicht von Webseiten ist sehr langsam.

Um das Laden von Offlinewebseiten zu beschleunigen, können Sie wählen, welche Elemente der Seite bei ihrer Aktualisierung für die Offlineansicht gespeichert werden sollen. Lassen Sie beispielsweise Sound und Video weg oder Microsoft ActiveX-Steuerelemente und Java-Applets, dann werden Webseiten schneller geladen, weil sie weniger Arbeitsspeicher zur Ansicht benötigen. Zur Änderung der in der Offlineansicht enthaltenen Elemente klicken Sie mit der rechten Maustaste auf den Ordner, klicken im Kontextmenü auf Eigenschaften und dann auf die Registerkarte Homepage. Klicken Sie auf Offlinewebseiteneigenschaften und dann auf die Registerkarte Downloaden. Klicken Sie auf Erweitert, und stellen Sie dann die Optionen im Dialogfeld Erweiterte Downloadoptionen ein. Hilfe zu einer Option erhalten Sie, indem Sie auf das Fragezeichen [image] und anschließend auf die Option klicken.


Warum ändert sich nach dem Senden einer sicheren Nachricht das Nachrichtenformat?

Wenn Sie für Nachrichten das Microsoft Exchange Rich Text-Format verwenden und Sie eine sichere Nachricht senden, die eine digitale S/MIME-ID verwendet, wird das Nachrichtenformat in HTML geändert, damit die digitale ID korrekt verarbeitet wird. Bei der Konvertierung können einige Formatierungen verloren gehen.


Möglichkeiten, während der Arbeit Hilfe aufzurufen

Unter diesem Thema finden Sie folgende Informationen:

Hilfe vom Office-Assistenten

Hilfe mit dem Menü ?

Hilfe mit der Website Office Update

Hilfe vom Office-Assistenten

Wenn Sie zu einem Programm aus Microsoft Office eine Frage haben, können Sie den Office-Assistenten fragen. Wenn Sie beispielsweise Hilfe beim Formatieren einer Nachricht brauchen, geben Sie im Assistenten Wie formatiere ich eine Nachricht? ein.

Der Assistent bietet automatisch Hilfethemen und Tipps zu den Aufgaben an, die Sie bei Ihrer Arbeit durchführen - sogar ohne dass Sie ihn danach fragen. Wenn Sie beispielsweise eine Nachricht erstellen, zeigt der Assistent automatisch Hilfethemen zur Erstellung von Nachrichten an.

Außerdem zeigt der Assistent Tipps zum effizienteren Gebrauch der Features in den Office-Programmen an. Um solch einen Tipp zu erhalten, brauchen Sie nur auf die Glühbirne [image] neben dem Assistenten zu klicken.

Zurück zum Anfang

Hilfe mit dem Menü ?

Klicken Sie im Menü ? auf Microsoft Outlook-Hilfe. Wenn der Assistent eingeschaltet ist, wird er angezeigt; ist er ausgeschaltet, wird das Hilfefenster eingeblendet. Um eine Frage im Hilfefenster einzugeben, klicken Sie auf die Registerkarte Antwort-Assistent. Um ein Inhaltsverzeichnis der Hilfe durchzusehen, klicken Sie auf die Registerkarte Inhalt. Wenn Sie nach bestimmten Wörtern oder Wortgruppen suchen möchten, klicken Sie auf die Registerkarte Index.

Um ein Infofeld für einen Menübefehl, eine Symbolleistenschaltfläche oder einen Bildschirmbereich einzublenden, klicken Sie im Menü ? auf Direkthilfe und anschließend auf das Element, über das Sie etwas erfahren möchten.

Um ein Infofeld für eine Dialogfeldoption einzublenden, klicken Sie auf die Fragezeichenschaltfläche [image] im Dialogfeld und dann auf die Option. (Ist die Fragezeichenschaltfläche nicht sichtbar, markieren Sie die Option und drücken die Tastenkombination UMSCHALT+F1.)

Um den Namen einer Symbolleistenschaltfläche zu erfahren, bleiben Sie mit dem Mauszeiger über der Schaltfläche stehen, bis der Name angezeigt wird.

Zurück zum Anfang

Hilfe mit der Website Office Update

Sie können mit dem Befehl Office im Web im Menü ? von jedem Office-Programm aus unmittelbar die Verbindung zur Website Microsoft Office Update und zu anderen Websites von Microsoft herstellen. So haben Sie beispielsweise Zugriff auf technische Ressourcen und können kostenlose Softwareerweiterungen downloaden, ohne das Office-Programm verlassen zu müssen, in dem Sie gerade arbeiten.

Zurück zum Anfang


 Hinzufügen eines vorhandenen Elements zu einem Öffentlichen Ordner

Hinzufügen eines vorhandenen Elements zu einem Öffentlichen Ordner

  1. Wenn die Ordnerliste nicht angezeigt wird, klicken Sie auf das Menü Ansicht und dann auf Ordnerliste.

  2. Klicken Sie auf Öffentliche Ordner, und suchen Sie anschließend den Ordner, dem Sie das vorhandene Element hinzufügen möchten.

  3. Öffnen Sie den Ordner, der das Element enthält, das Sie dem Öffentlichen Ordner hinzufügen möchten.

  4. Verwenden Sie die rechte Maustaste, um das Element in der Ordnerliste in den gewünschten Öffentlichen Ordner zu ziehen.

    Klicken Sie im Kontextmenü auf Kopieren oder Verschieben.

Tipp Sie können die Ordnerliste zeitweise einblenden, um ein vorhandenes Element zu einem Öffentlichen Ordner hinzuzufügen. Wenn die Ordnerliste nicht angezeigt wird, ziehen Sie das Element auf den Namen im Ordnerbanner. Ziehen Sie anschließend das Element in der Ordnerliste in den gewünschten Öffentlichen Ordner. Wenn sich der gewünschte Öffentliche Ordner in einem geschlossenen Unterordner befindet, halten Sie das Element über den Namen des Unterordners, um diesen zu öffnen.


 Hinzufügen einer Verknüpfung zu einem Öffentlichen Ordner zur Outlook-Leiste

Hinzufügen einer Verknüpfung zu einem Öffentlichen Ordner zur Outlook-Leiste

  1. Klicken Sie in der Outlook-Leiste auf die Gruppe, in der Sie die Verknüpfung zu dem Öffentlichen Ordner ablegen möchten.

  2. Wenn die Ordnerliste nicht angezeigt wird, klicken Sie auf das Menü Ansicht und dann auf Ordnerliste.

  3. Klicken Sie mit der rechten Maustaste auf den Öffentlichen Ordner, für den Sie eine Verknüpfung in der Outlook-Leiste hinzufügen möchten, und klicken Sie dann auf Zur Outlook-Leiste hinzufügen.


 Hinzufügen einer in einer E-Mail-Nachricht erhaltenen Verknüpfung zu einem Öffentlichen Ordner zur Outlook-Leiste

Hinzufügen einer in einer E-Mail-Nachricht erhaltenen Verknüpfung zu einem Öffentlichen Ordner zur Outlook-Leiste

  1. Öffnen Sie die E-Mail-Nachricht, die die Verknüpfung zu dem Öffentlichen Ordner enthält.

  2. Doppelklicken Sie auf die Verknüpfung, um den Öffentlichen Ordner in einem separaten Fenster zu öffnen.

  3. Ordnen Sie das Outlook-Fenster und das Fenster des Öffentlichen Ordners so an, dass beide Fenster angezeigt werden.

  4. Ziehen Sie im Fenster des Öffentlichen Ordners das Symbol von der rechten Seite des Ordnerbanners auf die Outlook-Leiste.


Kopieren eines Termins in den persönlichen Kalender

  1. Öffnen Sie den Öffentlichen Ordner, aus dem Sie einen Termin kopieren möchten.

    Vorgehensweise

  2. Öffnen Sie den Termin, den Sie in den persönlichen Kalender kopieren möchten.

  3. Klicken Sie im Menü Aktionen auf In Persönlichen Kalender kopieren.


Kopieren eines Kontakts in die persönliche Kontaktliste

  1. Öffnen Sie den Öffentlichen Ordner, aus dem Sie einen Kontakt kopieren möchten.

    Vorgehensweise

  2. Öffnen Sie den Kontakt, den Sie in die persönliche Kontaktliste kopieren möchten.

  3. Klicken Sie im Menü Aktionen auf In Persönliche Kontakte kopieren.


 Kopieren einer Datei aus Windows-Explorer in einen Öffentlichen Ordner

Kopieren einer Datei aus Windows-Explorer in einen Öffentlichen Ordner

  1. Öffnen Sie den Öffentlichen Ordner, in den Sie eine Datei kopieren möchten.

    Vorgehensweise

  2. Verwenden Sie den Windows-Explorer oder den Arbeitsplatz, um die Datei zu suchen, die Sie kopieren möchten.

  3. Ordnen Sie die Ordnerliste und das andere Fenster so an, dass beide Fenster angezeigt werden.

  4. Ziehen Sie die Datei aus dem Windows-Explorer oder dem Arbeitsplatz in den gewünschten Ordner in der Ordnerliste.


Kopieren eines beliebigen Elements aus einem Öffentlichen Ordner, um in einem Persönlichen Ordner ein neues Element zu erstellen

  1. Öffnen Sie den Öffentlichen Ordner, aus dem Sie ein Element kopieren möchten.

    Vorgehensweise

  2. Verwenden Sie die rechte Maustaste, um das Element in einen Persönlichen Ordner zu ziehen, der Elemente eines anderen Typs enthält.

  3. Um das Element als Text in das neue Element zu kopieren, klicken Sie im Kontextmenü auf Hierher kopieren als Nachricht mit Text.

    Um das Element als Verknüpfung in das neue Element zu kopieren, klicken Sie im Kontextmenü auf Hierher kopieren als Nachricht mit Verknüpfung.

    Um das Element als Anlage in das neue Element zu kopieren, klicken Sie im Kontextmenü auf Hierher kopieren als Nachricht mit Anlage.


 Erstellen eines neuen Elements in einem Öffentlichen Ordner

Erstellen eines neuen Elements in einem Öffentlichen Ordner

  1. Öffnen Sie den Öffentlichen Ordner, in dem Sie ein Element erstellen möchten.

    Vorgehensweise

  2. Zeigen Sie im Menü Datei auf Neu, und klicken Sie dann auf den Befehl für ein Element, das dem Elementtyp der anderen Elemente in diesem Ordner entspricht.

  3. Geben Sie einen Namen für das neue Element ein.

  4. Wählen Sie die gewünschten Optionen aus.

  5. Klicken Sie auf Speichern & Schließen [image] oder auf Bereitstellen [image] .

    Sie können nur neue Elemente hinzufügen, die dem Ordnertyp entsprechen. Sie können beispielsweise einem E-Mail-Ordner keinen neuen Termin hinzufügen.


 Erstellen einer neuen Office-Datei aus einem Öffentlichen Ordner

Erstellen einer neuen Office-Datei aus einem Öffentlichen Ordner

Erstellen Sie eine neue Microsoft Office-Datei in einem Öffentlichen Ordner, und veröffentlichen Sie dann die Datei, um sie für andere Personen in einer Gruppe freizugeben, unabhängig davon, ob Sie lediglich Informationen verteilen oder Antworten von anderen Personen erhalten möchten. Um eine Office-Datei in einem Öffentlichen Ordner zu veröffentlichen, müssen Sie Microsoft Exchange Server verwenden und über die Berechtigung verfügen, in diesem Ordner Elemente zu erstellen.

  1. Öffnen Sie den Öffentlichen Ordner, in den Sie eine Datei stellen möchten.

  2. Zeigen Sie im Menü Datei auf Neu, und klicken Sie dann auf Office-Dokument.

  3. Doppelklicken Sie auf das Symbol für den Dateityp, den Sie erstellen möchten.

  4. Um die Datei im aktiven Öffentlichen Ordner abzulegen, klicken Sie auf Das Dokument in diesem Ordner veröffentlichen.

    Um das Dokument an eine andere Person zu senden, klicken Sie auf Das Dokument an jemanden senden, und geben Sie dann im Feld An den Namen der Person ein, an die Sie das Office-Dokument senden möchten.


 Weiterleiten eines in einem Öffentlichen Ordner veröffentlichten Elements oder einer Datei

Weiterleiten eines in einem Öffentlichen Ordner veröffentlichten Elements oder einer Datei

  1. Öffnen Sie den Öffentlichen Ordner, der das Element oder die Datei enthält, die Sie an andere Personen weiterleiten möchten.

    Vorgehensweise

  2. Wählen Sie das Element oder die Datei aus, die Sie weiterleiten möchten.

  3. Klicken Sie auf Weiterleiten [image] .

  4. Geben Sie in den Feldern An und Cc die Empfängernamen ein.

  5. Wenn Sie mehrere Elemente oder Dateien weiterleiten, geben Sie den Betreff der Nachricht im Feld Betreff ein.

  6. Klicken Sie auf Senden [image] .

Anmerkung Wenn Sie mehrere Elemente oder Dateien auswählen, werden diese in einer neuen Nachricht als Anlagen weitergeleitet.


 Öffnen einer Datei in einem Öffentlichen Ordner

Öffnen einer Datei in einem Öffentlichen Ordner

  1. Öffnen Sie den Öffentlichen Ordner mit der Datei, die Sie öffnen möchten.

    Vorgehensweise

  2. Doppelklicken Sie auf die Datei.

Tipp Um zur nächsten Office-Datei zu wechseln, klicken Sie auf Nächstes [image] . Um zur vorherigen Office-Datei zu wechseln, klicken Sie auf Vorheriges [image] .


 Öffnen eines Öffentlichen Ordners

Öffnen eines Öffentlichen Ordners

  1. Wenn die Ordnerliste nicht angezeigt wird, klicken Sie auf das Menü Ansicht und dann auf Ordnerliste.

  2. Klicken Sie auf Öffentliche Ordner und dann auf den Ordner, den Sie öffnen möchten.

    Wenn sich der Ordner, den Sie öffnen möchten, in einem anderen Ordner befindet, klicken Sie auf das PLUSZEICHEN (+) neben jedem Unterordner, bis Sie den gewünschten Ordner gefunden haben.

Tipp Um einen häufig verwendeten Öffentlichen Ordner schnell zu öffnen, erstellen Sie auf der Outlook-Leiste eine Verknüpfung zu diesem Ordner. Klicken Sie auf [image] , um Informationen darüber zu erhalten, wie Sie eine Verknüpfung zu einem Öffentlichen Ordner erstellen können.


 Veröffentlichen von Informationen in einem Öffentlichen Ordner

Veröffentlichen von Informationen in einem Öffentlichen Ordner

  1. Öffnen Sie den Öffentlichen Ordner, in dem Sie Informationen veröffentlichen möchten.

    Vorgehensweise

  2. Um das Standardformular zum Veröffentlichen von Informationen zu verwenden, klicken Sie auf das Menü Datei, zeigen auf Neu und klicken dann auf Öffentliche Nachricht in diesem Ordner.

  3. Geben Sie die Informationen, die Sie veröffentlichen möchten, im Formular ein.

  4. Klicken Sie auf Bereitstellen [image] .

Tipp Sie können auch eine Datei oder eine E-Mail-Nachricht in einen Öffentlichen Ordner verschieben oder kopieren, um Informationen zu veröffentlichen.


 Beantworten von Informationen in einem Öffentlichen Ordner

Beantworten von Informationen in einem Öffentlichen Ordner

  1. Öffnen Sie den Öffentlichen Ordner mit den veröffentlichten Informationen, die Sie beantworten möchten.

    Vorgehensweise

  2. Öffnen Sie das Element oder die Datei, das bzw. die Sie beantworten möchten.

  3. Um das Standardformular zum Veröffentlichen von Informationen zu verwenden, klicken Sie auf das Menü Aktionen und dann auf Antwort in Ordner bereitstellen.

  4. Geben Sie die Informationen, die Sie veröffentlichen möchten, in das Formular ein.

  5. Klicken Sie auf Bereitstellen [image] .


Speichern einer persönlichen Ansicht eines Öffentlichen Ordners

  1. Öffnen Sie den Öffentlichen Ordner, für den Sie eine persönliche Ansicht speichern möchten.

    Vorgehensweise

  2. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Ansichten definieren.

  3. Klicken Sie im Feld Ansichten für den Ordner auf Aktuelle Ansichtseinstellungen.

  4. Klicken Sie auf Neu.

  5. Geben Sie im Feld Name der neuen Ansicht einen Namen ein.

  6. Wählen Sie im Feld Ansichtstyp den gewünschten Ansichtstyp aus.

  7. Klicken Sie unter Kann angewendet werden auf auf Diesen Ordner, nur für mich sichtbar.

  8. Klicken Sie auf OK.

  9. Klicken Sie auf eine Schaltfläche, und wählen Sie dann die gewünschten Optionen aus.

    Um Hilfe zu einer Option zu erhalten, klicken Sie auf das Fragezeichen [image] und dann auf die entsprechende Option.

  10. Wenn Sie alle gewünschten Optionen ausgewählt haben, klicken Sie auf OK.

  11. Um die Ansicht sofort zu verwenden, klicken Sie auf Ansicht übernehmen.


Freigeben eines Zeitplans

  1. Richten Sie einen Öffentlichen Ordner ein.

    Wenn Sie einen neuen Kalenderordner erstellen, anstatt einen vorhandenen zu kopieren, müssen Sie für den Ordner, den Sie erstellen möchten, den Ordnertyp Kalender auswählen.

    Vorgehensweise

  2. Fügen Sie dem Kalender Besprechungen und Ereignisse hinzu.

  3. Senden Sie eine Verknüpfung zu dem Öffentlichen Ordner in einer E-Mail-Nachricht an die Personen, denen Sie die Berechtigung zum Verwenden des Ordners erteilt haben.

    Vorgehensweise


 Freigeben einer Kontaktliste

Freigeben einer Kontaktliste

  1. Richten Sie einen Öffentlichen Ordner ein.

    Wenn Sie einen neuen Ordner Kontakte erstellen, anstatt einen vorhandenen zu kopieren, müssen Sie für den Ordner, den Sie erstellen möchten, den Ordnertyp Kontakte auswählen.

    Vorgehensweise

  2. Fügen Sie der Kontaktliste Kontakte hinzu.

  3. Senden Sie eine Verknüpfung zu dem Öffentlichen Ordner in einer E-Mail-Nachricht an die Personen, denen Sie die Berechtigung zum Verwenden des Ordners erteilt haben.

Anmerkung Damit die freigegebene Kontaktliste im Outlook-Adressbuch angezeigt wird, müssen die Benutzer des Öffentlichen Ordners den Öffentlichen Ordner für Kontakte so einrichten, dass er im Dialogfeld Adressbuch angezeigt wird. Wenn die freigegebene Kontaktliste als Outlook-Adressbuch angezeigt wird, steht sie in Word für den Seriendruck oder in Outlook zum Überprüfen von Namen in Nachrichten zur Verfügung. Klicken Sie auf [image] , um Informationen darüber zu erhalten, wie Sie einen Ordner für Kontakte einrichten, damit er im Adressbuch angezeigt wird.


Verwenden des UUENCODE-Formats zum Senden von Nachrichten und Anlagen

  1. Klicken Sie im Menü Extras auf Optionen und anschließend auf die Registerkarte Internet E-Mail.

  2. Aktivieren Sie UUENCODE.


Anzeigen von Informationen, die in einem Öffentlichen Ordner veröffentlicht wurden, nach Unterhaltungsthema geordnet

  1. Öffnen Sie den Öffentlichen Ordner mit den veröffentlichten Informationen, die Sie nach Unterhaltungsthemen geordnet anzeigen möchten.

    Vorgehensweise

  2. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Nach Unterhaltungsthema.


 Ändern des verwendeten Internetformats zum Senden von Nachrichten und Anlagen

Ändern des verwendeten Internetformats zum Senden von Nachrichten und Anlagen

Microsoft Outlook bietet zwei Standardformate zum Senden von Nachrichten und Anlagen über das Internet: das MIME-Format (Multipurpose Internet Mail Extensions) und das UUENCODE-Format (UNIX-to-UNIX Encoding). Klicken Sie auf [image] , um weitere Informationen über diese Formate zu erhalten.

Was möchten Sie tun?

Verwenden des MIME-Formats zum Senden von Nachrichten und Anlagen

Verwenden des UUENCODE-Formats zum Senden von Nachrichten und Anlagen


 Öffnen und Verwalten der Ordner einer anderen Person

Öffnen und Verwalten der Ordner einer anderen Person

Wenn ein Kollege oder Vorgesetzter Sie darüber informiert, dass er Ihnen Zugriff auf einen seiner Ordner erteilt hat, oder wenn Sie eine E-Mail-Nachricht mit der Mitteilung erhalten, dass Ihnen Stellvertreterzugriff auf einen Ordner erteilt wurde, können Sie den freigegebenen Ordner öffnen und bestimmte Aktivitäten durchführen. Dies hängt vom freigegebenen Ordner, von der erteilten Berechtigungsstufe sowie von der Methode ab, mit der Ihr Kollege oder Vorgesetzter den Ordner freigegeben hat (über eine Freigabe oder über die Zugriffsrechte für Stellvertretung). Klicken Sie auf [image] , um weitere Informationen über die Zugriffsrechte für Stellvertretung zu erhalten.

Was möchten Sie tun?

Öffnen von Ordnern einer anderen Person

Verwalten von Terminen und Besprechungen im Kalender einer anderen Person

Verwalten von Aufgaben in der Aufgabenliste einer anderen Person

Verwalten von E-Mail-Nachrichten im Posteingang einer anderen Person


 Verwenden von Internet-E-Mail-Kontos

Verwenden von Internet-E-Mail-Kontos

Outlook unterstützt die geläufigen Internetstandards zum Senden, Empfangen und Speichern von E-Mail-Nachrichten über eine Internetverbindung. Klicken Sie auf [image] , um weitere Informationen über Internet-E-Mail-Konten zu erhalten.

Was möchten Sie tun?

Einrichten eines neuen Profils für ein Internet-E-Mail-Konto

Hinzufügen eines neuen Internet-E-Mail-Kontos zu einem Profil

Entfernen eines Internet-E-Mail-Kontos aus einem Profil

Antworten auf Lesebestätigungsanforderungen

Problembehandlung bei Internet-E-Mail


Hinzufügen eines neuen Internet-E-Mail-Kontos zu einem vorhandenen Profil

  1. Klicken Sie im Menü Extras auf Dienste.

  2. Klicken Sie auf Hinzufügen.

  3. Klicken Sie im Feld Verfügbare Informationsdienste auf Internet E-Mail und anschließend auf OK.

  4. Geben Sie auf der Registerkarte Allgemeines in den entsprechenden Feldern den Namen für das neue Internet-E-Mail-Konto und anschließend die Benutzerinformationen ein.

  5. Klicken Sie auf die Registerkarte Server, und geben Sie anschließend die Server- und Anmeldeinformationen in den entsprechenden Feldern ein.

  6. Wählen Sie alle anderen gewünschten Optionen auf den Registerkarten Verbindung und Erweitert aus.


Hinzufügen einer Verknüpfung zu einem Öffentlichen Ordner zum Ordner "Favoriten" unter "Öffentliche Ordner"

  1. Wenn die Ordnerliste nicht angezeigt wird, klicken Sie auf das Menü Ansicht und dann auf Ordnerliste.

  2. Klicken Sie auf Öffentliche Ordner und dann auf den Öffentlichen Ordner, den Sie dem Ordner Favoriten als Verknüpfung hinzufügen möchten.

  3. Zeigen Sie im Menü Datei auf Ordner, und klicken Sie auf Zu Favoriten der Öffentlichen Ordner hinzufügen.

  4. Um den Namen des Öffentlichen Ordners, der im Ordner Favoriten angezeigt wird, zu ändern, geben Sie im Feld Name des Favoriten einen neuen Namen ein.

  5. Um Verknüpfungen zu Unterordnern dieses Öffentlichen Ordners hinzuzufügen, klicken Sie auf Optionen und wählen dann die gewünschten Optionen aus.

    Klicken Sie auf Hilfe, um Hilfe zu einer Option zu erhalten.

  6. Klicken Sie auf Hinzufügen.


Ändern der Zeilenlänge für den Nachrichtentext

  1. Klicken Sie im Menü Extras auf Optionen und anschließend auf die Registerkarte Internet E-Mail.

  2. Geben Sie in das Feld Beim Senden Textumbruch bei eine Zahl ein.


 Wie ändern Sie als Stellvertreter die Reihenfolge von Aufgaben in einer Aufgabenliste?

Wie ändern Sie als Stellvertreter die Reihenfolge von Aufgaben in einer Aufgabenliste?

Wenn Sie in einem Aufgabenordner, für den Sie Stellvertreterzugriff haben, die Reihenfolge der Aufgaben ändern möchten, muss die Person, die Ihnen die Zugriffsrechte für Stellvertretung erteilt hat, Ihnen zusätzlich die Berechtigung "Besitzer" erteilen. Um Ihnen die Berechtigung "Besitzer" zu erteilen, muss die Person, die Ihnen die Berechtigung erteilt hat, folgende Schritte durchführen: Klicken Sie mit der rechten Maustaste auf den Ordner Aufgaben, und klicken Sie dann im Kontextmenü auf Eigenschaften. Klicken Sie auf die Registerkarte Rechte und dann im Feld Name auf den Namen des Stellvertreters. Klicken Sie anschließend im Feld Rechte auf Stufe 8 (Besitzer).


 Ändern der Reihenfolge, in der die Regeln für den Abwesenheits-Assistenten übernommen werden

Ändern der Reihenfolge, in der die Regeln für den Abwesenheits-Assistenten übernommen werden

  1. Um die Reihenfolge der Abwesenheitsregeln zu ändern, klicken Sie im Menü Extras auf Abwesenheits-Assistent.

  2. Klicken Sie im Feld Status auf die Regel, die in der Liste nach oben bzw. nach unten verschoben werden soll.

  3. Klicken Sie auf Aufwärts oder Abwärts.


Ändern der Internet-E-Mail-Eigenschaften bei einer DFÜ-Netzwerkverbindung

  1. Klicken Sie im Menü Extras auf Dienste.

  2. Klicken Sie im Feld Folgende Dienste sind in diesem Profil eingerichtet auf Internet-E-Mail - Name des E-Mail-Kontos.

    Wenn Sie über mehrere Internet-E-Mail-Konten verfügen, wählen Sie dasjenige aus, das Sie ändern möchten.

  3. Klicken Sie auf Eigenschaften und dann auf die Registerkarte Verbindung.

  4. Klicken Sie unter Modem auf Eigenschaften.

  5. Ändern Sie die Verbindungsinformationen in den entsprechenden Feldern.


Ändern der Anschlussnummern für den Internet-E-Mail-Server

Sie brauchen die folgenden Schritte nur dann durchzuführen, wenn Sie darüber informiert werden, dass die Anschlussnummern geändert werden müssen.

  1. Klicken Sie im Menü Extras auf Dienste.

  2. Klicken Sie im Feld Folgende Dienste sind in diesem Profil eingerichtet auf Internet E-Mail - Name des E-Mail-Kontos.

    Wenn Sie über mehrere Internet-E-Mail-Konten verfügen, wählen Sie dasjenige aus, das Sie ändern möchten.

  3. Klicken Sie auf Eigenschaften und dann auf die Registerkarte Erweitert.

  4. Geben Sie unter Anschlussnummern von Servern die neuen Anschlussnummern im entsprechenden Feld ein.


Ändern der Zeitdauer für den Aufbau einer Verbindung zum Internet-E-Mail-Server

Sie können angeben, wie lange Outlook auf eine Antwort vom Server wartet, bevor der Versuch, Nachrichten zu senden oder zu empfangen, eingestellt wird.

  1. Klicken Sie im Menü Extras auf Dienste.

  2. Klicken Sie im Feld Folgende Dienste sind in diesem Profil eingerichtet auf Internet E-Mail - Name des E-Mail-Kontos.

    Wenn Sie über mehrere Internet-E-Mail-Konten verfügen, wählen Sie dasjenige aus, das Sie ändern möchten.

  3. Klicken Sie auf Eigenschaften und dann auf die Registerkarte Erweitert.

  4. Nehmen Sie unter Zeitlimit des Servers die gewünschte Zeitänderung vor.


Ändern der Verbindungsart zum Internet-E-Mail-Server

Sie können eine Verbindung zum Internet-E-Mail-Server entweder über ein lokales Netzwerk (LAN) oder über eine DFÜ-Netzwerkverbindung unter Verwendung eines Modems herstellen. Klicken Sie auf [image] , um weitere Informationen über das Herstellen einer Verbindung zum Internet-E-Mail-Server zu erhalten.

Was möchten Sie tun?

Herstellen einer Verbindung zum Internet-E-Mail-Server über eine LAN-Verbindung

Herstellen einer Verbindung zum Internet-E-Mail-Server unter Verwendung eines Modems

Manuelles Herstellen einer Verbindung zum Internet-E-Mail-Server


Angeben eines anderen Kennworts für ein Internet-E-Mail-Konto

Sie brauchen die folgenden Schritte nur dann durchzuführen, wenn Sie darüber informiert werden, dass sich das Kennwort für das Internet-E-Mail-Konto geändert hat.

  1. Klicken Sie im Menü Extras auf Dienste.

  2. Klicken Sie im Feld Folgende Dienste sind in diesem Profil eingerichtet auf Internet E-Mail - Name des E-Mail-Kontos.

    Wenn Sie über mehrere Internet-E-Mail-Konten verfügen, wählen Sie dasjenige aus, das Sie ändern möchten.

  3. Klicken Sie auf Eigenschaften und dann auf die Registerkarte Server.

  4. Geben Sie das neue Kennwort im Feld Kennwort ein.


Ändern des Namens eines vorhandenen Internet-E-Mail-Servers

  1. Klicken Sie im Menü Extras auf Dienste.

  2. Klicken Sie im Feld Folgende Dienste sind in diesem Profil eingerichtet auf Internet E-Mail - Name des E-Mail-Kontos.

    Wenn Sie über mehrere Internet-E-Mail-Konten verfügen, wählen Sie dasjenige aus, das Sie ändern möchten.

  3. Klicken Sie auf Eigenschaften und dann auf die Registerkarte Server.

  4. Geben Sie unter Serverinformationen den neuen Servernamen in dem entsprechenden Feld ein.


Herstellen einer Verbindung zum Internet-E-Mail-Server über eine LAN-Verbindung

  1. Klicken Sie im Menü Extras auf Dienste.

  2. Klicken Sie im Feld Folgende Dienste sind in diesem Profil eingerichtet auf Internet E-Mail - Name des E-Mail-Kontos.

    Wenn Sie über mehrere Internet-E-Mail-Konten verfügen, wählen Sie dasjenige aus, das Sie ändern möchten.

  3. Klicken Sie auf Eigenschaften und dann auf die Registerkarte Verbindung.

  4. Klicken Sie auf Netzwerkverbindung (LAN).


Manuelles Herstellen einer Verbindung zum Internet-E-Mail-Server

  1. Klicken Sie im Menü Extras auf Dienste.

  2. Klicken Sie im Feld Folgende Dienste sind in diesem Profil eingerichtet auf Internet E-Mail - Name des E-Mail-Kontos.

    Wenn Sie über mehrere Internet-E-Mail-Konten verfügen, wählen Sie dasjenige aus, das Sie ändern möchten.

  3. Klicken Sie auf Eigenschaften und dann auf die Registerkarte Verbindung.

  4. Klicken Sie auf Internetverbindung manuell herstellen.


 Markieren von Nachrichtenkopfzeilen zum Downloaden, Kopieren oder Löschen von Nachrichten

Markieren von Nachrichtenkopfzeilen zum Downloaden, Kopieren oder Löschen von Nachrichten

Wenn Sie Nachrichten downloaden, werden diese nur auf dem lokalen Computer gespeichert. Wenn Sie Nachrichten kopieren, bleibt eine Kopie der Nachrichten auf dem Server, und eine Kopie wird auf dem lokalen Computer gespeichert. Wenn Sie Nachrichten löschen, werden die Nachrichten sowohl vom lokalen Computer als auch vom Server entfernt. Wenn Sie einen Laptop mit einer Docking-Station verwenden, empfiehlt es sich, die Nachrichten zu downloaden.

  1. Klicken Sie auf Posteingang [image] .

  2. Zeigen Sie im Menü Extras auf Remotemail, und klicken Sie dann auf Remote Tools.

  3. Wählen Sie die Nachrichten aus, die Sie downloaden möchten, und klicken Sie dann auf Zur Übertragung markieren [image] .

    Wählen Sie die Nachrichten aus, die Sie kopieren möchten, und klicken Sie dann auf Zur Übertragung einer Kopie markieren [image] .

    Wählen Sie die Nachrichten aus, die Sie löschen möchten, und klicken Sie dann auf Löschen [image] .

Anmerkung Um die Markierung einer Nachricht aufzuheben, klicken Sie auf Markierung entfernen [image] . Um alle Markierungen zu entfernen, klicken Sie auf Alle Markierungen entfernen [image] .


Kopieren einer Aufgabe in die persönliche Aufgabenliste

  1. Öffnen Sie den Öffentlichen Ordner, aus dem Sie eine Aufgabe kopieren möchten.

    Vorgehensweise

  2. Öffnen Sie die Aufgabe, die Sie in die persönliche Aufgabenliste kopieren möchten.

  3. Klicken Sie im Menü Aktionen auf In Persönliche Aufgabenliste kopieren.


 Planen einer Besprechung im Auftrag einer anderen Person

Planen einer Besprechung im Auftrag einer anderen Person

  1. Öffnen Sie den Kalender der anderen Person.

    Vorgehensweise

  2. Zeigen Sie im Menü Datei auf Neu, und klicken Sie dann auf Besprechungsanfrage.

  3. Geben Sie im Feld An die Namen der Teilnehmer ein, oder klicken Sie auf An, um die Teilnehmer aus einer Liste auszuwählen.

  4. Geben Sie im Feld Betreff eine Beschreibung ein.

  5. Geben Sie im Feld Ort den Besprechungsort ein.

  6. Geben Sie den geplanten Anfang und das geplante Ende der Besprechung ein.

  7. Wählen Sie weitere gewünschte Optionen.

  8. Klicken Sie auf Senden [image] .


 Erstellen einer Regel mit Hilfe des Abwesenheits-Assistenten

Erstellen einer Regel mit Hilfe des Abwesenheits-Assistenten

  1. Um eine Abwesenheitsregel zu erstellen, klicken Sie im Menü Extras auf Abwesenheits-Assistent.

  2. Klicken Sie auf Regel hinzufügen.

  3. Geben Sie unter Wenn eine Nachricht eintrifft, die diese Bedingungen erfüllt die Bedingungen an, die eine Nachricht erfüllen muss, damit die Aktion eintritt. Informieren Sie sich darüber, wie Regeln angewendet werden.

  4. Um anzugeben, dass diese Regel als letzte übernommen werden soll, aktivieren Sie das Kontrollkästchen Sobald die Aktionen für diese Regel ausgeführt sind, andere Regeln ignorieren.

    Klicken Sie auf Hilfe, um Hilfe zu einer Option zu erhalten.

  5. Um weitere Bedingungen anzugeben, klicken Sie auf Weitere Optionen, wählen Sie die gewünschten Optionen, und klicken Sie anschließend auf OK.

  6. Wählen Sie unter Folgende Aktionen ausführen die gewünschten Optionen. Sie können mehr als eine Option wählen.

Anmerkung Wenn Sie angeben, dass eine Nachricht gelöscht werden soll, wirken sich die nachfolgenden Regeln nicht auf diese Nachricht aus.


 Erstellen einer Aufgabe im Aufgabenordner einer anderen Person

Erstellen einer Aufgabe im Aufgabenordner einer anderen Person

  1. Öffnen Sie den Ordner Aufgaben der anderen Person.

    Vorgehensweise

  2. Zeigen Sie im Menü Datei auf Neu, und klicken Sie dann auf Aufgabe.

  3. Geben Sie im Feld Betreff einen Aufgabennamen ein.

  4. Wählen Sie die gewünschten Optionen.

  5. Wenn die Aufgabe wiederholt werden soll, klicken Sie auf Serie [image] , wählen die gewünschten Optionen aus und klicken dann auf OK.

    Um Hilfe zu einer Option zu erhalten, klicken Sie auf das Fragezeichen [image] und dann auf die entsprechende Option.

  6. Klicken Sie auf Speichern & Schließen [image] .

Tipp Um einer Aufgabenliste rasch eine Aufgabe hinzuzufügen, klicken Sie auf Hier klicken, um neue Aufgabe zu erstellen, geben einen Namen für die Aufgabe ein und drücken die EINGABETASTE.


 Löschen einer Regel mit Hilfe des Abwesenheits-Assistenten

Löschen einer Regel mit Hilfe des Abwesenheits-Assistenten

  1. Um eine Abwesenheitsregel zu löschen, klicken Sie im Menü Extras auf Abwesenheits-Assistent.

  2. Klicken Sie im Feld Status auf die Regel, die Sie löschen möchten.

  3. Klicken Sie auf Regel löschen.


 Bearbeiten einer Regel mit Hilfe des Abwesenheits-Assistenten

Bearbeiten einer Regel mit Hilfe des Abwesenheits-Assistenten

  1. Um eine Abwesenheitsregel zu bearbeiten, klicken Sie im Menü Extras auf Abwesenheits-Assistent.

  2. Wählen Sie im Feld Status die Regel aus, die Sie bearbeiten möchten.

  3. Klicken Sie auf Regel bearbeiten.

  4. Ändern Sie die Bedingungen und Aktionen für die Regel.

    Klicken Sie auf Hilfe, um Hilfe zu einer Option zu erhalten.


Sie können als Stellvertreter die Ordner der anderen Person nicht öffnen

  • Möglicherweise haben Sie keine Verbindung zu dem Microsoft Exchange Server-Computer. Überprüfen Sie, ob Sie mit dem Server verbunden sind.

  • Unter Umständen verfügen Sie nicht über ausreichende Berechtigungen. Bitten Sie die Person, die Ihnen die Zugriffsrechte für Stellvertretung erteilt hat, folgende Schritte durchzuführen, um die Ihnen erteilten Berechtigungen zu überprüfen: Zeigen Sie im Menü Extras auf Optionen, und klicken Sie dann auf die Registerkarte Stellvertretungen. Klicken Sie im Feld Stellvertretungen auf den Namen des Stellvertreters und dann auf Rechte.


 Anmelden beim Internet-E-Mail-Konto mit gesicherter Kennwortauthentifizierung

Anmelden beim Internet-E-Mail-Konto mit gesicherter Kennwortauthentifizierung

Sie brauchen die folgenden Schritte nur dann durchzuführen, wenn Sie darüber informiert werden, dass Sie sich beim Internet-E-Mail-Konto mit gesicherter Kennwortauthentifizierung anmelden müssen.

  1. Klicken Sie im Menü Extras auf Dienste.

  2. Klicken Sie im Feld Folgende Dienste sind in diesem Profil eingerichtet auf Internet E-Mail - Name des E-Mail-Kontos.

    Wenn Sie über mehrere Internet-E-Mail-Konten verfügen, wählen Sie dasjenige aus, das Sie ändern möchten.

  3. Klicken Sie auf Eigenschaften und dann auf die Registerkarte Server.

  4. Klicken Sie auf Anmeldung durch gesicherte Kennwortauthentifizierung.


 Die Schaltfläche "Hinzufügen" steht auf der Registerkarte "Stellvertretungen" nicht zur Verfügung

Die Schaltfläche "Hinzufügen" steht auf der Registerkarte "Stellvertretungen" nicht zur Verfügung

Damit Stellvertreter Ihre Outlook-Ordner öffnen können, müssen die für Sie bestimmten Nachrichten an Ihr Postfach auf dem Server gesendet werden und nicht an eine Persönliche Ordner-Datei auf der Festplatte. Wenn die für Sie bestimmten Nachrichten an eine Persönliche Ordner-Datei übermittelt werden, können Sie die Registerkarte Stellvertretungen verwenden, um Stellvertreter hinzuzufügen, die bereits über die Berechtigung verfügen, in Ihrem Auftrag zu senden. Sie können die Registerkarte jedoch nicht verwenden, um neue Stellvertreter hinzuzufügen.


Entfernen eines Internet-E-Mail-Kontos aus einem Profil

  1. Klicken Sie im Menü Extras auf Dienste.

  2. Klicken Sie im Feld Folgende Informationsdienste sind in diesem Profil eingerichtet auf das Internet-E-Mail-Konto, das Sie entfernen möchten, und klicken Sie anschließend auf Entfernen.


 Antworten an die Person, die Informationen in einem Öffentlichen Ordner veröffentlicht hat

Antworten an die Person, die Informationen in einem Öffentlichen Ordner veröffentlicht hat

  1. Öffnen Sie den Öffentlichen Ordner, der die Informationen enthält, die Sie beantworten möchten.

    Vorgehensweise

  2. Wählen Sie das Element oder die Datei aus, die Sie beantworten möchten.

  3. Klicken Sie auf Antworten [image] .

  4. Geben Sie die Antwort ein.

  5. Klicken Sie auf Senden [image] .


 Beantworten einer Aufgabenanfrage als Stellvertreter

Beantworten einer Aufgabenanfrage als Stellvertreter

  1. Öffnen Sie den Posteingang der anderen Person.

    Vorgehensweise

  2. Öffnen Sie die Nachricht, die die Aufgabenanfrage enthält.

    Vorgehensweise

  3. Klicken Sie auf Annehmen [image] oder auf Ablehnen [image] .

  4. Geben Sie ggf. einen Kommentar im Textfeld ein.

  5. Klicken Sie auf Senden [image] .


Senden einer verschlüsselten Nachricht

  1. Verfassen Sie eine Nachricht.

  2. Klicken Sie in der Nachricht auf Optionen.

  3. Aktivieren Sie das Kontrollkästchen Nachrichteninhalte und Anlagen verschlüsseln.

  4. Um die Sicherheitsoptionen zu ändern, klicken Sie im Menü Datei auf Eigenschaften und dann auf die Registerkarte Sicherheit.

  5. Klicken Sie auf Senden.

Anmerkungen

  • Wenn ein Empfänger der Nachricht die Sicherheitsoptionen nicht entsprechend eingerichtet hat, kann die Nachricht nicht sicher gesendet werden.

  • Um alle gesendeten Nachrichten zu verschlüsseln, klicken Sie auf das Menü Extras, dann auf Optionen, anschließend auf die Registerkarte Sicherheit und aktivieren das Kontrollkästchen Nachrichten und Anlagen verschlüsseln.

  • Wenn Sie eine verschlüsselte Nachricht an einen Internetempfänger senden möchten, benötigen Sie die digitale ID des Empfängers. Informieren Sie sich über das Einrichten der Sicherheit für Internetnachrichten.


 Senden einer E-Mail-Nachricht mit den Namen des Stellvertreters und des Vorgesetzten

Senden einer E-Mail-Nachricht mit den Namen des Stellvertreters und des Vorgesetzten

  1. Zeigen Sie im Menü Datei auf Neu, und klicken Sie dann auf E-Mail-Nachricht.

  2. Klicken Sie im Menü Ansicht auf Feld 'Von'.

  3. Geben Sie im Feld Von den Namen der Person ein, in deren Auftrag Sie die Nachricht senden, oder klicken Sie auf Von, um den Namen aus einer Liste auszuwählen.

  4. Geben Sie in den Feldern An, Cc und Bcc die Namen der Empfänger ein.

  5. Geben Sie im Feld Betreff den Betreff der Nachricht ein.

  6. Geben Sie im Textfeld den Nachrichtentext ein.

  7. Klicken Sie auf Senden [image] .


 Beantworten einer E-Mail-Nachricht im Posteingang des Vorgesetzten im Auftrag des Vorgesetzten

Beantworten einer E-Mail-Nachricht im Posteingang des Vorgesetzten im Auftrag des Vorgesetzten

  1. Öffnen Sie den Posteingang des Vorgesetzten.

    Vorgehensweise

  2. Öffnen Sie die E-Mail-Nachricht, auf die Sie antworten möchten.

    Vorgehensweise

  3. Um nur dem Absender der Nachricht zu antworten, klicken Sie auf Antworten [image] .

    Um allen Empfängern in den Feldern An und Cc zu antworten, klicken Sie auf Allen antworten [image] .

  4. Geben Sie im Textfeld die Antwort ein.

  5. Klicken Sie auf Senden [image] .


 Erstellen einer Aufgabenanfrage als Stellvertreter

Erstellen einer Aufgabenanfrage als Stellvertreter

  1. Öffnen Sie den Ordner Aufgaben der anderen Person.

    Vorgehensweise

  2. Zeigen Sie im Menü Datei auf Neu, und klicken Sie auf Aufgabenanfrage.

  3. Geben Sie im Feld An den Namen der Person ein, der Sie die Aufgabe übertragen möchten, oder klicken Sie auf An, um den Namen aus einer Liste auszuwählen.

  4. Geben Sie im Feld Betreff einen Aufgabennamen ein.

  5. Wählen Sie den gewünschten Zeitrahmen sowie Optionen für Status und Priorität.

  6. Wenn die Aufgabe wiederholt werden soll, klicken Sie auf Serie [image] , wählen die gewünschten Optionen und klicken auf OK.

    Um Hilfe zu einer Option zu erhalten, klicken Sie auf das Fragezeichen [image] und dann auf die entsprechende Option.

  7. Geben Sie im Textfeld Anweisungen oder Informationen über die Aufgabe ein.

  8. Klicken Sie auf Senden [image] .

Anmerkung Antworten auf die Aufgabenanfrage werden an die andere Person gesendet.


Ändern des Zeitintervalls, in dem der Server auf neue E-Mail-Nachrichten überprüft wird

  1. Klicken Sie im Menü Extras auf Optionen und anschließend auf die Registerkarte Internet E-Mail.

  2. Aktivieren Sie das Kontrollkästchen Meine lokalen Netzwerkverbindungen alle [ ] Minute(n) auf neue E-Mail prüfen, und geben Sie anschließend in dem entsprechenden Feld die Anzahl der Minuten ein.


Einrichten eines neuen Profils für ein Internet-E-Mail-Konto

  1. Klicken Sie auf Start, zeigen Sie auf Einstellungen, und klicken Sie dann auf Systemsteuerung.

  2. Doppelklicken Sie auf das Symbol Mail und Fax [image].

    Wenn keine Faxdienste installiert wurden, heißt das Symbol Mail.

  3. Klicken Sie auf der Registerkarte Dienste auf Profile anzeigen.

  4. Klicken Sie auf Hinzufügen.

  5. Markieren Sie im ersten Fenster des Setup-Assistenten für den Posteingang in der Liste ausschließlich Internet E-Mail, und klicken Sie dann auf Weiter.

  6. Geben Sie einen aussagekräftigen Namen für das Profil ein, oder übernehmen Sie den Standardnamen, und klicken Sie dann auf Weiter.

  7. Klicken Sie auf E-Mail-Konto einrichten, und geben Sie anschließend die Kontoinformationen ein.


Freigeben einer Aufgabenliste

  1. Richten Sie einen Öffentlichen Ordner ein.

    Wenn Sie einen neuen Ordner Aufgaben erstellen, anstatt einen vorhandenen zu kopieren, müssen Sie für den Ordner, den Sie erstellen möchten, den Ordnertyp Aufgaben auswählen.

    Vorgehensweise

  2. Fügen Sie der Aufgabenliste Aufgaben hinzu.

  3. Senden Sie eine Verknüpfung zu dem Öffentlichen Ordner in einer E-Mail-Nachricht an die Personen, denen Sie die Berechtigung zum Verwenden des Ordners erteilt haben.

    Vorgehensweise

Anmerkung Sie können aus einem Öffentlichen Ordner keine Aufgabenanfrage erstellen. Wenn Sie Aufgaben zu einem Öffentlichen Ordner hinzufügen, erstellen Sie keine Aufgabenanfrage aus einem Persönlichen Ordner, um dem Öffentlichen Ordner eine Aufgabe zuzuordnen. Andernfalls wird das Fälligkeitsdatum der Aufgabe nicht angezeigt.


Senden einer Nachricht mit einer digitalen Signatur

  1. Verfassen Sie eine Nachricht.

  2. Klicken Sie in der Nachricht auf Optionen.

  3. Aktivieren Sie das Kontrollkästchen Digitale Signatur ausgehenden Nachrichten hinzufügen.

  4. Um die Sicherheitsoptionen zu ändern, klicken Sie im Menü Datei auf Eigenschaften und anschließend auf die Registerkarte Sicherheit.

  5. Klicken Sie auf Senden.

Anmerkung Um allen gesendeten Nachrichten eine digitale Signatur hinzuzufügen, klicken Sie auf das Menü Extras, dann auf Optionen, anschließend auf die Registerkarte Sicherheit und aktivieren das Kontrollkästchen Nachrichten digitale Signatur hinzufügen.


 Festlegen von Optionen für einen Remotemail-Übermittlungsdienst

Festlegen von Optionen für einen Remotemail-Übermittlungsdienst

Die verfügbaren Optionen für Remotemail hängen von dem verwendeten Nachrichtenübermittlungsdienst ab. Wenn Sie z. B. Microsoft Exchange Server verwenden, können Sie den Zeitpunkt für Remotemail-Sitzungen planen oder Nachrichten unter Verwendung eines Filters abrufen.

  1. Klicken Sie auf Posteingang [image] .

  2. Klicken Sie im Menü Extras auf Dienste.

  3. Klicken Sie im Feld Folgende Informationsdienste sind in diesem Profil eingerichtet auf den Dienst, für den Sie Optionen festgelegen möchten.

  4. Klicken Sie auf Eigenschaften.

  5. Wählen Sie die gewünschten Optionen aus, und klicken Sie dann auf OK.

    Klicken Sie auf Hilfe, um Hilfe zu einer Option zu erhalten.

  6. Klicken Sie auf die Registerkarte Übermittlung, und wählen Sie dann die gewünschten Optionen aus.

  7. Klicken Sie auf die Registerkarte Adressierung, und wählen Sie die gewünschten Optionen aus.

Anmerkungen

  • Um eine Verbindung zu Ihrem Netzwerk herzustellen, müssen Sie u. U. entweder eine DFÜ-Verbindung erstellen oder die gewünschte Verbindung auswählen. Wenn Sie Microsoft Exchange Server verwenden, können Sie in Microsoft Outlook eine DFÜ-Verbindung angeben. Lesen Sie andernfalls in der Windows-Hilfe nach, wie Sie eine DFÜ-Verbindung einrichten.

  • Einige Nachrichtenübermittlungsdienste stellen Optionen zur Auswahl, wenn Sie den Dienst starten. Weitere Informationen finden Sie in der zum jeweiligen Dienst gehörenden Dokumentation.


Behalten einer Kopie der Internet-E-Mail-Nachrichten auf einem POP3-E-Mail-Server

  1. Klicken Sie im Menü Extras auf Dienste.

  2. Klicken Sie im Feld Folgende Dienste sind in diesem Profil eingerichtet auf Internet E-Mail - Name des E-Mail-Kontos.

    Wenn Sie über mehrere Internet-E-Mail-Konten verfügen, wählen Sie dasjenige aus, das Sie ändern möchten.

  3. Klicken Sie auf Eigenschaften und dann auf die Registerkarte Erweitert.

  4. Aktivieren oder deaktivieren Sie das Kontrollkästchen Kopie aller Nachrichten auf dem Server belassen.

    Damit die Nachrichten auf dem Server nach einer bestimmten Anzahl von Tagen gelöscht werden, aktivieren Sie das Kontrollkästchen Vom Server nach [ ] Tag(en) entfernen, und geben Sie dann die Anzahl der Tage in dem entsprechenden Feld ein.


 Die Registerkarte "Stellvertreter" ist nicht verfügbar

Die Registerkarte "Stellvertreter" ist nicht verfügbar

  • Es muss eine Verbindung zum Server bestehen.

  • Die Erweiterung, die die Funktion für die Zugriffsrechte für Stellvertretung enthält, muss installiert sein. Sie können überprüfen, ob das Kontrollkästchen Zugriffsrechte für Stellvertretung verfügbar ist. Klicken Sie im Menü Extras auf Optionen. Klicken Sie auf der Registerkarte Weitere auf Erweiterte Optionen und dann auf Add-In-Manager. Wenn das Kontrollkästchen Zugriffsrechte für Stellvertretung nicht zur Verfügung steht, müssen Sie die Erweiterung installieren. Klicken Sie hierauf, um Informationen zum Installieren von Erweiterungen zu erhalten.


 Aktivieren bzw. Deaktivieren einer Regel für den Abwesenheits-Assistenten

Aktivieren bzw. Deaktivieren einer Regel für den Abwesenheits-Assistenten

  1. Um Abwesenheitsregeln zu aktivieren bzw. zu deaktivieren, klicken Sie im Menü Extras auf Abwesenheits-Assistent.

  2. Aktivieren bzw. deaktivieren Sie im Feld Status das Kontrollkästchen, das sich neben der Regel befindet, die Sie aktivieren bzw. deaktivieren möchten.


Verwenden des MIME-Formats zum Senden von Nachrichten und Anlagen

  1. Klicken Sie im Menü Extras auf Optionen und anschließend auf die Registerkarte Internet E-Mail.

  2. Aktivieren Sie MIME.

  3. Um anzugeben, dass Nicht-US-Zeichensätze, 8-Bit-ASCII oder Zeichensätze mit zwei Bytes im Nachrichtenkopf ohne Codierung verwendet werden können, aktivieren Sie das Kontrollkästchen 8-Bit-Zeichen in den Kopfzeilen zulassen.


Herstellen einer Verbindung zum Internet-E-Mail-Server unter Verwendung eines Modems

  1. Klicken Sie im Menü Extras auf Dienste.

  2. Klicken Sie im Feld Folgende Dienste sind in diesem Profil eingerichtet auf Internet E-Mail - Name des E-Mail-Kontos.

    Wenn Sie über mehrere Internet-E-Mail-Konten verfügen, wählen Sie dasjenige aus, das Sie ändern möchten.

  3. Klicken Sie auf Eigenschaften und dann auf die Registerkarte Verbindung.

  4. Klicken Sie auf Modemverbindung.

  5. Klicken Sie im Feld Folgende Einwählverbindung verwenden auf die entsprechende Verbindung in der Liste, oder klicken Sie auf Hinzufügen.

Anmerkung Um die Modemverbindung nach dem Senden und Empfangen von Nachrichten zu trennen, klicken Sie auf das Menü Extras, dann auf Optionen, anschließend auf die Registerkarte Internet E-Mail und aktivieren dann das Kontrollkästchen Bei DFÜ die Verbindung nach E-Mail-Versand/Erhalt trennen.


 Beim Senden und Empfangen von E-Mail-Nachrichten über das Internet treten Probleme auf

Beim Senden und Empfangen von E-Mail-Nachrichten über das Internet treten Probleme auf

  • Wenn Sie eine E-Mail-Nachricht über das Internet empfangen, die sich verzögert hat, können Sie eine Liste anzeigen, aus der die Transaktion für die Nachricht im Internet hervorgeht, z. B. der Zeitpunkt, zu dem die Nachricht während der Übermittlung jeweils an einem Ort empfangen wurde. Öffnen Sie die Nachricht, deren Internetkopfzeilen Sie anzeigen möchten, und klicken Sie im Menü Ansicht auf Optionen.

  • Wenn Empfänger Ihre Nachrichten über das Internet mit einer Anlage namens winmail.dat erhalten, haben Sie ihnen Nachrichten gesendet, die Text im Rich-Text-Format enthalten, z. B. Fett- oder Kursivschrift, die Empfänger verwenden jedoch kein Programm, mit dem dieses Format gelesen werden kann. Um das verwendete Nachrichtenformat auszuwählen, klicken Sie im Menü Extras auf Optionen und anschließend auf die Registerkarte E-Mail-Format. Wählen Sie im Feld Senden im Nachrichtenformat eine Option aus.


 Info über verfügbare Speicherorte und Methoden für E-Mail-Nachrichten

Info über verfügbare Speicherorte und Methoden für E-Mail-Nachrichten

Orte, von denen aus Sie E-Mail-Nachrichten senden und empfangen können:

  • Ein Microsoft Exchange Server-Postfach. Das Postfach befindet sich auf einem Server, der vom Administrator gewartet wird, und erfordert wenig Verwaltungsaufwand Ihrerseits. Wenn sich das Postfach auf einem Server befindet, wird der von dem Postfach benötigte Speicherplatz auf Ihrem Computer eingespart. Die Nachrichten sind jedoch nicht verfügbar, wenn das Netzwerk oder der Nachrichtenübermittlungsdienst nicht aktiv ist.

  • Eine Offlineordnerdatei (.ost). Diese Datei befindet sich auf der Festplatte des Computers. Ihr Inhalt wird synchronisiert, damit dieser mit dem Inhalt des Microsoft Exchange Server-Postfachs übereinstimmt. Offlineordner stehen auch dann zur Verfügung, wenn das Netzwerk oder der Nachrichtenübermittlungsdienst nicht aktiv ist. Sie können komprimiert werden, damit weniger Speicherplatz auf dem Computer benötigt wird.

  • Eine Persönliche Ordner-Datei (.pst). Diese Datei befindet sich in der Regel auf der Festplatte des Computers. Diese Datei beansprucht Speicherplatz auf dem Computer, steht jedoch auch dann zur Verfügung, wenn das Netzwerk oder der Nachrichtenübermittlungsdienst nicht aktiv ist. Sie kann komprimiert werden, um auf dem Computer Speicherplatz zu sparen.

Informieren Sie sich über:

  • Den Ort, an den Nachrichten gesendet werden.

  • Die Auswahl eines Speicherortes, der für das Senden und Empfangen von Nachrichten verwendet wird.

  • Das Erstellen einer persönlichen Ordnerdatei.

Methode zum Senden und Empfangen von Nachrichten (in den meisten Fällen hängt die verwendete Methode von dem Ort ab, den Sie zum Senden und Empfangen von Nachrichten verwenden):

  • Stellen Sie entweder über eine Telefon- oder Netzwerkleitung eine ständige Verbindung zu einem Netzwerk her, und klicken Sie im Menü Extras auf Senden/Empfangen. Wenn Sie mit einem Exchange Server verbunden sind, erfolgt dieser Vorgang automatisch. Wenn Sie mehrere Nachrichtenübermittlungsdienste verwenden, können Sie den Befehl Senden/Empfangen verwenden und anschließend die Dienste auswählen, über die Sie Nachrichten senden und empfangen möchten.

  • Synchronisieren Sie die Offlineordner, damit der Inhalt dieser Ordner auf dem lokalen Computer mit dem Inhalt des Postfachs auf dem Server übereinstimmt. Sparen Sie Verbindungszeit, und verringern Sie den Umfang der Offlineordner, indem Sie große Nachrichten ausschließen, wenn Sie eine Remotesynchronisierung durchführen. Synchronisierung steht nur bei Microsoft Exchange Server zur Verfügung, und Sie müssen eine Offlineordnerdatei eingerichtet haben.

  • Stellen Sie eine Verbindung unter Verwendung von Remotemail her, um die Nachrichten auszusortieren, die Sie nicht downloaden möchten. Downloaden Sie zuerst die Nachrichtenkopfzeilen und anschließend nur die ausgewählten Nachrichten. Bei dieser Option müssen Sie über eine Microsoft Outlook-Ordnerdatei verfügen, zu der die Nachrichten übermittelt werden.

Sie können die oben aufgeführten Optionen der Speicherorte und Methoden für E-Mail-Nachrichten miteinander kombinieren und mehrere Optionen auf demselben Computer verwenden. Sie können z. B. in der Persönlichen Ordner-Datei Nachrichten von einem Ort im Netzwerk empfangen, indem Sie den Befehl Senden/Empfangen verwenden. Wenn Sie für ein Unternehmen arbeiten, wenden Sie sich an den Administrator, um festzustellen, welche Lösung sich für Sie am besten eignet.

Zurück zu Einrichten des Übermittlungsortes und der Übermittlungsmethode für E-Mail-Nachrichten


 Überprüfen, wie die Regeln für den Abwesenheits-Assistenten übernommen werden

Überprüfen, wie die Regeln für den Abwesenheits-Assistenten übernommen werden

Regeln werden in der Reihenfolge von oben nach unten übernommen, in der diese im Dialogfeld Abwesenheits-Assistent in der Liste der Regeln angezeigt werden.

Wenn Sie im Dialogfeld Regel bearbeiten mehrere Bedingungen auswählen, wird die Regel nur für die Nachrichten übernommen, die alle Bedingungen erfüllen. Wenn Sie z. B. Laura Kramer als Absender (Bedingung) und Marketingbesprechung (Bedingung) im Feld Betreff angeben, gilt die Regel nur für die Nachrichten, die beide Bedingungen erfüllen.

Wenn Sie jedoch eine Bedingung verwenden, um mehrere Kriterien festzulegen, werden nur Nachrichten gefunden, die mindestens ein Kriterium innerhalb dieser Bedingung erfüllen. Wenn Sie im Feld Von beispielsweise Laura Kramer;Anton Meyer eingeben, gilt die Regel für Nachrichten, die entweder von Laura Kramer oder von Anton Meyer kommen.

Um anzugeben, dass diese Regel als letzte übernommen werden soll, aktivieren Sie im Dialogfeld Regel hinzufügen bzw. im Dialogfeld Regel bearbeiten das Kontrollkästchen Sobald die Aktionen für diese Regel ausgeführt sind, andere Regeln ignorieren.


 Einrichten eines Informationsdienstes, der nicht in Outlook enthalten ist

Einrichten eines Informationsdienstes, der nicht in Outlook enthalten ist

  1. Klicken Sie im Menü Extras auf Dienste.

  2. Klicken Sie in der Registerkarte Dienste auf Hinzufügen.

  3. Klicken Sie auf Diskette.

  4. Geben Sie in dem entsprechenden Feld den Ort der Setupdatei für den Informationsdienst ein.

  5. Klicken Sie auf OK.

  6. Klicken Sie im Feld Verfügbare Informationsdienste auf den Informationsdienst.

  7. Klicken Sie auf OK.

  8. Wählen Sie die gewünschten Optionen.

    Klicken Sie auf Hilfe, um Hilfe zu einer Option zu erhalten.

  9. Klicken Sie auf OK.

  10. Beenden Sie Outlook, und starten Sie Outlook erneut.

Anmerkung Um einen Informationsdienst einem anderen Benutzerprofil hinzuzufügen, doppelklicken Sie auf das Symbol Mail [image] in der Windows-Systemsteuerung. Klicken Sie auf der Registerkarte Dienste auf Profile anzeigen. Klicken Sie auf der Registerkarte Allgemeines im Feld Folgende Profile sind auf diesem Computer eingerichtet auf das gewünschte Profil, klicken Sie auf Eigenschaften, und führen Sie dann die oben beschriebenen Schritte 2 bis 10 durch.


 Häufige Probleme bei Internetverbindungen

Häufige Probleme bei Internetverbindungen

Wenn Sie keine Verbindung zum Internet herstellen können, versuchen Sie die folgenden Lösungsmöglichkeiten:

  • Die meisten Internetadressen unterscheiden Groß-/Kleinschreibung. Stellen Sie sicher, dass die Einstellungen die richtige Groß-/Kleinschreibung verwenden. Klicken Sie auf [image] , um weitere Informationen über das Überprüfen der Einstellungen für den Mailserver zu erhalten.

  • Stellen Sie sicher, dass das Benutzerprofil nicht mehrere Informationsdienste enthält, die eine Modemverbindung benötigen. Internet- und Faxdienste im gleichen Profil können in Outlook zu Modemkonflikten führen.

  • Stellen Sie die Internetverbindung her, und starten Sie dann Outlook. Wenn Sie beim Versuch, Nachrichten zu senden oder zu empfangen, eine Fehlermeldung erhalten, lassen Sie sich alle Einstellungen für das Internet-E-Mail-Konto vom Internetdienstanbieter bestätigen. Sie haben unter Umständen die Adresse eines (DNS)-Servers oder eines Newsservers anstelle der Adresse des E-Mail-Servers eingegeben.


 Sie haben dem Adressbuch einen neuen Namen hinzugefügt, der jedoch nicht im Persönlichen Adressbuch angezeigt wird

Sie haben dem Adressbuch einen neuen Namen hinzugefügt, der jedoch nicht im Persönlichen Adressbuch angezeigt wird

Alle Namen, die Sie im Dialogfeld Adressbuch hinzufügen, werden auch dem Ordner Kontakte hinzugefügt. Einträge im Ordner Kontakte werden dem Persönlichen Adressbuch nicht hinzugefügt. Sie müssen den Kontakt dem Persönlichen Adressbuch direkt hinzufügen, indem Sie das Persönliche Adressbuch öffnen und auf Neu klicken. Informieren Sie sich über das Ändern des Speicherortes persönlicher Adressen.


 E-Mail-Nachrichten können nicht gesendet oder empfangen werden

E-Mail-Nachrichten können nicht gesendet oder empfangen werden

  • Die Art und Weise, in der E-Mail-Nachrichten gesendet und empfangen werden, hängt davon ab, wie Outlook eingerichtet ist. Klicken Sie auf [image] , um weitere Informationen über das Senden von Nachrichten zu erhalten. Klicken Sie auf [image] , um weitere Informationen darüber zu erhalten, wie Sie überprüfen, ob neue Nachrichten vorliegen.

  • Wenn Sie ein Modem verwenden, stellen Sie sicher, dass die Optionen für das DFÜ-Netzwerk korrekt festgelegt sind. Sie benötigen ein Modem, einen Nachrichtenübermittlungsdienst und eine Verbindung über eine Telefonleitung bzw. ein Netzwerkkabel, um E-Mail-Nachrichten zu senden und zu empfangen. Weitere Informationen finden Sie in der Windows-Hilfe.

  • Möglicherweise ist der verwendete Server nicht verfügbar. Warten Sie eine Weile, und versuchen Sie es zu einem späteren Zeitpunkt erneut, oder wenden Sie sich an den Systemadministrator.

  • Möglicherweise haben Sie im Benutzerprofil zu viele Informationsdienste festgelegt, um E-Mail-Nachrichten zu senden oder zu empfangen. Normalerweise sollte nur ein E-Mail-Informationsdienst eingerichtet sein. Fragen Sie Ihren Administrator, welchen Dienst Sie verwenden sollen. Klicken Sie auf [image] , um weitere Informationen über das Hinzufügen eines Informationsdienstes zu erhalten. Klicken Sie auf [image] , um weitere Informationen über das Entfernen eines Informationsdienstes zu erhalten


Bei der Auswahl eines Kontakteordners im Dialogfeld "Adressbuch" wird eine Fehlermeldung angezeigt

Der Kontakteordner wurde möglicherweise gelöscht, wenn Sie ein anderes E-Mail-Programm als Outlook (z. B. Microsoft Exchange Client) verwendet haben. Wenn es sich um einen freigegebenen Kontakteordner handelt, verfügen Sie möglicherweise nicht mehr über die Berechtigung zur Verwendung des Ordners.

Wenn Sie über keine Berechtigung mehr verfügen, den Kontakteordner zu verwenden, bitten Sie den Besitzer des Ordners, Ihnen die Berechtigung zu erteilen, und richten Sie den Ordner dann erneut im Adressbuch ein. Klicken Sie auf [image] , um Informationen über das Einrichten eines Kontakteordners im Adressbuch zu erhalten.

Wenn Sie feststellen, dass der Kontakteordner nicht vorhanden ist oder dass Sie über keine Berechtigung zur Verwendung verfügen, können Sie den Ordner aus dem Adressbuch entfernen. Klicken Sie dazu im Menü Extras auf Dienste, dann auf die Registerkarte Dienste, auf Outlook-Adressbuch und schließlich auf Eigenschaften. Klicken Sie auf den Ordner, den Sie entfernen möchten, und anschließend auf Adressbuch entfernen.


 Installieren, Einrichten oder Entfernen eines Microsoft Exchange-Add-Ins

Installieren, Einrichten oder Entfernen eines Microsoft Exchange-Add-Ins

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie auf die Registerkarte Weitere.

  3. Klicken Sie auf Erweiterte Optionen und anschließend auf Add-In-Manager.

  4. Um eine Erweiterung zu installieren bzw. zu deinstallieren, aktivieren oder deaktivieren Sie jeweils das Kontrollkästchen neben dem betreffenden Add-In.

    Falls sich das gewünschte Add-In nicht in der Liste befindet, müssen Sie es installieren. Klicken Sie hierzu auf Installieren. Klicken Sie im entsprechenden Feld auf das gewünschte Add-In (Datei mit der Erweiterung .ecf), und klicken Sie dann auf Öffnen.

    Falls das gewünschte Add-In (.ecf-Datei) nicht angezeigt wird, müssen Sie es mit Hilfe des Setup-Programms von Microsoft Outlook installieren. Klicken Sie hierauf, um Informationen darüber zu erhalten, wie Sie eine Komponente mit Hilfe von Setup installieren können.

    Um ein Add-In zu entfernen, deaktivieren Sie im Dialogfeld Add-In-Manager das Kontrollkästchen neben dem Add-In, das Sie entfernen möchten.


Obwohl die Sicherheitsoptionen auf der Registerkarte "Eigenschaften" festgelegt wurden, funktionieren sie nicht bei allen Nachrichten

Die Sicherheitsoptionen auf der Registerkarte Eigenschaften gelten für eine einzelne Nachricht. Um alle Nachrichten, die Sie senden, zu verschlüsseln oder mit einer digitalen Signatur zu versehen, klicken Sie im Menü Extras auf Optionen, dann auf die Registerkarte Sicherheit und aktivieren das Kontrollkästchen Nachrichten und Anlagen verschlüsseln oder Nachrichten digitale Signatur hinzufügen.


 Nachrichten verbleiben im Postausgang und werden nicht gesendet

Nachrichten verbleiben im Postausgang und werden nicht gesendet

  • Möglicherweise verwenden Sie Nachrichtenübermittlungsdienste, die miteinander im Konflikt sind, so dass für die Nachricht der falsche Dienst verwendet wird. Geben Sie nur den Dienst an, den Sie zum Übermitteln der Nachrichten benötigen. Klicken Sie auf [image] , um weitere Informationen über das Festlegen des Dienstes für das Senden und Empfangen von Nachrichten zu erhalten.

  • Wenn Sie Offlineordner oder Remotemail verwenden, müssen Sie andere Befehle wählen, um Nachrichten zu senden und zu empfangen. Klicken Sie auf [image] , um weitere Informationen über das Senden von Nachrichten zu erhalten. Klicken Sie auf [image] , um weitere Informationen darüber zu erhalten, wie Sie überprüfen, ob neue Nachrichten vorliegen.

  • Wenn Sie eine Nachricht im Postausgang bearbeiten und die Änderungen anschließend speichern, wird die Nachricht nicht gesendet. Öffnen Sie die Nachricht, und klicken Sie auf Senden [image] . Nachrichten, die noch nicht gesendet wurden, werden im Postausgang in Kursivschrift angezeigt.


Neben einer Regel wird ein rotes X angezeigt

Wenn eine für eine Regel angegebene Aktion nicht durchgeführt werden kann, wird ein Dialogfeld mit einer Fehlermeldung angezeigt. Im Dialogfeld Abwesenheits-Assistent wird neben der betreffenden Regel ein X angezeigt. Die Fehlermeldung erläutert, wie der Fehler korrigiert werden kann. Um den Fehler zu beheben, klicken Sie auf Regel bearbeiten, und nehmen die erforderlichen Änderungen vor.


 Beim Verwenden von Remotemail wird eine Fehlermeldung angezeigt

Beim Verwenden von Remotemail wird eine Fehlermeldung angezeigt

  • Möglicherweise haben Sie schon eine Verbindung zum Nachrichtenübermittlungsdienst hergestellt. Beenden Sie Outlook, und starten Sie Outlook im Offlinemodus neu. Klicken Sie auf [image] , um weitere Informationen über das Starten von Outlook im Offlinemodus zu erhalten.

  • Möglicherweise haben Sie auf dem Computer Offlineordner eingerichtet. Sie können Offlineordner verwenden, um eine Remoteverbindung zum Server herzustellen, oder die Offlineordner entfernen und Remotemail sowie eine Persönliche Ordner-Datei verwenden. Sie können nicht beides in demselben Benutzerprofil verwenden. Klicken Sie auf [image] , um weitere Informationen über das Verwenden von Offlineordnern zu erhalten. Klicken Sie auf [image] , um weitere Informationen über das Entfernen von Offlineordnern aus dem Benutzerprofil zu erhalten.

  • Möglicherweise versuchen Sie, von einem anderen als dem eingerichteten Standort aus eine Verbindung herzustellen. Um die Einstellungen für den verwendeten Standort zu überprüfen, aktivieren Sie den Remoteverbindungs-Assistenten und aktivieren zunächst das Kontrollkästchen Vor dem Verbindungsaufbau Bestätigung einholen. Später können Sie dann die Einstellungen für den Standort überprüfen. Klicken Sie auf [image] , um weitere Informationen über das Starten des Remoteverbindungs-Assistenten zu erhalten.

  • Remotemail ist möglicherweise nicht korrekt auf dem Computer eingerichtet. Klicken Sie auf [image] , um weitere Informationen über das Einrichten von Remotemail zu erhalten.


 Das Senden und Empfangen von Nachrichten dauert ungewöhnlich lange

Das Senden und Empfangen von Nachrichten dauert ungewöhnlich lange

  • Wenn Sie Remotemail verwenden, können Sie die Nachrichten betrachten, bevor Sie sie vollständig downloaden, indem Sie jeweils die Nachrichtenkopfzeile überprüfen. Klicken Sie hierauf, um weitere Informationen über das Abrufen von Nachrichten mit Remotemail zu erhalten.

  • Wenn Sie Offlineordner verwenden und normalerweise alle Ordner synchronisieren, sollten Sie nur die Ordner synchronisieren, die Sie benötigen. Da der Ordner Gelöschte Elemente automatisch aktualisiert wird, leeren Sie darüber hinaus diesen Ordner vor dem Synchronisieren. Klicken Sie hierauf, um weitere Informationen über das Anhalten des Synchronisiervorgangs für einen Offlineordner zu erhalten. Um den Ordner Gelöschte Elemente automatisch zu leeren, wenn Sie Microsoft Outlook beenden, klicken Sie im Menü Extras auf Optionen, dann auf die Registerkarte Weitere und aktivieren anschließend das Kontrollkästchen Bei Programmbeendigung Ordner Gelöschte Elemente leeren.

  • Wenn Sie Microsoft Word als E-Mail-Editor verwenden, sollte Ihr Computer mit mindestens 16 MB RAM ausgestattet sein. Um den gewünschten E-Mail-Editor auszuwählen, klicken Sie im Menü Extras auf Optionen und dann auf die Registerkarte E-Mail-Format. Aktivieren oder deaktivieren Sie anschließend das Kontrollkästchen E-Mail mit Microsoft Word bearbeiten.


Einige Regeln des Posteingangs-Assistenten wurden nicht konvertiert. Wie können sie konvertiert werden?

Wenn auf Microsoft Exchange Server nicht genügend Raum zur Verfügung stand, wurden möglicherweise nicht alle Regeln konvertiert. Wenden Sie sich an den Administrator.


Die Registerkarte Synchronisation wird im Dialogfeld Eigenschaften eines Öffentlichen Ordners nicht mehr angezeigt

Die Registerkarte Synchronisation wird nur im Dialogfeld Eigenschaften für Ordnername angezeigt, wenn der Öffentliche Ordner eine Verknüpfung mit dem untergeordneten Ordner Favoriten des Ordners Öffentliche Ordner besitzt. Sie müssen das Dialogfeld Eigenschaften für Ordnername von der Verknüpfung aus öffnen, anstatt von dem ursprünglichen Öffentlichen Ordner, um die Registerkarte Synchronisation zu verwenden. Klicken Sie auf [image] , um Informationen darüber zu erhalten, wie Sie eine Verknüpfung zum untergeordneten Ordner Favoriten des Ordners Öffentliche Ordner erstellen.


Wie ist mit Konfliktnachrichten in einem Öffentlichen Ordner zu verfahren?

Wenn Ihr Unternehmen Öffentliche Ordner auf mehreren Microsoft Exchange Server-Computern zur Verfügung stellt und dasselbe Element auf verschiedenen Computern geändert wird, werden möglicherweise Konfliktnachrichten angezeigt, wenn diese Computer synchronisiert werden.

Um den Konflikt zu lösen, öffnen Sie die Konfliktnachricht. Diese Nachricht enthält alle Versionen des Elements, die miteinander in Konflikt stehen. Um alle Informationen in einem Element zusammenzufassen, öffnen Sie eines der in der Konfliktnachricht aufgelisteten Elemente und kopieren dann die gewünschten Informationen aus den anderen Elementen in dieses Element. Klicken Sie anschließend auf Nur diese Version erhalten. Die anderen den Konflikt betreffenden Elemente werden gelöscht.

Um alle Elemente, die miteinander in Konflikt stehen, als einzelne Elemente in dem Öffentlichen Ordner zu speichern, klicken Sie auf Alle Versionen erhalten.


 Beim Starten von Outlook wird eine Eingabeaufforderung mit unerwünschten Optionen angezeigt

Beim Starten von Outlook wird eine Eingabeaufforderung mit unerwünschten Optionen angezeigt

  • Wenn Sie aufgefordert werden, ein Benutzerprofil einzugeben und Sie nur ein Profil verwenden möchten, können Sie ein einzelnes Profil einrichten, das immer verwendet wird. Klicken Sie auf [image] , um weitere Informationen über das Einrichten eines Profils zu erhalten, das immer verwendet wird.

  • Wenn Sie aufgefordert werden, zu wählen, ob eine Verbindung zum Server hergestellt oder im Offlinemodus gearbeitet werden soll, Sie aber immer eine Methode bevorzugen, können Sie die grundsätzlich zu verwendende Methode einrichten. Klicken Sie auf [image] , um weitere Informationen über das Einrichten einer Online- oder Offlineverbindung zur ständigen Verwendung zu erhalten.


Bei der Suche nach Elementen in einem Öffentlichen Ordner wird eine Fehlermeldung angezeigt

Wenn Sie in einem Öffentlichen Ordner nach Elementen suchen, können Sie nur jeweils einen Ordner durchsuchen. Unterordner und alle anderen Ordner müssen getrennt durchsucht werden.


 Warum werden die Informationen in einem Öffentlichen Ordner nicht angezeigt?

Warum werden die Informationen in einem Öffentlichen Ordner nicht angezeigt?

  • Bestimmte Elemente können vorübergehend ausgeblendet sein, wenn die verwendete Ansicht diese Elemente herausfiltert. Um alle Elemente in einem Ordner anzuzeigen, klicken Sie im Menü Ansicht auf Aktuelle Ansicht, Aktuelle Ansicht anpassen, Filtern und dann auf Alles löschen.

  • Wenn Sie Elemente in einer Tabelle anzeigen, sind die Elemente möglicherweise gruppiert. Wenn die Gruppen ausgeblendet wurden, können Sie die darin enthaltenen Elemente nicht sehen. Um Gruppen zum Anzeigen von Einzelheiten einzublenden, klicken Sie auf die Schaltfläche Einblenden [image]. Um die Gruppen und Details auszublenden, klicken Sie auf die Schaltfläche Ausblenden [image].

  • Arbeiten Sie im Offlinebetrieb? Möglicherweise haben Sie den Öffentlichen Ordner mit Hilfe einer Verknüpfung auf der Outlook-Leiste geöffnet, die auf den ursprünglichen Öffentlichen Ordner zeigt, anstatt auf eine Verknüpfung zum Öffentlichen Ordner im untergeordneten Ordner Favoriten des Ordners Öffentliche Ordner. Um den Öffentlichen Ordner offline zu verwenden, muss eine Verknüpfung zu dem Öffentlichen Ordner im untergeordneten Ordner Favoriten des Ordners Öffentliche Ordner bestehen, und der Öffentliche Ordner muss synchronisiert sein. Klicken Sie auf [image] , um weitere Informationen darüber zu erhalten, wie Sie eine Verknüpfung zum untergeordneten Ordner Favoriten des Ordners Öffentliche Ordner erstellen. Klicken Sie auf [image] , um Informationen darüber zu erhalten, wie Sie einen Ordner offline zur Verfügung stellen.

  • Befinden sich die gewünschten Informationen unter Öffentliche Ordner in einem Offlineordner? Klicken Sie auf [image] , um Informationen über Offlineordner zu erhalten. Wenn es sich bei dem gewünschten Ordner um einen Offlineordner handelt und die Verknüpfung zu dem Öffentlichen Ordner auf der Outlook-Leiste oder im untergeordneten Ordner Favoriten des Ordners Öffentliche Ordner auf einen Öffentlichen Ordner mit untergeordneten Ordnern zeigt, werden diese untergeordneten Ordner nicht angezeigt. Sie müssen für jeden untergeordneten Ordner, den Sie als Offlineordner verwenden möchten, im untergeordneten Ordner Favoriten des Ordners Öffentliche Ordner jeweils eine Verknüpfung erstellen. Klicken Sie auf [image] , um Informationen darüber zu erhalten, wie Sie eine Verknüpfung zum untergeordneten Ordner Favoriten des Ordners Öffentliche Ordner erstellen.


Wo befindet sich der Posteingangs-Assistent von Microsoft Exchange Client?

Der Posteingangs-Assistent wird durch den Regel-Assistenten ersetzt. Der Administrator kann Ihnen jedoch weiterhin den Posteingangs-Assistenten zur Verfügung stellen. Regeln, die mit Hilfe des Posteingangs-Assistenten erstellt wurden, können in Microsoft Outlook genutzt werden. Beim ersten Start des Regel-Assistenten werden in Outlook alle aktiven Regeln konvertiert. Sie können zwar weiterhin den Posteingangs-Assistenten verwenden, um dessen Regeln zu verwalten, jedoch können Sie ihn nicht verwenden, um Regeln zu bearbeiten, die mit dem Regel-Assistenten erstellt wurden.

Für die Verwendung des Posteingangs-Assistenten muss der Administrator eine Add-In-Datei (.ecf) abändern. Weitere Informationen finden Sie im Microsoft Office 2000 Resource Kit.


 Warum erhalten Sie Besprechungsanfragen und -antworten, die Ihr Stellvertreter erhalten sollte?

Warum erhalten Sie Besprechungsanfragen und -antworten, die Ihr Stellvertreter erhalten sollte?

  • Die Person, die Sie als Stellvertreter eingerichtet haben, wurde entweder aus der Globalen Adressliste von Microsoft Exchange gelöscht, oder es ist ein Fehler bei der internen Regelverwaltung auf dem Server aufgetreten. Um die Berechtigungen des Stellvertreters zurückzusetzen, klicken Sie im Menü Extras auf Optionen und dann auf die Registerkarte Stellvertretungen.

  • Das Kontrollkästchen Anfragen und Antworten meiner Stellvertretung senden, nicht mir ist nicht aktiviert. Klicken Sie im Menü Extras auf Optionen und dann auf die Registerkarte Stellvertretungen, um dieses Kontrollkästchen zu aktivieren.


Warum ist es nicht möglich, einem Öffentlichen Ordner ein Element hinzuzufügen?

  • Möglicherweise haben Sie keine Berechtigung, Elemente in dem Ordner zu erstellen. Wenden Sie sich an den Besitzer des Ordners oder an den Administrator. Klicken Sie auf [image] , um Informationen darüber zu erhalten, wie Sie die Berechtigungen für Ordner überprüfen.

  • Bei einigen Öffentlichen Ordnern ist es erforderlich, dass Sie Informationen unter Verwendung eines bestimmten Formulars veröffentlichen, das möglicherweise nicht installiert ist. Um Informationen über Formulare zu erhalten, wenden Sie sich an den Administrator.

  • Der Elementtyp muss dem Ordnertyp entsprechen. Sie können beispielsweise einem E-Mail-Ordner keine Aufgabe hinzufügen. Wenn Sie ein neues Element von einem anderen Typ benötigen als dem Ordnertyp, erstellen Sie das Element in dem passenden Ordnertyp und verschieben es dann in den Öffentlichen Ordner.


 Warum können Sie keine Termine im Kalender einer anderen Person anzeigen, obwohl Sie Stellvertreter sind?

Warum können Sie keine Termine im Kalender einer anderen Person anzeigen, obwohl Sie Stellvertreter sind?

Auch wenn Sie als Stellvertreter die Zugriffsberechtigung für den Kalender einer anderen Person haben, können Sie einen Termin nicht anzeigen, wenn dieser von der anderen Person als privat gekennzeichnet wurde, es sei denn, Sie haben die Berechtigung hierzu erhalten. Wenn Sie Tage im Kalender anzeigen, können Sie die Details eines Termins nicht anzeigen. Die Frei/Gebucht-Zeit weist jedoch darauf hin, dass dieser Zeitpunkt nicht zur Verfügung steht. Um diesen Termin anzuzeigen, bitten Sie die Person, die Ihnen die Berechtigung erteilt hat, für den Termin das Kontrollkästchen Privat auf der Registerkarte Termin zu deaktivieren oder Ihre Berechtigungen zu ändern, so dass das Kontrollkästchen Stellvertretung kann private Elemente sehen aktiviert ist.


Warum kann der Nachrichtenempfänger eine Anlage nicht öffnen?

Möglicherweise haben Sie die Nachricht im MIME-Format an einen Empfänger gesendet, dessen E-Mail-Programm das MIME-Format nicht unterstützt. Verwenden Sie das UUENCODE-Format, und senden Sie die Anlage erneut. Klicken Sie auf [image] , um weitere Informationen darüber zu erhalten, wie Sie das Internetformat für die aktuelle Nachricht ändern.

Möglicherweise haben Sie die Nachricht im Rich Text-Format gesendet. Öffnen Sie die Nachricht im Ordner Gesendete Elemente. Klicken Sie im Menü Aktionen auf Diese Nachricht erneut senden. Klicken Sie mit der rechten Maustaste auf die E-Mail-Adresse des Empfängers, klicken Sie im Kontextmenü auf Eigenschaften, und aktivieren Sie dann das Kontrollkästchen Rich-Text-Format von Microsoft Outlook beim Senden an diesen Empfänger verwenden. Klicken Sie im Menü Datei der Nachricht auf Senden.


 Warum wurde vom Systemadministrator die Benachrichtigung "Unzustellbar" gesendet?

Warum wurde vom Systemadministrator die Benachrichtigung "Unzustellbar" gesendet?

Um eine Nachricht unter Verwendung eines Internet-E-Mail-Kontos zu senden, muss der Internet-E-Mail-Server verfügbar sein. Der Server ist möglicherweise zeitweise belegt oder offline. Möglicherweise wurde der Servername im Benutzerprofil nicht korrekt eingegeben. Klicken Sie auf [image] , um weitere Informationen über das Eingeben des Servernamens zu erhalten. Wenn Sie sich nicht sicher sind, ob Sie über den richtigen Servernamen verfügen, wenden Sie sich an den Internetdienstanbieter.

Wenn Sie sich sicher sind, dass der Internet-E-Mail-Server zur Verfügung steht, senden Sie die Nachricht erneut. Öffnen Sie die "Unzustellbar"-Nachricht im Posteingang. Klicken Sie im Menü Aktionen auf Neu senden. Klicken Sie anschließend im Menü Datei der Nachricht auf Senden.


 Warum werden Nachrichten grau oder durchgestrichen angezeigt?

Warum werden Nachrichten grau oder durchgestrichen angezeigt?

Wenn eine Nachricht verfällt, wird sie in der Nachrichtenliste mit grauem Text oder durchgestrichen angezeigt. Wenn sich die Nachricht in einem Microsoft Exchange Server-Postfach befindet, wird sie entfernt, wenn der Administrator verfallene Nachrichten löscht. Verfallene Nachrichten können beim Archivieren automatisch gelöscht werden. Weitere Informationen finden Sie unter Informieren Sie sich über das Löschen verfallener E-Mail-Nachrichten beim Archivieren.


 Warum befindet sich eine Nachricht weiterhin auf dem Internet-E-Mail-Server, nachdem sie gelöscht wurde?

Warum befindet sich eine Nachricht weiterhin auf dem Internet-E-Mail-Server, nachdem sie gelöscht wurde?

Möglicherweise haben Sie eine Option so festgelegt, dass die Nachrichten auf dem POP3-Internet-E-Mail-Server bleiben. Wenn Sie eine Nachricht löschen, die an die Persönliche Ordner-Datei übermittelt wurde, hat dies keine Auswirkung auf die Kopie, die auf dem Internet-E-Mail-Server gespeichert ist. Klicken Sie auf [image] , um weitere Informationen über das Ändern dieser Einstellung zu erhalten.


Warum steht das gewünschte Formular in einem Öffentlichen Ordner nicht zur Verfügung?

Möglicherweise verfügen Sie nicht über die Berechtigung, das Formular zu verwenden, oder Sie müssen gegebenenfalls ein anderes Formular verwenden, um dem Öffentlichen Ordner Informationen hinzuzufügen. Wenden Sie sich an den Besitzer des Ordners oder an den Administrator. Kontakte für einen Öffentlichen Ordner werden auf der Registerkarte Ordnerübersicht im Dialogfeld Eigenschaften für Ordnername angezeigt. (Klicken Sie mit der rechten Maustaste auf den Ordner, und klicken Sie dann auf Eigenschaften.)


 Warum befindet sich eine Nachricht nicht auf dem Internet-E-Mail-Server, obwohl die Option "Kopie aller Nachrichten auf dem Server belassen" aktiviert wurde?

Warum befindet sich eine Nachricht nicht auf dem Internet-E-Mail-Server, obwohl die Option "Kopie aller Nachrichten auf dem Server belassen" aktiviert wurde?

Möglicherweise haben Sie eine Option so festgelegt, dass die Nachrichten auf dem POP3-Internet-E-Mail-Server nach einer bestimmten Anzahl von Tagen gelöscht werden. Wenn Sie diese Option festlegen, werden die Nachrichten, die auf dem Internet-E-Mail-Server gelassen wurden, nach fünf Tagen gelöscht, solange Sie keinen anderen Wert angegeben haben. Möglicherweise verfügen Sie immer noch über eine Kopie der Nachricht, wenn Sie die Nachricht nicht gelöscht haben, als sie an die Persönliche Ordner-Datei übermittelt wurde.


Warum steht die gewünschte Ansicht in einem Öffentlichen Ordner nicht zur Verfügung?

  • Die Ansicht, die Sie verwenden möchten, steht möglicherweise nur dem Besitzer des Öffentlichen Ordners zur Verfügung. Bitten Sie den Besitzer, eine Kopie der Ansicht zu speichern, die allen Benutzern angezeigt wird. Kontakte für einen Öffentlichen Ordner werden auf der Registerkarte Ordnerübersicht im Dialogfeld Eigenschaften für Ordnername angezeigt. (Klicken Sie mit der rechten Maustaste auf den Ordner, und klicken Sie dann auf Eigenschaften.)

  • Die Ansicht, die Sie verwenden möchten, steht unter Umständen nur in einem Ordner zur Verfügung. Speichern Sie in diesem Ordner eine Kopie der Ansicht, und stellen Sie diese dann in allen Ordnern zur Verfügung, die denselben Elementtyp enthalten. Klicken Sie hierauf, um Informationen darüber zu erhalten, wie Sie eine Ansicht speichern.


 Warum wurden in einer Datei in einem Öffentlichen Ordner keine Änderungen gespeichert?

Warum wurden in einer Datei in einem Öffentlichen Ordner keine Änderungen gespeichert?

  • Wenn die Datei in einem Programm erstellt wurde, das verknüpfte Elemente nicht unterstützt, hat Outlook die Datei möglicherweise schreibgeschützt geöffnet und kann somit die vorgenommenen Änderungen weder verfolgen noch speichern. Um Änderungen vorzunehmen, speichern Sie eine Kopie der Datei auf der Festplatte, nehmen die gewünschten Änderungen vor und speichern die Kopie dann in dem Öffentlichen Ordner.

  • Wenn die Datei in einem Programm erstellt wurde, das sowohl verknüpfte als auch eingebettete Elemente unterstützt, haben Sie die Datei möglicherweise zur gleichen Zeit geändert wie eine andere Person. Wenn mehrere Personen eine Datei in einem Öffentlichen Ordner gleichzeitig ändern und das Programm verknüpfte und eingebettete Elemente unterstützt, werden beim Speichern der Datei lediglich die Änderungen der Person berücksichtigt, die die Datei zuerst gespeichert hat. Damit mehrere Personen eine Datei ändern können, versuchen Sie die Datei in einer E-Mail-Nachricht zu übermitteln, so dass zu einem bestimmten Zeitpunkt nur eine Person Änderungen vornehmen kann.


Erhalten einer Benachrichtigung, wenn Nachrichten übermittelt werden

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie auf die Registerkarte Einstellungen.

  3. Klicken Sie auf E-Mail-Optionen und dann auf Verlaufoptionen.

  4. Aktivieren Sie das Kontrollkästchen Die Übermittlung meiner gesendeten Nachrichten bestätigen.

Anmerkung Um eine Benachrichtigung über eine einzelne Nachricht zu erhalten, klicken Sie in der Nachricht auf Optionen und aktivieren das Kontrollkästchen Die Übermittlung dieser Nachricht bestätigen.


 Annehmen von Besprechungsanfragen als Stellvertreter für eine andere Person

Annehmen von Besprechungsanfragen als Stellvertreter für eine andere Person

  1. Öffnen Sie den Posteingang des Vorgesetzten, wenn die Besprechungsanfragen des Vorgesetzten nicht direkt an Sie gesendet werden.

    Vorgehensweise

  2. Öffnen Sie die Besprechungsanfrage.

    Vorgehensweise

  3. Klicken Sie auf Annehmen [image] , Mit Vorbehalt [image] oder Ablehnen [image] .


 Planen eines Termins für eine andere Person

Planen eines Termins für eine andere Person

Sie benötigen eine Berechtigung der Stufe 2 (Autor) oder der Stufe 3 (Editor), um dieses Verfahren durchzuführen.

  1. Öffnen Sie den Kalender des Vorgesetzten.

    Vorgehensweise

  2. Zeigen Sie im Menü Datei auf Neu, und klicken Sie dann auf Termin.

  3. Geben Sie im Feld Betreff eine Beschreibung ein.

  4. Geben Sie im Feld Ort den betreffenden Ort ein.

  5. Geben Sie den geplanten Anfang und das geplante Ende des Termins ein.

  6. Wählen Sie weitere gewünschte Optionen.

  7. Klicken Sie auf Speichern & Schließen [image] .


Senden von Besprechungsanfragen und -antworten nur an Ihren Stellvertreter, nicht an Sie

  1. Klicken Sie im Menü Extras auf Optionen und dann auf die Registerkarte Stellvertreter.

  2. Aktivieren Sie das Kontrollkästchen Anfragen und Antworten meiner Stellvertretung senden, nicht mir.


Festlegen von Zugriffsberechtigungen für einen Stellvertreter

  1. Klicken Sie im Menü Extras auf Optionen und dann auf die Registerkarte Stellvertretungen.

  2. Klicken Sie auf Hinzufügen.

  3. Geben Sie im Feld Namen eingeben oder aus Liste auswählen den Namen des Stellvertreters ein, für den Sie Berechtigungen festlegen möchten.

  4. Klicken Sie auf Hinzufügen und dann auf OK.

  5. Klicken Sie für jeden Microsoft Outlook-Ordner, auf die der Stellvertreter Zugriff haben soll, auf einen Berechtigungstyp. Klicken Sie auf [image] , um weitere Informationen über Zugriffsrechte für Stellvertretung zu erhalten.

  6. Um eine Nachricht zu senden, die den Stellvertreter über seinen Stellvertreterstatus und die festgelegten Berechtigungen informiert, aktivieren Sie das Kontrollkästchen Automatisch Zusammenfassung der Berechtigungen an Stellvertretung senden.
  7. Soll Ihre Stellvertretung Ihre privaten Elemente anzeigen können, dann aktivieren Sie das Kontrollkästchen Stellvertretung kann private Elemente sehen.

Anmerkungen

  • Wenn der Stellvertreter Kopien Ihrer Besprechungsanfragen und -antworten erhalten soll, weisen Sie dem Stellvertreter die Berechtigung der Stufe 3 (Editor) für Ihren Kalender zu, und aktivieren Sie dann das Kontrollkästchen Stellvertretung erhält Kopien der an mich gesendeten Nachrichten.

  • Um mehrere Stellvertreter gleichzeitig hinzuzufügen, wählen Sie im Dialogfeld Benutzer hinzufügen mehrere Namen aus. Die Berechtigungen, die Sie auswählen, werden für alle Stellvertreter übernommen.


 Anzeigen des Kalenders einer anderen Person

Anzeigen des Kalenders einer anderen Person

  1. Zeigen Sie im Menü Datei auf Öffnen, und klicken Sie dann auf Ordner eines anderen Benutzers.

  2. Geben Sie im Feld Name den Namen der Person ein, die Ihnen die Zugriffsrechte für Stellvertretung erteilt hat, oder klicken Sie auf Name, um den Namen aus einer Liste auszuwählen.

  3. Klicken Sie im Feld Ordner auf Kalender.

Tipps

  • Um schnell auf häufig verwendete Kalender zugreifen zu können, fügen Sie der Outlook-Leiste Verknüpfungen zu den Kalendern der anderen Personen hinzu. Klicken Sie mit der rechten Maustaste auf den Hintergrund der Outlook-Leiste, und klicken Sie dann im Kontextmenü auf Verknüpfung auf Outlook-Leiste. (Sie müssen über die Berechtigung der Stufe 1 verfügen, um auf die Postfächer anderer Personen zugreifen zu können. Die Postfächer müssen Ihrem Benutzerprofil hinzugefügt werden.)

    Vorgehensweise

  • Wenn Sie die Kalender mehrerer Personen verwalten, können Sie in der Outlook-Leiste eine neue Gruppe erstellen und dort Verknüpfungen zu deren Kalendern speichern. Klicken Sie mit der rechten Maustaste auf den Hintergrund der Outlook-Leiste, und klicken Sie dann im Kontextmenü auf Neue Gruppe hinzufügen. Ziehen Sie die Kalenderverknüpfungen, die Sie erstellt haben, in diese neue Gruppe.

  • Beim Starten von Microsoft Outlook kann der Kalender einer anderen Person (oder jeder beliebige Outlook-Ordner) automatisch geöffnet werden. Lassen Sie dazu das Ordnerfenster geöffnet, wenn Sie Outlook schließen.

  • Wenn Sie über die Berechtigung der Stufe 2 oder der Stufe 3 verfügen, wird jedes Element, das der Stellvertreter erstellt, im Kalender der anderen Person gespeichert, während der freigegebene Kalender aktiv ist.


 Ein freigegebener Ordner kann nicht zum Anzeigen von Nachrichten geöffnet werden

Ein freigegebener Ordner kann nicht zum Anzeigen von Nachrichten geöffnet werden

  • Möglicherweise haben Sie keine Berechtigung, den Ordner zu öffnen. Wenden Sie sich an den Besitzer des Ordners oder an den Administrator.

  • Der Server, auf dem sich der freigegebene Ordner befindet, ist möglicherweise nicht verfügbar. Warten Sie eine Weile, und versuchen Sie es zu einem späteren Zeitpunkt erneut, oder wenden Sie sich an den Administrator.

  • Wenn Sie ein Stellvertreter sind, verfügen Sie möglicherweise nicht über die notwendige Berechtigung. Bitten Sie die Person, die Ihnen die Zugriffsrechte für Stellvertretung gewährt hat, folgende Schritte durchzuführen, um die Ihnen erteilten Berechtigungen zu überprüfen: Zeigen Sie im Menü Extras auf Optionen, und klicken Sie auf die Registerkarte Stellvertretungen. Klicken Sie im Feld Stellvertretungen auf den Namen des Stellvertreters und anschließend auf Rechte.


 Es werden nicht alle Elemente in einem Ordner angezeigt

Es werden nicht alle Elemente in einem Ordner angezeigt

  • Möglicherweise verwenden Sie einen Filter, der einige oder alle der Elemente im Ordner ausblendet. Wenn auf den aktiven Ordner ein Filter angewendet ist, wird in der Statusleiste "Filter angewandt" angezeigt. Um einen Filter zu entfernen, zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, klicken auf Aktuelle Ansicht anpassen, dann auf Filtern und anschließend auf Alles löschen.

  • Möglicherweise sind gruppierte Elemente ausgeblendet. Um Gruppen einzublenden und Details anzuzeigen, klicken Sie auf die Schaltfläche Einblenden [image]. Um Gruppen auszublenden und die Details zu verbergen, klicken Sie auf die Schaltfläche Ausblenden [image].

  • Das Element befindet sich u. U. in einem anderen Ordner. Überprüfen Sie alle in Frage kommenden Ordner. Um alle Ordner gleichzeitig anzuzeigen, klicken Sie im Menü Ansicht auf Ordnerliste.

  • Sie haben den Ordner vielleicht so eingerichtet, dass für Elemente nach einer bestimmten Zeit eine AutoArchivierung durchgeführt wird. Klicken Sie im Menü Extras auf Optionen, dann auf die Registerkarte Weitere und anschließend auf AutoArchivierung. Wenn das Kontrollkästchen AutoArchivierung alle aktiviert ist, wurde das gewünschte Element möglicherweise archiviert.

  • Wenn Sie den Ort für den Empfang und das Senden von Nachrichten geändert haben, suchen Sie möglicherweise nicht im richtigen Posteingang. Klicken Sie auf [image] , um den Ort für den Empfang und das Senden von Nachrichten zu überprüfen.

  • Wenn Sie offline arbeiten, ist der Ordner möglicherweise nicht für die Offlineverwendung eingerichtet oder nicht synchronisiert. Klicken Sie auf [image] , um weitere Informationen über das Einrichten und Verwenden von Offlineordnern zu erhalten.

  • Wenn Sie Regeln eingerichtet haben, wurde die Nachricht u. U. automatisch verschoben oder gelöscht.


Eine verschlüsselte Nachricht kann nicht gesendet werden

Möglicherweise haben Sie keine Kopie der digitalen ID des beabsichtigten Empfängers. Damit Sie eine verschlüsselte Nachricht an einen Internetempfänger senden können, muss eine Kopie der entsprechenden digitalen ID zusammen mit der Adresse in der Kontaktliste oder im Adressbuch gespeichert sein.

Klicken Sie auf [image] , um weitere Informationen darüber zu erhalten, wie Sie eine Kopie der digitalen ID des Empfängers zur Kontaktliste oder zum Adressbuch hinzufügen.


Beim Öffnen von Nachrichten mit einer Signatur wird eine Meldung angezeigt

  • Wenn bei einer Nachricht mit einer Signatur, die ein Zertifikat verwendet, ein Fehler auftritt, wird eine Meldung angezeigt, die das Problem beschreibt. Klicken Sie auf Details um mehr zum jeweiligen Problem zu erfahren.

  • Möglicherweise müssen Sie den Vertrauensstatus für den Absender ändern. Klicken Sie in dem angezeigten Dialogfeld Zertifikat auf Vertrauen und dann auf Dieses Zertifikat explizit als vertrauenswürdig einstufen.

  • Das Zertifikat des Absenders ist möglicherweise nicht mehr gültig. Klicken Sie in dem angezeigten Dialogfeld Zertifikat auf Details. Klicken Sie auf Zertifikat anzeigen und auf die Registerkarte Details, und sehen Sie dann auf das Datum neben Gültig von.


Beim Öffnen von Nachrichten oder Anlagen werden Warnungen angezeigt

  • Möglicherweise müssen Sie die Einstellungen für die Sicherheitszonen ändern. Klicken Sie im Menü Extras auf Optionen und dann auf die Registerkarte Sicherheit. Klicken Sie auf Zoneneinstellungen und bewegen Sie den Schieberegler auf Niedrig.

  • Möglicherweise müssen Sie die Einstellung für Anlagen ändern. Klicken Sie im Menü Extras auf Optionen und dann auf die Registerkarte Sicherheit. Klicken Sie auf Anlagensicherheit und dann auf Keine.

  • Wenn bei einer sicheren Nachricht ein Fehler auftritt, wird eine Meldung angezeigt, die das Problem beschreibt. Klicken Sie auf Details um mehr zu erfahren.

  • Möglicherweise müssen Sie den Vertrauensstatus für den Absender ändern. Klicken Sie in dem angezeigten Dialogfeld Zertifikat auf Vertrauen und dann auf Dieses Zertifikat explizit als vertrauenswürdig einstufen.

  • Das Zertifikat des Absenders ist möglicherweise nicht mehr gültig. Klicken Sie in dem angezeigten Dialogfeld Zertifikat auf Details. Klicken Sie auf Zertifikat anzeigen und auf die Registerkarte Details, und sehen Sie dann auf das Datum neben Gültig von.