ENDBENUTZER-LIZENZVERTRAG FÜR MICROSOFT-SOFTWARE

WICHTIG – BITTE SORGFÄLTIG LESEN: Dieser Microsoft-Endbenutzer-Lizenzvertrag ("EULA") ist ein rechtsgültiger Vertrag zwischen Ihnen (entweder als natürliche oder als juristische Person) und Microsoft Corporation für das oben bezeichnete Microsoft-Softwareprodukt, das Computersoftware sowie möglicherweise dazugehörige Medien, gedruckte Materialien und Dokumentation im "Online"- oder elektronischen Format umfasst ("SOFTWAREPRODUKT"). Das SOFTWAREPRODUKT umfasst auch sämtliche Updates und Ergänzungen zum ursprünglich von Microsoft gelieferten SOFTWAREPRODUKT. Jede zusammen mit dem SOFTWAREPRODUKT gelieferte Software, zu der ein separater Endbenutzer-Lizenzvertrag gehört, wird gemäß den Bestimmungen dieses Lizenzvertrags lizenziert. Indem Sie das SOFTWAREPRODUKT installieren, kopieren, downloaden, anderweitig verwenden oder darauf zugreifen, erklären Sie sich damit einverstanden, durch die Bestimmungen dieses EULAs gebunden zu sein. Falls Sie den Bestimmungen dieses EULAs nicht zustimmen, sind Sie nicht berechtigt, das SOFTWAREPRODUKT zu installieren oder zu verwenden; Sie können es jedoch gegen volle Rückerstattung des Kaufpreises der Stelle zurückgeben, von der Sie es erhalten haben.

SOFTWAREPRODUKTLIZENZ

Das SOFTWAREPRODUKT ist sowohl durch Urheberrechtsgesetze und internationale Urheberrechtsverträge als auch durch andere Gesetze und Vereinbarungen über geistiges Eigentum geschützt. Das SOFTWAREPRODUKT wird lizenziert, nicht verkauft.

  1. LIZENZEINRÄUMUNG. Durch dieses EULA werden Ihnen die folgenden Rechte eingeräumt:
    • Anwendungssoftware. Sie sind berechtigt, eine Kopie des SOFTWAREPRODUKTS oder eine frühere Version für dasselbe Betriebssystem auf einem einzigen Computer, einer einzigen Arbeitsstation, einem einzigen Terminal, einem einzigen tragbaren PC, Pager, "Smart Phone" oder anderen digitalen elektronischen Gerät ("COMPUTER") zu installieren, zu verwenden, darauf zuzugreifen, auszuführen oder in anderer Weise mit ihr zu interagieren ("AUSFÜHREN"). Die Hauptbenutzerin oder der Hauptbenutzer des COMPUTERS, auf dem das SOFTWAREPRODUKT installiert wird, ist berechtigt, eine zweite Kopie für die ausschließliche Verwendung durch sie oder ihn selbst auf einem tragbaren Computer anzufertigen.

    • Speicherung/Netzwerkverwendung. Sie sind außerdem berechtigt, eine Kopie des SOFTWAREPRODUKTS auf einer Speichervorrichtung, wie z. B. einem Netzwerkserver, zu speichern oder zu installieren, wenn diese Kopie ausschließlich dazu verwendet wird, das SOFTWAREPRODUKT über ein internes Netzwerk auf Ihren anderen COMPUTERN AUSZUFÜHREN. Sie sind jedoch verpflichtet, für das SOFTWAREPRODUKT für jeden COMPUTER, auf dem das SOFTWAREPRODUKT von der Speichervorrichtung aus AUSGEFÜHRT wird, eine Lizenz zu erwerben, die speziell für die Verwendung auf diesem COMPUTER gilt. Eine Lizenz für das SOFTWAREPRODUKT darf nicht geteilt oder auf mehreren COMPUTERN gleichzeitig verwendet werden.

    • Lizenzpaket. Wenn dieses Paket ein Microsoft-Lizenzpaket ist, sind Sie berechtigt, zusätzliche Kopien des Computersoftwareteils des SOFTWAREPRODUKTS AUSZUFÜHREN, bis zu der Anzahl von Kopien, die weiter oben als "lizenzierte Kopien" festgelegt sind. Sie sind außerdem berechtigt, wie oben beschrieben eine entsprechende Anzahl zweiter Kopien für die Verwendung auf tragbaren Computern anzufertigen.

    • Rechtsvorbehalt. Microsoft behält sich alle nicht ausdrücklich gewährten Rechte vor.

  2. BESCHREIBUNG WEITERER RECHTE UND EINSCHRÄNKUNGEN.
    • Software als Schulversion. Wenn das SOFTWAREPRODUKT als "Schulversion" oder "AE" (Academic Edition) gekennzeichnet ist, können Sie das SOFTWAREPRODUKT nur als "berechtigte Benutzerin oder berechtigter Benutzer einer anerkannten Ausbildungseinrichtung" verwenden. Sind Sie keine berechtigte Benutzerin oder kein berechtigter Benutzer einer anerkannten Ausbildungseinrichtung, gewährt Ihnen dieses EULA keinerlei Rechte. Um festzustellen, ob Sie eine berechtigte Benutzerin oder ein berechtigter Benutzer einer anerkannten Ausbildungseinrichtung sind, wenden Sie sich bitte an Microsoft Sales Information Center, One Microsoft Way, Redmond, WA, 98052-6399, USA, oder eine Microsoft-Niederlassung in Ihrem Land.

    • Nicht zum Weiterverkauf bestimmte Software. Ungeachtet anderer Abschnitte dieses EULAs gilt: Falls das SOFTWAREPRODUKT als "Nicht zum Weiterverkauf bestimmt" oder "NFR" (Not For Resale) gekennzeichnet ist, ist Ihre Verwendung des SOFTWAREPRODUKTS auf Demo-, Test oder Beurteilungszwecke beschränkt, und Sie sind nicht berechtigt, das SOFTWAREPRODUKT weiterzuverkaufen oder auf andere Weise gegen einen Gegenwert zu übertragen.

    • Einschränkungen im Hinblick auf Zurückentwicklung (Reverse Engineering), Dekompilierung und Disassemblierung. Sie sind nicht berechtigt, das SOFTWAREPRODUKT zurückzuentwickeln, zu dekompilieren oder zu disassemblieren, es sei denn, dass und nur insoweit, wie das anwendbare Recht, ungeachtet dieser Einschränkung, dies ausdrücklich gestattet.

    • Trennung von Komponenten. Das SOFTWAREPRODUKT wird als einheitliches Produkt lizenziert. Sie sind nicht berechtigt, seine Komponenten für die Verwendung auf mehr als einem COMPUTER zu trennen.

    • Marken. Dieses EULA gewährt Ihnen keinerlei Rechte in Verbindung mit Marken oder Dienstleistungsmarken von Microsoft.

    • Vermietung. Sie sind nicht berechtigt, das SOFTWAREPRODUKT zu vermieten, zu verleasen oder zu verleihen..

    • Gemeinsame Nutzung von Anwendungen. Das SOFTWAREPRODUKT kann Microsoft NetMeeting enthalten, ein Produkt, das die gemeinsame Nutzung von Anwendungen auf zwei oder mehr COMPUTERN ermöglicht, auch wenn eine Anwendung nur auf einem der COMPUTER installiert ist. Sie dürfen diese Technologie mit allen Microsoft-Anwendungsprodukten für Konferenzen mit mehreren Parteien nutzen. Für nicht von Microsoft stammende Anwendungen müssen Sie den Lizenzvertrag der Anwendung zu Rate ziehen oder sich an den Lizenzgeber wenden, um zu ermitteln, ob er die gemeinsame Nutzung von Anwendungen erlaubt.

    • Supportleistungen. Microsoft bietet Ihnen möglicherweise Supportleistungen in Verbindung mit dem SOFTWAREPRODUKT ("Supportleistungen"). Die Supportleistungen können entsprechend den Microsoft-Bestimmungen und -Programmen, die im Benutzerhandbuch, der Dokumentation im "Online"-Format und/oder anderen von Microsoft zur Verfügung gestellten Materialien beschrieben sind, genutzt werden. Jeder ergänzende Softwarecode, der Ihnen als Teil der Supportleistungen zur Verfügung gestellt wird, wird als Bestandteil des SOFTWAREPRODUKTS betrachtet und unterliegt den Bestimmungen dieses EULAs. Microsoft ist berechtigt, die technischen Daten, die Sie Microsoft als Teil der Supportleistungen zur Verfügung stellen, für geschäftliche Zwecke, einschließlich des Produktsupports und der Produktentwicklung, zu verwenden. Microsoft verpflichtet sich, solche technischen Daten ausschließlich anonym zu verwenden.

    • Softwareübertragung. Der erste Lizenznehmer des SOFTWAREPRODUKTS darf dieses EULA und SOFTWAREPRODUKT einmalig und dauerhaft nur direkt an einen Endbenutzer übertragen. Diese Übertragung muss alle Bestandteile des SOFTWAREPRODUKTS enthalten (einschließlich aller Komponententeile, der Medien und gedruckten Materialien, eventueller Updates, dieses EULAs und gegebenenfalls des Certificates of Authenticity (Echtheitsbescheinigung)). Eine solche Übertragung darf nicht als Kommission oder irgendeine andere indirekte Übertragung erfolgen. Der Empfänger einer solchen einmaligen Übertragung muss sich mit den Bestimmungen dieses EULAs einverstanden erklären, einschließlich der Verpflichtung, dieses EULA und SOFTWAREPRODUKT nicht weiter zu übertragen.

    • Kündigung. Unbeschadet sonstiger Rechte ist Microsoft berechtigt, dieses EULA zu kündigen, sofern Sie gegen die Bestimmungen dieses EULAs verstoßen. In einem solchen Fall sind Sie verpflichtet, sämtliche Kopien des SOFTWAREPRODUKTS und alle seine Komponenten zu vernichten.
  3. UPDATES. Sofern das SOFTWAREPRODUKT ein Update eines anderen Produkts ist, müssen Sie zur Verwendung des SOFTWAREPRODUKTS über die entsprechende Lizenz für ein Produkt verfügen, das von Microsoft für das Update als geeignet bezeichnet wird, um das SOFTWAREPRODUKT zu verwenden. Ein SOFTWAREPRODUKT, das ein Update darstellt, ersetzt und/oder ergänzt (oder deaktiviert) das Ausgangsprodukt. Sie dürfen das betreffende Updateprodukt nur in Übereinstimmung mit den Bestimmungen dieses EULAs verwenden. Wenn das SOFTWAREPRODUKT ein Komponenten-Update eines Pakets von Softwareprogrammen ist, das für Sie als einzelnes Produkt lizenziert wurde, ist es nur gestattet, das SOFTWAREPRODUKT als Bestandteil dieses einzelnen Produktpakets zu verwenden und zu übertragen; es ist nicht gestattet, es für die Verwendung auf mehr als einem COMPUTER zu trennen.

  4. URHEBERRECHT. Eigentum und Urheberrecht an dem SOFTWAREPRODUKT (einschließlich, aber nicht beschränkt auf Bilder, Fotografien, Animationen, Video, Audio, Musik, Text und "Applets", die in dem SOFTWAREPRODUKT enthalten sind), den gedruckten Begleitmaterialien und jeder Kopie des SOFTWAREPRODUKTS liegen bei Microsoft oder deren Lieferanten. Alle Rechte und geistigen Eigentumsrechte in und an Inhalten, auf die mit Hilfe des SOFTWAREPRODUKTS zugegriffen werden kann, sind Eigentum des jeweiligen Inhaltsbesitzers und können durch anwendbare Urheberrechtsgesetze und andere Gesetze und Vereinbarungen über geistiges Eigentum geschützt sein. Dieses EULA räumt Ihnen kein Recht ein, solche Inhalte zu verwenden. Wenn dieses SOFTWAREPRODUKT Dokumentation enthält, die nur in elektronischer Form zur Verfügung gestellt wird, dürfen Sie eine Kopie dieser elektronischen Dokumentation drucken. Sie sind nicht berechtigt, die das SOFTWAREPRODUKT begleitenden gedruckten Materialien zu vervielfältigen.

  5. SOFTWARE AUF ZWEI SPEICHERMEDIEN. Möglicherweise erhalten Sie das SOFTWAREPRODUKT auf mehr als einem Speichermedium. Unabhängig von Typ oder Größe der erhaltenen Medien dürfen Sie nur ein einziges Medium verwenden, das für Ihren einzigen COMPUTER geeignet ist. Sie dürfen das andere Medium nicht auf einem anderen COMPUTER AUSFÜHREN. Sie sind nicht berechtigt, das andere Medium zu verleihen, zu vermieten, zu verleasen oder anderweitig an andere Benutzer/innen zu übertragen, es sei denn, dies geschieht als Teil einer dauerhaften Übertragung (wie oben beschrieben) des SOFTWAREPRODUKTS.

  6. SICHERUNGSKOPIE. Nach der Installation einer Kopie des SOFTWAREPRODUKTS unter Einhaltung dieses EULAs dürfen Sie das Originalmedium, auf dem das SOFTWAREPRODUKT von Microsoft geliefert wurde, nur für Sicherungs- oder Archivierungszwecke aufbewahren. Wenn das Originalmedium erforderlich ist, um das SOFTWAREPRODUKT auf dem COMPUTER zu verwenden, dürfen Sie eine Kopie des SOFTWAREPRODUKTS nur für Sicherungs- oder Archivierungszwecke anfertigen. Außer es wurde in diesem EULA ausdrücklich erlaubt, dürfen Sie in keinem anderen Fall Kopien des SOFTWAREPRODUKTS oder der gedruckten Materialien, die dem SOFTWAREPRODUKT beiliegen, anfertigen.

  7. AUSFUHRBESCHRÄNKUNGEN. Die US-Regierung hat den Export dieses SOFTWAREPRODUKTS nur unter der Ausnahmegenehmigung TSU als zulässig erklärt. Deshalb gelten die folgenden Bestimmungen: Hiermit versichern Sie, dass Sie das SOFTWAREPRODUKT, einen Teil davon oder einen Prozess oder Dienst, der das direkte Ergebnis des SOFTWAREPRODUKTS ist (Vorgenanntes zusammen als "beschränkte Komponenten" bezeichnet) in kein Land exportieren oder reexportieren und keiner natürlichen oder juristischen Person durch Export oder Reexport zukommen lassen werden, die den US-Ausfuhrbeschränkungen unterliegt/unterliegen. Sie stimmen insbesondere zu, dass Sie keine der beschränkten Komponenten (i) in eines der Länder, die den US-Exportbeschränkungen unterliegen (zur Zeit einschließlich, aber nicht notwendigerweise beschränkt auf Kuba, Iran, Irak, Libyen, Nordkorea, Sudan und Syrien) oder einem wo auch immer sich aufhaltenden Bürger eines dieser Länder, der beabsichtigt, die Produkte in ein solches Land zurück zu übertragen oder zu befördern, (ii) an eine natürliche oder juristische Person, von der Sie wissen oder vermuten, dass sie die beschränkten Komponenten zum Entwurf, zur Entwicklung oder zur Produktion nuklearer, chemischer oder biologischer Waffen verwenden oder (iii) an eine natürliche oder juristische Person, der von einer Bundesdienststelle der US-Regierung die Beteiligung an US-Ausfuhrtransaktionen verboten wurde, exportieren oder reexportieren werden. Sie sichern hiermit zu, dass weder das BXA noch eine andere US-Bundesbehörde Ihre Exportrechte ausgesetzt, widerrufen oder abgelehnt hat.

  8. ANMERKUNG ZUR JAVA-UNTERSTÜTZUNG. DAS SOFTWAREPRODUKT ENTHÄLT MÖGLICHERWEISE UNTERSTÜTZUNG FÜR PROGRAMME, DIE IN JAVA GESCHRIEBEN WURDEN. DIE JAVA-TECHNOLOGIE IST NICHT FEHLERTOLERANT UND WURDE NICHT FÜR VERWENDUNG ODER WEITERVERKAUF ALS ONLINE-STEUERSOFTWARE IN GEFAHRENTRÄCHTIGER UMGEBUNG ENTWICKELT ODER HERGESTELLT, IN DER STÖRUNGSFREIER BETRIEB ERFORDERLICH IST, WIE Z.B. IN NUKLEARTECHNISCHEN EINRICHTUNGEN, FLUGZEUGNAVIGATIONS- ODER KOMMUNIKATIONSSYSTEMEN, IN DER FLUGSICHERUNG, IN MASCHINEN ZUR DIREKTEN LEBENSERHALTUNG ODER IN WAFFENSYSTEMEN, IN DENEN EIN AUSFALL DER JAVA-TECHNOLOGIE DIREKT ZU TODESFÄLLEN, PERSONENSCHÄDEN ODER SCHWERWIEGENDEN SCHÄDEN AN SACHEN ODER UMWELT FÜHREN WÜRDE.

BESCHRÄNKTE GEWÄHRLEISTUNG

HINSICHTLICH DER BESCHRÄNKTEN GEWÄHRLEISTUNG UND DER BESONDEREN IN IHREM LAND GELTENDEN BESTIMMUNGEN BEACHTEN SIE BITTE DIE BROSCHÜRE ÜBER DIE BESCHRÄNKTE GEWÄHRLEISTUNG, DIE IN DIESEM PAKET ENTHALTEN IST ODER MIT DEN GEDRUCKTEN MATERIALIEN DES SOFTWAREPRODUKTS ZUR VERFÜGUNG GESTELLT WIRD.


Fragen und Antworten zum Endbenutzer-Lizenzvertrag

Welchen rechtlichen Schutz genießt Computersoftware?

Welche Bedeutung hat der Endbenutzer-Lizenzvertrag (EULA) von Microsoft-Produkten?

Was besagt der Endbenutzer-Lizenzvertrag (EULA)?

Was ist, wenn mein Produkt keinen Endbenutzer-Lizenzvertrag (EULA) enthält?

Mein Microsoft-Produkt enthielt ein Echtheitszertifikat. Ist dies mein EULA?

Welchen Teil der Dokumentation muss ich auf jeden Fall aufbewahren, um die legale Lizenzierung meiner Software nachweisen zu können?

Kann ich den Endbenutzer-Lizenzvertrag meiner Software an einen Dritten verkaufen?

Was ist ein Microsoft License Pak?

Welche Lizenztypen gibt es für Microsoft-Serverprodukte?

Wie kann ich die Software in einem Netzwerk nutzen?

Kann ich für meinen tragbaren Computer eine Kopie machen?

Ändern sich meine Lizenzrechte für ein Microsoft-Produkt, wenn ich dafür ein Update erwerbe?

Kann ich alte Versionen meines Produkts verkaufen oder weggeben, wenn ich ein Update erwerbe?

Muss ich meine Kopie von Windows 3.1 als Bestandteil meines legal erworbenen Produkts behalten, wenn ich ein Update von Windows 3.1 auf Windows 95 vornehme?

Muss ich meine alte Produktversion aufbewahren, wenn ich kein Update vornehme, sondern eine komplett neue Version kaufe?

Was ist Softwarepiraterie? Und was geht mich das an?

Gibt es verschiedene Arten von Softwarepiraterie? Und sind davon manche harmloser, manche schädlicher als die anderen?

Wie kann ich sicherstellen, dass es sich bei den auf meiner Festplatte vorinstallierten Microsoft-Produkten um legale Versionen handelt?

Woran kann ich illegale Microsoft-Software erkennen?

Was sollte ich tun, wenn ich den Verdacht habe, unwissentlich (ein) illegale(s) Microsoft-Produkt(e) gekauft zu haben?

Wie können Anwendungen mit Hilfe von Microsoft NetMeeting gemeinsam genutzt werden?

Kann ich problemlos Material verwenden, dessen Copyright bei einem Drittanbieter liegt?

Unerlaubte Verwendung von Fotos, ClipArt-Grafiken und Schriftartbildern?


Wie kann ich sicherstellen, dass es sich bei den auf meiner Festplatte vorinstallierten Microsoft-Produkten um legale Versionen handelt?

Microsoft erteilt vielen PC-Herstellern eine Lizenz, Systemprodukte direkt auf die Festplatten ihrer für den Verkauf bestimmten Computer zu installieren. In manchen Fällen haben die Computerhersteller auch eine Lizenz, bestimmte Anwendungsprodukte auf der Festplatte zu installieren. Zu diesen Produkten gehören Betriebssysteme wie Windows 95, Serverprodukte wie Windows NT Server, aber auch Anwendungen wie Microsoft Works.

Zusammen mit dem Computer müssen Computerhersteller für Microsoft-Produkte einen Endbenutzer-Lizenzvertrag (EULA) und eine Microsoft-Registrierkarte beifügen, für Systemprodukte und die meisten Anwendungsprodukte außerdem ein Echtheitszertifikat. In den meisten Fällen liefern die Computerhersteller auch die Produkthandbücher sowie einen Diskettensatz oder eine CD mit.


Was ist ein Microsoft License Pak?

Ein Microsoft License Pak (oder MLP) ist ein Lizenzvertrag als eigenständiges Produkt, das die Erstellung und Verwendung einer (oder je nach MLP, mehrerer) zusätzlichen Kopie eines angegebenen, bereits lizenzierten Microsoft-Produkts gestattet. Dieses Produkt enthält keine Datenträger (z. B. Disketten oder CDs). Wenn Sie beispielsweise in einem kleinen Unternehmen mit zwei Computern arbeiten und Microsoft Word auf beiden einsetzen müssen, so können Sie eine Kopie von Microsoft Word und eine Einzelkopie-MLP für Word erwerben. Damit können Sie Word legal sowohl auf dem ersten Computer (gemäß dem Endbenutzer-Lizenzvertrag von Word) als auch auf dem zweiten Computer (gemäß dem MLP-Lizenzvertrag) installieren.


Welchen rechtlichen Schutz genießt Computersoftware?

Computersoftware wird sowohl durch US-amerikanische Urheberrechtsgesetze und internationale Verträge als auch durch andere Gesetze und Verträge zum Schutze geistigen Eigentums geschützt. In vielen Ländern schützen Urheberrechtsgesetze und Gesetze zum Schutze geistigen Eigentums die Rechte des Softwareeigentümers, indem Sie ihm eine Anzahl exklusiver Rechte wie das zur Reproduktion (oder "Kopieren") der Software einräumen. Das Kopieren von Software ohne Genehmigung des Eigentümers ist eine "Verletzung des Urheberrechts" und ist strafbar.

Unter den folgenden Umständen "kopieren" Sie ein Softwareprogramm: (1) Wenn Sie durch Starten des Programms von Diskette, Festplatte, CD oder einem anderen Speichermedium die Software in den Arbeitsspeicher Ihres Computers laden; (2) wenn Sie die Software auf ein anderes Medium wie eine Diskette oder die Festplatte Ihres Computers laden; (3) wenn Sie das Programm von einem Netzwerkserver, auf dem die Software gespeichert ist, auf Ihrem Computer starten.

Nahezu jegliche Computersoftware wird direkt oder indirekt mit Hilfe eines Vertrages namens Endbenutzer-Lizenzvertrag (oder EULA) vom Eigentümer des Copyrights – dem Softwarehersteller – für den Einsatz beim Endkunden lizenziert. Für verschiedene Produkte kann es auch verschiedene EULAs geben.


Woran kann ich illegale Microsoft-Software erkennen?

Es gibt verschiedene Anzeichen, an denen Sie erkennen können, dass die beim Kauf auf Ihrer Festplatte installierten oder im Ladenregal liegenden Softwareprodukte illegal sind. Microsoft lizenziert beispielsweise neben anderen Produkten MS-DOS, Windows 3.1 und Windows 95 an Computerhersteller zum Verkauf mit deren Computern. Die Vereinbarung von Microsoft mit Computerherstellern verbietet diesen jedoch, Microsoft-Produkte allein, also ohne den zugehörigen Computer zu verkaufen.

Generell werden auf dem normalen Geschäftsweg verkaufte Microsoft-Produkte nur von Microsoft hergestellt und sollten keine Bezeichnungen anderer Firmen tragen. Sie sollten auch nie auf dem Benutzerhandbuch einen Hinweis wie "Vertrieb nur mit einem neuen PC" enthalten.

Weitere Hinweise auf illegale Softwareprodukte:

  • Endbenutzer-Lizenzvertrag fehlt

  • Produktregistrierkarte fehlt

  • Echtheitszertifikate für die meisten Produkte auf einem neuen Computersystem fehlen

  • Fehlende Anforderungsunterlagen (wie z. B. Anforderungscoupons) für Diskettensatz und/oder Handbücher bei einem neuen Computer mit vorinstallierter Software, wenn die Softwarepakete nicht im Computerverpackungskarton mitgeliefert werden.

  • Fehlende Diskettensätze, Handbücher, Registrierkarte, EULA und/oder Echtheitszertifikat mit Hologramm und Sicherheitsetikett bei einem neuen Computer mit vorinstallierter Software, wenn die Softwarepakete im Computerverpackungskarton enthalten sind. Softwarepakete müssen alle diese Komponenten enthalten.

  • Die Ihnen ausgehändigten Diskettensätze haben handgeschriebene Etiketten und/oder scheinen von minderer Qualität zu sein.

  • Der Computerhändler händigt Ihnen auf Ihre Anforderung nach den zu der vorinstallierten Software gehörenden Handbüchern diese nicht aus, sondern verweist Sie auf separat zu erwerbende Fremdliteratur.

  • Die Ihnen übergebenen Handbücher sind fotokopiert und/oder von minderer Druckqualität.

  • Die Ihnen den Computer verkaufende Person bietet Ihnen an, Software umsonst oder für einen minimalen Betrag zu installieren, wenn Sie den Computer kaufen, ohne Ihnen die Softwarepakete auszuhändigen.

  • Im Geschäft angebotene Produkt-Updates weisen die beschriebenen Sicherheitsmerkmale nicht auf (Hologramm und ein Sicherheitsetikett).

  • Betriebssystemprodukte (MS-DOS, Windows, Windows für Workgroups, Windows 95 und Windows NT), die Sie nicht zusammen mit einen neuen Computer erworben haben, enthalten auf dem Handbuch einen Hinweis wie "Vertrieb nur mit einem neuen PC".


Mein Microsoft-Produkt enthielt ein Echtheitszertifikat. Ist dies mein Endbenutzer-Lizenzvertrag (EULA)?

Nein. Das Echtheitszertifikat ist ein Sicherungsmittel, das allen von einem OEM (Original Equipment Manufacturer) vertriebenen Microsoft-Produkten beiliegt. Dieses Zertifikat gibt dem Endkunden die Sicherheit, dass es sich bei dem (den) mit dem Computersystem mitgelieferten Softwareprogramm(en) um legal lizenzierte Microsoft-Software handelt. Haben Sie beispielsweise in einem Computergeschäft ein Computersystem erworben, auf dem die Betriebssysteme MS-DOS und Windows bereits auf der Festplatte vorinstalliert sind, so sollten sich zwei Echtheitszertifikate in dem Verpackungskarton des Computers befinden. Das Echtheitszertifikat enthält fälschungssichere Komponenten wie das Hologramm, um die Produktion von gefälschten Microsoft-Produkten zu verhindern. Die Informationen zu Raubkopien und Softwarepiraterie in dem Dokument helfen Ihnen weiter, wenn Sie den Verdacht haben, dass Sie Raubkopien besitzen, und klären Sie über die rechtlichen Auswirkungen des Einsatzes derartiger Software auf.


Muss ich meine Kopie von Windows 3.1 als Bestandteil meines legal erworbenen Produkts behalten, wenn ich ein Update von Windows 3.1 auf Windows 95 vornehme?

Ja. Alle Kopien sind zusammen als ein einziges Produkt anzusehen, unabhängig davon, wie viele Update-Versionen Sie erworben haben.


Kann ich den Endbenutzer-Lizenzvertrag (EULA) meiner Software an einen Dritten verkaufen?

Ja, sofern Sie eine gültige Lizenz zum Einsatz der Software besitzen und die EULA-Bedingungen für die Übertragung befolgen. Sie dürfen Microsoft-Software weder verleasen noch vermieten; Sie dürfen aber alle Ihre in dem EULA aufgeführten Rechte übertragen.

Haben Sie Ihr Microsoft-Produkt zusammen mit einem Computersystem erworben, so dürfen Sie Ihre in dem EULA aufgeführten Rechte im Rahmen eines Verkaufs oder einer Weitergabe des Computersystems übertragen, sofern Sie alle Kopien der Software und der Dokumentation einschließlich des EULAs selbst und ggf. des Echtheitszertifikats übergeben.

Haben Sie Ihr Microsoft-Produkt unabhängig von einem Computersystem erworben, so dürfen Sie Ihre in dem EULA aufgeführten Rechte übertragen, sofern Sie alle Kopien der Software und der Dokumentation einschließlich des EULAs selbst und ggf. des Echtheitszertifikats übergeben. Vor der Übertragung Ihrer Rechte müssen Sie alle Kopien des Softwareprodukts von Ihrem Computer entfernen.

Eine gültige Übertragung erfordert, dass der Empfänger der Software ebenfalls den Bedingungen des EULAs zustimmt.

Anmerkung Bei jeder Übertragung müssen sowohl das letzte Update als auch sämtliche vorherige Versionen des Microsoft-Produkts übergeben werden, da das ursprüngliche Vollprodukt und sämtliche Updates als eine einzige Softwareeinheit anzusehen sind.

Wollen Sie im Rahmen eines Microsoft License Paks erworbene und lizenzierte Software verkaufen oder übertragen, so müssen Sie alle Produktkopien an einen einzigen neuen Besitzer verkaufen oder übertragen. Microsoft License Paks können nicht aufgeteilt werden, auch nicht beim Weiterverkauf.


Kann ich für meinen tragbaren Computer eine Kopie machen?

Der Endbenutzer-Lizenzvertrag (EULA) vieler Microsoft-Anwendungsprogramme enthält den folgenden Satz: "Der Hauptbenutzer des Computers, auf dem das SOFTWAREPRODUKT installiert ist, darf eine Kopie für den ausschließlichen Gebrauch auf seinem tragbaren Computer anfertigen". Enthält Ihr EULA diesen Satz, so dürfen Sie unter den erwähnten Bedingungen eine Kopie der Software anfertigen. Beachten Sie dabei, dass Sie der Hauptanwender des Computers sein müssen, auf dem die Software installiert ist. Der Hauptanwender ist der- oder diejenige, der oder die den Computer die meiste Zeit verwendet. Nur dieser Hauptanwender darf die Kopie nutzen. Außerdem muss die Software auf der Festplatte Ihres Computer installiert sein. Wenn Sie die Software über einen Netzwerk-Dateiserver nutzen, dürfen Sie keine Kopie für den Einsatz auf Ihrem tragbaren Computer anfertigen. Es darf grundsätzlich nur eine einzige Kopie angefertigt werden; Sie dürfen diese auf Ihrem tragbaren Computer installieren.


Gibt es verschiedene Arten von Softwarepiraterie? Und sind davon manche harmloser, manche schädlicher als die anderen?

Man unterscheidet zwischen fünf Grundformen der Softwarepiraterie, und alle schädigen sowohl den Softwarehersteller als auch Sie, den Endbenutzer. Diese fünf Grundtypen sind:

  • "Softlifting" Bei dieser Form der Piraterie werden in einem Unternehmen zusätzliche Kopien eines Programms für die Verwendung durch die Angestellten angefertigt. Zu dieser Kategorie gehört auch der "Diskettentausch" zwischen Freunden und Bekannten außerhalb des geschäftlichen Bereichs.

  • Hard-Disk Loading Manche Computerhändler installieren als Kaufanreiz unautorisierte Kopien von Software auf die Festplatten der von ihnen angebotenen Computer.

  • Fälschung Die illegale Duplizierung und der Verkauf von urheberrechtlich geschützter Software, oftmals sogar in einer das Produkt legal erscheinen lassenden Form. Eine gefälschte Software kann sehr raffiniert sein, wobei Verpackungen, Logos und sogar Sicherungssmittel wie Hologramme mit beachtlichem Aufwand nachgemacht werden. Sie kann aber auch sehr einfach sein, mit einfachsten oder sogar handgeschriebenen Diskettenaufklebern und in Tüten verpackten Disketten, die an dunklen Straßenecken verkauft werden. In jedem Fall stellt Softwarefälschung eine extreme Schädigung der Softwarehersteller wie der legitimen Endbenutzer dar.

  • Bulletinboard-Piraterie Diese Form der Piraterie liegt dann vor, wenn urheberrechtlich geschützte Software via Modem von einer öffentlichen oder halbprivaten elektronischen Bulletinboards geladen wird. Dieser Vorgang darf nicht mit der Weitergabe von Public-Domain-Software oder Shareware verwechselt werden. Shareware ist Software, die urheberrechtlich geschützt oder ungeschützt ist, aber im Allgemeinen vom Autor für eine geringe Gebühr oder umsonst unbeschränkt zur Verfügung gestellt wird und somit beliebig kopiert und weitergegeben werden darf. Microsoft gibt keinerlei Shareware-Software heraus, die über ein Bulletinboard vertrieben werden darf. Microsoft kann jedoch Updates oder Verbesserungen, die nur mit lizenzierten Microsoft-Produkten verwendet werden dürfen, über Bulletinboards oder Onlinedienste vertreiben. Jegliche über Bulletinboards erhältiche unautorisierte Microsoft-Software muss als illegal angesehen werden.

  • Vermietung von Software Hierbei wird Software illegal an Benutzer "vermietet", die typischerweise die "gemietete" Software dauerhaft auf ihren Computern installieren und die die Software dann an den Vermieter zurückgeben. Es gibt drei verschiedene Arten dieser Piraterie: Das Produkt wird in einem Computergeschäft zum Einsatz auf dem Computer zu Hause oder dem Bürocomputer des Mieters gemietet; das Produkt wird über einen "Versandklub" gemietet; Produkte sind auf Computern vorinstalliert, die zeitweilig vermietet werden. Es kommt allerdings auch vor, dass Microsoft einem Unternehmen gestattet, Computer mit installierten Microsoft-Produkten zum Mieten oder Leasen anzubieten. In diesen Fällen wird von diesen Unternehmen verlangt, dass als Bestandteil der Miet- oder Leasingbedingungen der Mieter den Bedingungen des Endbenutzer-Lizenzvertrags der Microsoft-Software zustimmt.


Muss ich meine alte Produktversion aufbewahren, wenn ich kein Update vornehme, sondern eine komplett neue Version kaufe?

Nein. Wenn Sie jedoch Updates für das neue Produkt erwerben, müssen Sie die Produkt- und die Updateversionen aufbewahren, da diese zusammen ein einzelnes Produkt darstellen.


Was ist, wenn mein Produkt keinen Endbenutzer-Lizenzvertrag (EULA) hat?

Das EULA ist ein wichtiger Bestandteil Ihres Softwareprodukts und sollte legal lizenzierter Microsoft-Software immer beiliegen. Wenn Sie für ein Unternehmen arbeiten, das die Beschaffung und Verwaltung von Software an einen Systemadministrator delegiert hat, sollte dieser (oder diese Abteilung) in der Lage sein, Ihnen einen Nachweis über die legale Lizenzierung Ihrer Software zu beschaffen. Haben Sie Ihre Software in einem Geschäft, einem Versandhaus oder von einem Dritten erworben und liegt dieser Software kein EULA bei, so haben Sie unter Umständen illegale Software erworben. Der Umgang mit illegaler Software, gemeinhin als "Raubkopie" bezeichnet, kann für Sie oder Ihr Unternehmen strafrechtliche Folgen haben. Die Informationen zu Raubkopien und Softwarepiraterie in diesem Dokument helfen Ihnen weiter, wenn Sie den Verdacht haben, dass Sie Raubkopien besitzen, und klären Sie über die rechtlichen Auswirkungen des Einsatzes derartiger Software auf.


Kann ich alte Versionen meines Produkts verkaufen oder weggeben, wenn ich ein Update erwerbe?

Nein. Da das Originalvollprodukt und das Update-Produkt zusammen als eine einzige Softwareeinheit anzusehen sind, müssen Sie das alte Produkt als Bestandteil dieser Einheit behalten.


Welche Lizenztypen gibt es für Microsoft-Serverprodukte?

Zu den Microsoft-Serverprodukten gehören Windows NT Server, Microsoft SQL Server, Microsoft Exchange Server, Internet Information Server, Microsoft SNA Server und Microsoft Systems Management Server. Zwei Lizenzen regeln Ihre Rechte für den Einsatz von Microsoft-Serverprodukten: Die Serverlizenz und die Client-Zugriffslizenz.

Die Serverlizenz gewährt Ihnen das Recht, die Serversoftware auf einem als Netzwerkserver fungierenden Computer einzusetzen; das Recht, die zu dem Serverprodukt gehörende Client-Software auf mit dem Server verbundenen Workstation-Computern zu installieren, sowie beschränkte Rechte zur Netzwerkadministration. Um tatsächlich von einem Client-Computer aus auf die Serversoftware zugreifen und deren Dienste nutzen zu können, müssen Sie eine separate Client-Zugriffslizenz erwerben. Anders ausgedrückt heißt es, die Serverlizenz erlaubt Ihnen die Installation des Netzwerks, und die Client-Zugriffslizenz erlaubt Ihnen, dieses zu nutzen. Bitte beachten Sie den Unterschied zwischen einer Client-Zugriffslizenz, die Sie für den Zugriff auf Microsoft-Serverprodukte benötigen, und einem Endbenutzer-Lizenzvertrag (EULA) für ein Microsoft-Desktop-Betriebssystem wie Windows, Windows NT Workstation und MS-DOS. Die zu diesen Desktop-Betriebssystemen gehörenden EULAs erlauben Ihnen die uneingeschränkte Verwendung dieser Produkte auf einem einzelnen Computer; zur Verwendung der Dienste der Microsoft-Serversoftware benötigen Sie jedoch eine separate Client-Zugriffslizenz.


Ändern sich meine Lizenzrechte für ein Microsoft-Produkt, wenn ich dafür ein Update erwerbe?

Ja. Der in der Update-Version enthaltene Endbenutzer-Lizenzvertrag (EULA) gilt sowohl für das Originalprodukt als auch für das Update. Mit jedem neuen Update erhalten Sie ein neues EULA. Updates werden als Bestandteil des Gesamtprodukts betrachtet, da sie oft viele der Grundkomponenten der Originalsoftware benötigen, um ausgeführt werden zu können. Dies gilt sowohl für Updates von Anwendungs- als auch von Systemsoftware.


Wie kann ich die Software in einem Netzwerk nutzen?

Der Endbenutzer-Lizenzvertrag (EULA) erlaubt Ihnen, eine Kopie der Software auf einer als Netzwerk-Dateiserver agierenden Speichereinheit zu speichern, um die Software auf Computern, die mittels ihres internen Netzwerkes mit dieser Speichereinheit verbunden sind, installieren zu können. Außerdem dürfen Sie die Software auf einer als Anwendungsserver fungierenden Speichereinheit speichern, so dass die Software auf Computern, die mittels ihres internen Netzwerks mit dieser Speichereinheit verbunden sind, von dieser Quelle auch gestartet werden kann. Für jeden Computer, auf dem Sie die Software installieren oder auf dem diese von einer derartigen Speichereinheit gestartet werden kann, müssen Sie eine Lizenz erwerben und zueignen. Durch die Zueignung einer Lizenz an einen bestimmten Computer wird diese Lizenz auf unbestimmte Zeit exklusiv diesem Computer zugewiesen. Eine Lizenz zur Nutzung einer bestimmten Kopie der Software kann nicht geteilt oder gleichzeitig auf verschiedenen Computern eingesetzt werden.


Was besagt der Endbenutzer-Lizenzvertrag (EULA)?

Sofern Sie dessen Bedingungen akzeptieren, gibt Ihnen das EULA das Recht zur Benutzung der Software sowie einige andere Rechte. Das EULA legt Ihrer Verwendung der Software auch einige Einschränkungen auf. Das EULA enthält den Abschnitt "Lizenzeinräumung"; in diesem steht, wie Sie die Software verwenden dürfen. Das EULA enthält außerdem Einschränkungen gegen das Zurückentwickeln (reverse engineering), Verleasen oder Vermieten der Software sowie weitere (von der jeweiligen Software abhängige) Einschränkungen. Außerdem beschreibt das EULA, unter welchen Bedingungen Sie Sicherungs- oder Archivierungskopien der Software anfertigen dürfen, und es erläutert die "Beschränkten Gewährleistungen" für das jeweilige Produkt.


Welche Bedeutung hat der Endbenutzer-Lizenzvertrag (EULA) von Microsoft-Produkten?

Die Bedingungen des EULAs sowie das Urheberrechtsgesetz regeln die Verwendung von Microsoft-Produkten. Das EULA ist der Vertrag bezüglich Ihrer Verwendung des lizenzierten Produkts. Es gewährt Ihnen das spezifische Recht, die Microsoft-Software auf Ihrem Computer einzusetzen.


Was ist Softwarepiraterie? Und was geht mich das an?

Unter Softwarepiraterie versteht man das unautorisierte Kopieren, Reproduzieren, Verwenden oder Herstellen von Softwareprodukten, die unter dem Schutz US-amerikanischer sowie internationaler Urheberrechtsgesetze stehen. Im Schnitt existiert für jede autorisiert eingesetzte Kopie einer Computersoftware mindestens eine unautorisierte Raubkopie. In manchen Ländern sind es sogar bis zu 99 unautorisierte Kopien pro autorisierter Kopie. Softwarepiraterie schädigt alle Softwarefirmen und letztlich auch Sie, den Endbenutzer. Piraterie führt zu höheren Preisen für ordnungsgemäß lizenzierte Benutzer, vermindert den Benutzersupport und verzögert die Planung und Entwicklung neuer Produkte, worunter letztlich die allgemeine Softwarevielfalt und -qualität leidet.

Piraterie schädigt alle Softwarehersteller, große wie kleine. Diese verbringen Jahre damit, für jedermann einsetzbare Software zu entwickeln. Ein gewisser Anteil jeder an Originalsoftware eingenommenen Mark fließt zurück in die Forschung und die Entwicklung, damit bessere Software entwickelt werden kann. Wenn Sie Raubkopien kaufen, verschwindet Ihr Geld stattdessen in den Taschen der Softwarepiraten.

Softwarepiraterie schädigt auch die regionale und nationale Wirtschaft. Geringere Umsätze mit legaler Software führen automatisch zu geringeren Steuereinnahmen und geringerer Beschäftigung. Softwarepiraterie behindert die Entwicklung eines regionalen Softwaremarkts. Wenn Softwarehersteller ihre Produkte nicht auf dem regulären Geschäftsweg absetzen können, schwindet ihre Bereitschaft zur Weiterentwicklung ihrer Programme. Viele Softwarehersteller engagieren sich erst gar nicht in Märkten mit einer zu hohen Piraterierate, da sie dort nicht einmal ihre Entwicklungskosten einholen können.


Was sollte ich tun, wenn ich den Verdacht habe, unwissentlich ein illegales Microsoft-Produkt gekauft zu haben?

Als erstes sollten Sie das Produkt zu der Verkaufsstelle zurückbringen und diese auffordern, es gegen ein legales Produkt umzutauschen oder Ihnen nachzuweisen, dass es sich bei dem von Ihnen gekauften Produkt um ein legales Produkt handelt. Weigert sich der Verkäufer, so sollten Sie Ihr Geld zurückverlangen und einen Händler aufsuchen, der Ihnen legal lizenzierte Microsoft-Produkte verkauft.

Weigert sich der Verkäufer, das Produkt zurückzunehmen und Ihnen den Kaufpreis zu erstatten, so sollten Sie sich an Ihren örtlichen Verbraucherschutzverein wenden. Außerdem sollten Sie Ihre Microsoft-Niederlassung und/oder eine örtliche Antipiraterie-Hotline der Business Software Alliance (BSA) über Ihre Bedenken informieren.

Eine ausführliche Version dieses Hilfedokuments namens "Microsoft Licensing Policies: Answers to Frequently Asked Questions" (Microsoft-Lizenzierungsrichtlinien) erhalten Sie auf Anfrage von den unten aufgeführten Rechtsabteilungen von Microsoft. Käufer oder Verkäufer mit Fragen zur Legitimität von Microsoft-Produkten können sich in den USA oder Kanada unter 1-800-RU-LEGIT oder sonst schriftlich an die nächste Rechtsabteilung von Microsoft wenden:

In Asien:

Australien: Legal Department, Microsoft Pty. Limited, Microsoft Park, 65 Epping Road, North Ryde, NSW 2113 (Sydney), Australien.

Hong Kong: Legal Department, Microsoft Hong Kong SAR, PRC, 11/F., Cityplaza 3, 14 Taikoo Wan Road, Taikoo Shing, Quarry Bay, Hong Kong.

Japan: Legal Department, Microsoft Company, Limited, Sasazuka NA Bldg., 50-1, Sasazuka 1-Chome, Shibuya-ku, Toyko 151, Japan.

Korea: Microsoft CH, 6th FL., POSCO Center, 892 Daechi-Dong Kangnam-Gu, Seoul 135-777, Korea.

Taiwan: Legal Department, Microsoft Taiwan Corporation, PO Box 27-16, No. 6, 10th floor, Min Chuan E. Road, Sec. 3, Taipei, Taiwan

In Europa:

European Headquarters: Legal Department, Microsoft European Headquarters, Tour Pacific, Cedex 77, 92977 Paris - La Defense, Frankreich.

Frankreich: Legal Department, Microsoft France S.a.r.l., 18 Avenue Du Quebec, Zone de Courtaboeuf, 91957 Les Ulis Cedex, Frankreich.

Deutschland: Rechtsabteilung, Microsoft G.m.b.H., Edisonstrasse 1, W-85713 Unterschleissheim, München, Deutschland.

Großbritannien: Legal Department, Microsoft Limited, Microsoft Place, Winnersh, Wokingham, Berkshire RG11 5TP, Großbritannien.

Alle anderen Regionen einschließlich der Vereinigten Staaten und Kanada:

Antipiracy Department, Microsoft, Bldg. 8, One Microsoft Way, Redmond, WA 98052, U.S.A.

Informationen bezüglich Softwarepiraterie sowohl von Microsoft als auch anderer Softwareprodukte erhalten Sie von der Business Software Alliance:

United States headquarters:

2001 L Street, NW

Washington, D.C. 20036

U.S.A.

Antipiraterie-Hotline: 1-800-688-BSA1 (nur in den Vereinigten Staaten und Kanada)

Europäische Zentrale:

1st Floor

Leaconfield House

Curzon Street

London W1Y 8AS

Großbritannien

Euro-Net Antipiraterie-Hotline: +44-711-491-1974


Welchen Teil der Dokumentation muss ich auf jeden Fall aufbewahren, um die legale Lizenzierung meiner Software nachweisen zu können?

Alle legal lizenzierten Microsoft-Produkte enthalten einen Endbenutzer-Lizenzvertrag (EULA), der als Hauptnachweis für den legalen Erwerb eines Produkts dient. Wir empfehlen jedoch, auch die Originalhandbücher (oder zumindest den Umschlag und die erste Seite), die Originaldisketten, das Echtheitszertifikat und den Kaufbeleg (Quittung) aufzubewahren.


Kann ich problemlos Material verwenden, dessen Copyright bei einem Drittanbieter liegt?

Der Zugriff auf und die Verwendung von Material, dessen Copyright bei einem Drittanbieter liegt, wird normalerweise vom Drittanbieter geregelt. Ihre Rechte für Material von Drittanbietern innerhalb von Microsoft-Produkten wird im Endbenutzer-Lizenzvertrag (EULA) geregelt. In jedem Fall ist der Benutzer für die Einhaltung der Rechte und die Erhaltung der Integrität von Drittanbieter-Produkten verantwortlich.


Unerlaubte Verwendung von Fotos, ClipArt-Grafiken und Schriftartbildern

Folgendes ist nicht erlaubt (bitte beachten Sie, dass die aufgeführten Beispiele keineswegs eine vollständige Liste ergeben):

  • Verkaufen oder Weitervertreiben von Fotos, ClipArt-Grafiken oder Schriftarten als gesammelten Satz von Fotos, ClipArt-Grafiken oder Schriftarten.

  • Verwenden von Fotos oder ClipArt-Grafiken, die sich auf natürliche oder juristische Personen oder Produkte beziehen, für kommerzielle Zwecke oder in einer Weise, die eine Zustimmung zu oder eine Assoziation mit einem Produkt, Dienst oder einer juristischen Person erzeugen würde. Wenn Sie ein bestimmtes Foto oder eine ClipArt-Grafik als Firmenlogo einsetzen möchten, sollten Sie einen sachverständigen Anwalt fragen, da bei bestimmten Verwendungen von Fotos oder ClipArt-Grafiken die Markenschutzrechte Dritter verletzt werden können.

  • Verwenden eines bestimmten Namens, Initials oder Emblems einer Regierung, Firma oder Person für kommerzielle Zwecke oder in einer Weise, die eine Zustimmung oder Unterstützung eines kommerziellen Produkts, Dienstes oder einer Aktivität ausdrückt oder voraussetzt.

  • Erstellen von obszönen und anstößigen Arbeiten, die zur Zeit der Erstellung gesetzlich als solche definiert sind, unter Verwendung der Fotos, ClipArt-Grafiken und Schriftartenbilder oder einer geänderten Form der Fotos, ClipArt-Grafiken oder Schriftartenbilder.

  • Verwenden der Fotos, ClipArt-Grafiken oder Schriftartenbilder in elektronischer Form einschließlich Online- und Multimediaanwendungen, wenn nicht alle der folgenden Bedingungen eingehalten werden: (a) Die Bilder wurden nur zum Zweck der Ansicht eingefügt; (b) die Bilder machen keinen Großteil des Inhalts der Anwendung aus; (c) es wurde keine Erlaubnis erteilt, die Bilder zu irgendeinem Zweck zu downloaden oder zu speichern, und (d) die Anwendung ist kein Produkt, das einer Funktion eines Microsoft-Produkts ähnelt oder mit diesem konkurriert.


Wie können Anwendungen mit Hilfe von Microsoft NetMeeting gemeinsam genutzt werden?

Mit der Technologie von Microsoft NetMeeting können Anwendungen auf zwei oder mehr Computern gemeinsam genutzt werden. Dies gilt auch dann, wenn die betreffende Anwendung nur auf einem der Computer installiert ist. Sie können alle Microsoft-Produkte für Konferenzschaltungen nutzen, vorausgesetzt, dass beim Einsatz dieser Technologie die geltenden Rechtsbestimmungen beachtet werden. Bevor Sie diese Technolgie mit Anwendungen von Drittanbietern verwenden, sollten Sie den beiliegenden Lizenzvertrag prüfen und sich bei Fragen hinsichtlich der gemeinsamen Nutzung von Anwendungen an den Lizenzgeber wenden.