Die Hilfedatei für die Makrofunktion ist nicht installiert

Um die Hilfethemen für die Makrofunktionen von Microsoft Excel 4.0 anzuzeigen, müssen Sie zunächst die vollständige Hilfedatei für die Makrofunktion herunterladen und installieren. Info über das Abrufen der Hilfedatei