Microsoft-Produktsupport

Onlinesupportinformationen

Alle Supportangebote finden Sie unter http://support.microsoft.com. Besuchen Sie in Kanada Microsoft Online für Kanada.

TTY-Benutzer

Microsoft-Schreibtelefondienste (TTY/TDD) stehen im Bundesstaat Washington über (425) 635-4948 oder in den USA über (800) 892-5234 zur Verfügung. Rufen Sie in Kanada (905) 568-9641 an.

Weltweit

Der Support außerhalb der USA und Kanada kann unterschiedlich sein. Die regionalen Kontaktdetails finden Sie unter http://support.microsoft.com/international.aspx. Gibt es in Ihrem Land oder in Ihrer Region keine Microsoft-Niederlassung, wenden Sie sich bitte an das Unternehmen, bei dem Sie das Microsoft-Produkt erworben haben.

Bedingungen

Für den Microsoft-Produktsupport gelten die jeweils aktuellen Preise, Bestimmungen und Bedingungen, die ohne vorherige Ankündigung geändert werden können.