Produktunterstützung

Produktunterstützung erhalten Sie vom Hersteller Ihres Computers. Die Telefonnummer der Produktunterstützung finden Sie in der im Lieferumfang enthaltenen Dokumentation.

Für Fragen zu illegaler Software oder Hinweise auf Software-Piraterie wenden Sie sich bitte an unsere Hotline gegen Software-Piraterie.
Der Anruf ist kostenlos.
Deutschland: 0800 / 181 4733
Österreich: 0800 / 292 812
Schweiz: 0800 / 837 20