Microsoft Product Support Services

Wenn Sie eine Frage haben
Wenn Sie Fragen zu Ihrem Microsoft-Produkt haben, empfiehlt es sich, im Handbuch und in der Online-Hilfe nachzusehen. Weitere technische Hilfestellungen sowie Informationen erhalten Sie auch im Internet auf unseren Online Supportseiten. Wenn Sie telefonische Unterstützung benötigen, wenden Sie sich bitte an den Technischen Support von Microsoft (Microsoft Product Support Services).
Wenn Sie anrufen, sollten Sie sich an Ihrem Computer befinden und die Produktdokumentation griffbereit vor sich haben. Bitte geben Sie bei telefonischen Anfragen Folgendes an:

  • Die Produktbezeichnung und die Versionsnummer des von Ihnen verwendeten Microsoft-Produkts.
  • Die von Ihnen benutzte Hardware (ggf. einschließlich der Netzwerkhardware).
  • Das von Ihnen eingesetzte Betriebssystem.
  • Den genauen Wortlaut von eventuell am Bildschirm angezeigten Meldungen.
  • Eine Beschreibung des Problems und der aktuellen Arbeitsschritte, bevor das Problem auftrat.
  • Eine Beschreibung Ihres Vorgehens beim Versuch, das Problem selbst zu lösen.

Microsoft Product Support Services
Microsoft unterstützt Sie mit einer breiten Palette von Dienstleistungen: Im Internet finden Sie nicht nur den kostenfreien Online Support, sondern auch Informationen zu unserem umfangreichen deutschsprachigen Supportangebot:
www.microsoft.com/germany/support

Kostenloser Online Support
Im Zentrum der Microsoft Product Support Services steht der kostenlose Online Support. Hier erhalten alle Anwender schnell und einfach Informationen und Hilfe zur Selbsthilfe für den optimalen Einsatz der Microsoft-Software. Der Online Support ist rund um die Uhr kostenlos im Internet verfügbar und bietet Ihnen folgende Services:

  • Knowledge Base - Kein Problem ist zu schwer, kein Begriff zu schwierig - in der deutschsprachigen Knowledge Base finden Sie Tausende von Artikeln unserer Supportteams. Der schnellste Weg zur Problemlösung rund um die Uhr: Einfach ein Stichwort eingeben und das Produkt auswählen.
  • Frequently Asked Questions - Sie haben Fragen - wir die Antworten. In den "Frequently Asked Questions" (FAQs) finden Sie eine Sammlung der Probleme, die am häufigsten an unser Supportteam herangetragen werden. Gerade, wenn Sie die exakte Ursache Ihres Problems nicht kennen, eignen sich die FAQs als erste Anlaufstelle.
  • Troubleshooter - Der Troubleshooter ist Ihr Supportassistent, der Ihr Problem durch Fragen mit verschiedenen Antwortmöglichkeiten eingrenzt und so die Lösung vereinfacht.
  • Downloads - Damit Sie immer auf dem neuesten Stand der Entwicklung sind, bietet unser Downloadbereich aktuelle Updates, Produktergänzungen und Service Packs. Auch kostenlose Software und Betaversionen halten wir dort für Sie bereit.
  • Newsgroups - Zu vielen Microsoft-Produkten gibt es eigene Newsgroups, in denen sich unsere deutschsprachigen Kundinnen und Kunden gegenseitig helfen. Mit einem speziellen Programm fördern wir ein hohes fachliches Niveau und eine freundliche Atmosphäre in unseren Newsgroups. Probieren Sie es aus: Schildern Sie dort Ihr Problem, wenn Sie einmal nicht weiterkommen.
  • Kostenlose Supportanfragen via Internet - Im Fall der Fälle können Sie den Microsoft Supportspezialisten für die meisten Produkte zwei kostenlose technische Anfragen stellen. Das geht ganz bequem per Mausklick. Sie können Ihre Anfrage im Internet abschicken, dort den Status Ihrer Anfrage verfolgen und Ihre Antwort abrufen. Sie benötigen lediglich Ihre Produkt-Seriennummer (PID) und ein kostenloses Microsoft Passport-Konto.

Sämtliche deutschsprachigen, webbasierten Dienstleistungen sind unter der folgenden Adresse verfügbar:
www.microsoft.com/germany/support

Hier finden Sie auch die professionellen Service-Desks für Entwickler, Microsoft-Handelspartner und IT-Spezialisten.

Kostenfreie technische Anfragen
Kundinnen und Kunden, die die Desktop-Betriebssysteme Windows 98 oder Windows ME, Desktop-Anwendungen wie Office XP oder Consumer Produkte wie Encarta, Money oder Spiele im Fachhandel erwerben, haben auch die Möglichkeit, zwei kostenlose Anfragen an unser Supportteam zu stellen - telefonisch oder via Internet. Egal, ob Sie Fragen zur Installation oder zur Bedienung haben - hier wird Ihnen freundlich und schnell geholfen. Sie tragen nur die Telefonkosten (z.B. in Deutschland DM 0,24/EURO 0,12 pro Minute).
Kostenlose technische Anfragen an Microsoft werden nicht für Software angeboten, die Sie als DSP-Lizenz erworben haben oder die bereits auf einem neuen PC vorinstalliert war (sogenannte OEM-Lizenzen), und für Lizenzen, die im Rahmen von Lizenzierungsprogrammen für Unternehmen erworben wurden (z. B. OPEN, SELECT). In diesem Fall wenden Sie sich für kostenlose Unterstützung bitte an Ihren Händler oder den Hersteller des PCs.
Die Adressen finden Sie in der Dokumentation zu Ihrem PC und für die gängigsten Hersteller auch online unter:
www.microsoft.com/germany/support

Sie erreichen uns von Montag bis Freitag zwischen 8:00 Uhr und 18:00 Uhr und Samstags zwischen 9:00 Uhr und 17:00 Uhr (nur kostenfreie Anfragen) unter folgenden Rufnummern:

Wenn Sie von Deutschland aus anrufen: 01805/67 22 55*
Wenn Sie von Österreich aus anrufen: 01-502-22 22 55
Wenn Sie von der Schweiz aus anrufen: 0848/80-22 55

Zeiten und Verfügbarkeit des Supports unterliegen den aktuellen Bedingungen der Microsoft-Niederlassung in Ihrer Nähe und können - mit einer angemessenen Übergangszeit - von Zeit zu Zeit geändert werden.

Kostenpflichtige technische Anfragen
Unabhängig davon, ob Sie Ihre beiden kostenlosen Anfragen bereits genutzt haben oder Lizenzen ohne Anspruch auf kostenlose Unterstützung (etwa DSP- oder OEM-Lizenzen, OPEN, SELECT) einsetzen - wir lassen Sie nicht allein. Unser Supportteam beantwortet Ihre Fragen in diesen Fällen gerne gegen Gebühr.
Wenden Sie sich für weitere Informationen bitte an die Vertragsberatung:

Wenn Sie von Deutschland aus anrufen: 01805/67 23 30*
Wenn Sie von Österreich aus anrufen: 01-502-22 23 30
Wenn Sie von der Schweiz aus anrufen: 0848/80-23 30

Aktuelle Informationen zu den Microsoft Product Support Services finden Sie auch im Internet:
www.microsoft.com/germany/support

*DM 0,24/Min. EURO 0,12/Min.

Weitere nützliche Microsoft Services

Das Microsoft TechNet -Abonnement: Fachwissen auf Abruf:
Wenn technische Schwierigkeiten auftreten, bleibt oft keine Zeit lange nach Lösungen zu suchen. Hilfe bietet hierbei das Microsoft TechNet-Abonnement: Sie erhalten jeden Monat eine CD-ROM mit dem aktuellen Fachwissen unserer IT-Spezialisten. So bekommen Sie einen Großteil technischer Probleme selbst in den Griff.
www.microsoft.com/germany/technet/cd
Wissen aus erster Hand - Microsoft Press
Der Microsoft Press Verlag bietet umfangreiche Buchreihen zu den wichtigsten Produkten von Microsoft an. Diese helfen Ihnen, Ihr Microsoft-Produkt schnell kennenzulernen und erfolgreich einzusetzen.
www.microsoft.com/germany/mspress
Allgemeine Informationen -Infoservice
Bei Fragen zur allgemeinen Produktverfügbarkeit, zu Preisen, Updatemöglichkeiten und dem Lieferumfang eines Produkts wenden Sie sich bitte an:
Für Deutschland:
Microsoft Direkt
Telefon: 01805/25 11 99
Fax: 01805/25 11 91
Für Österreich:
 Microsoft InfoService
Postfach 262
1101 Wien
Telefon: 0 8000 123-345
Fax: (02236) 64595
Email: infoservice@microsoft.at
Montag - Freitag 9:00 - 17:00 Uhr
Für die Schweiz:
Microsoft Info-Service
Postfach
8021 Zürich
Telefon: 0848 - 830835
Fax: 0848 - 830836

Microsoft Niederlassungen

Deutschland:
 Konrad-Zuse-Str.1
85713 Unterschleißheim
Telefon: 089 / 3176-0
Fax: 089 / 3176-1000
Österreich:
 Microsoft Ges.m.b.H
Ada-Christen-Gasse 4
A-1100 Wien
Telefon: 01 - 610 64 - 0
Fax: 01 - 610 64 - 200
Schweiz:
 Microsoft AG
Alte Winterthurerstr. 14a
CH-8304 Wallisellen / Zürich
Telefon: 01 / 839 61 11
Fax: 01 / 831 08 69

Für Fragen zu illegaler Software oder Hinweise auf Software-Piraterie wenden Sie sich bitte an unsere Hotline gegen Software-Piraterie.
Der Anruf ist kostenlos.
Deutschland: 0800 / 181 4733
Österreich: 0800 / 292 812
Schweiz: 0800 / 837 20